<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Covid. Esperti temono risalita dei contagi">
<meta property="og:site_name" content="Giornale La Voce">
<meta property="og:description" content="Covid.  Sembra tutto fermo in una sorta di stallo, ma da regioni e province arrivano i primissimi segnali di un">
<meta property="og:url" content="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg">
<meta property="og:image:height" content="340">
<meta property="og:image:width" content="620">
<meta property="article:published_time" content="2021-08-12T22:55:21+00:00">
<meta property="article:modified_time" content="2021-08-12T22:55:21+00:00">
<meta property="article:section" content="Coronavirus">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="COVID">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="Curva Maratona">
<meta property="article:tag" content="Piemonte">
<meta property="article:tag" content="terapie intensive">
<meta property="article:tag" content="torino">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid. Esperti temono risalita dei contagi">
<meta name="twitter:description" content="Covid.  Sembra tutto fermo in una sorta di stallo, ma da regioni e province arrivano i primissimi segnali di un">
<meta name="twitter:url" content="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg">
<meta name="twitter:image:width" content="620">
<meta name="twitter:image:height" content="340">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid. Esperti temono risalita dei contagi - Giornale La Voce</title>
	<meta name="description" content="Covid.  Sembra tutto fermo in una sorta di stallo, ma da regioni e province arrivano i primissimi segnali di un cambiamento che fanno temere" />
	<link rel="canonical" href="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid. Esperti temono risalita dei contagi - Giornale La Voce" />
	<meta property="og:description" content="Covid.  Sembra tutto fermo in una sorta di stallo, ma da regioni e province arrivano i primissimi segnali di un cambiamento che fanno temere" />
	<meta property="og:url" content="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286" />
	<meta property="og:site_name" content="Giornale La Voce" />
	<meta property="article:publisher" content="https://www.facebook.com/gruppolavoce" />
	<meta property="article:published_time" content="2021-08-12T22:55:21+00:00" />
	<meta property="og:image" content="https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="340" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@LaVoceRedazione" />
	<meta name="twitter:site" content="@LaVoceRedazione" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.giornalelavoce.it/#website","url":"https://www.giornalelavoce.it/","name":"Giornale La Voce","description":"Notizie dal Canavese, Piemonte e dal Mondo","potentialAction":[{"@type":"SearchAction","target":"https://www.giornalelavoce.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286#primaryimage","inLanguage":"it-IT","url":"https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg","contentUrl":"https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg","width":620,"height":340,"caption":"Covid (foto d'archivio)"},{"@type":"WebPage","@id":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286#webpage","url":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286","name":"Covid. Esperti temono risalita dei contagi - Giornale La Voce","isPartOf":{"@id":"https://www.giornalelavoce.it/#website"},"primaryImageOfPage":{"@id":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286#primaryimage"},"datePublished":"2021-08-12T22:55:21+00:00","dateModified":"2021-08-12T22:55:21+00:00","author":{"@id":"https://www.giornalelavoce.it/#/schema/person/54e58d94e7902b2282f40617a61c49b5"},"description":"Covid.\u00a0 Sembra tutto fermo in una sorta di stallo, ma da regioni e province arrivano i primissimi segnali di un cambiamento che fanno temere","breadcrumb":{"@id":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286"]}]},{"@type":"BreadcrumbList","@id":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.giornalelavoce.it/","url":"https://www.giornalelavoce.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286","url":"https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286","name":"Covid. Esperti temono risalita dei contagi"}}]},{"@type":"Person","@id":"https://www.giornalelavoce.it/#/schema/person/54e58d94e7902b2282f40617a61c49b5","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.giornalelavoce.it/#personlogo","inLanguage":"it-IT","url":"https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200.jpg","contentUrl":"https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200.jpg","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed" href="https://www.giornalelavoce.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed dei commenti" href="https://www.giornalelavoce.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Covid. Esperti temono risalita dei contagi Feed dei commenti" href="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- giornalelavoce.it is managing ads with Advanced Ads 1.24.2 --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornalelavoce.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.giornalelavoce.it/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://www.giornalelavoce.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://www.giornalelavoce.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.giornalelavoce.it/wp-content/themes/jnews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.giornalelavoce.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.giornalelavoce.it/wp-content/uploads/pum/pum-site-styles.css?generated=1626171897&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.giornalelavoce.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.giornalelavoce.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.giornalelavoce.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornalelavoce.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.giornalelavoce.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/intercept-registration-pbp/js/index.js?ver=5.7.2' id='custom-script5484-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=5.7.2' id='boostrap-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='google-recaptcha-js' data-blocked="https://www.google.com/recaptcha/api.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google reCAPTCHA" data-sck_index="1" class="BlockedBySmartCookieKit"></script>
<link rel="https://api.w.org/" href="https://www.giornalelavoce.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornalelavoce.it/wp-json/wp/v2/posts/427286" /><link rel='shortlink' href='https://www.giornalelavoce.it/?p=427286' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286&#038;format=xml" />
<meta property="fb:app_id" content="1775931555954747"/><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.giornalelavoce.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.giornalelavoce.it\/#organization","url":"https:\/\/www.giornalelavoce.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.giornalelavoce.it\/#website","url":"https:\/\/www.giornalelavoce.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.giornalelavoce.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/faviconV2.png" sizes="32x32" />
<link rel="icon" href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/faviconV2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/faviconV2.png" />
<meta name="msapplication-TileImage" content="https://www.giornalelavoce.it/wp-content/uploads/2021/04/faviconV2.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 36px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 1120px){
.jeg_boxed.jeg_sidecontent .jeg_container, .jeg_boxed:not(.jeg_sidecontent) .jeg_viewport {
    max-width: 1120px;
	}
.jeg_boxed:not(.jeg_sidecontent) .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {
    max-width: 1120px;
}
	.jeg_stickybar	.jeg_nav_col{display:none}
	.jeg_stickybar .container{
		padding:0!Important
	}
.jeg_menu_style_1>li {
    padding: 0 10px!important;
}
}
.jeg_main_menu>li>a {font-size: 12px;}
.jeg_menu_style_1>li {
    padding-right: 0 !important;
    padding: 0 10px !important;
}
.jeg_midbar {
    height: 100%;
}
.page-id-206244 .jeg_content {
    padding: 0!important;
}
.page-id-361992 .content-inner ul, .page-id-361992 .wpb_text_column ul {
    list-style: none !important;
}
.jeg_midbar {
    height: 100%;
    padding: 16px 0 16px 34px;
}
.content-inner ul, .wpb_text_column ul {
    list-style: none!important;
		padding-left:0!important;
}
.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon {
    height: 36px;
    padding: 0 0 0 19px;
}
#menu-item-206279 {
    display: none !important;
}
.jeg_menu_style_1>li {
    padding: 0 10px!important;
}
.buttonverded, .buttongranatad, .buttonrossod, .buttonblud {
    padding: 10px;
    text-align: center;
    color: #fff;
    display: block;
    width: 48%;
    float: left;
    margin: 2px;
    text-transform: uppercase;
}
.buttonverded:hover, .buttongranatad:hover, .buttonrossod:hover, .buttonblud:hover {
    background-color: #ddd;
    color: #000;
    text-decoration: none!important;
}
.buttongranatad {
    background-color: #911002;
}
.buttonverded {
    background-color: #036532;
}
.buttonblud {
    background-color: #005d98;
}
.buttonrossod {
    background-color: #e40613;
}
.botacquista {width: 38%;}
.botleggi {width: 58%;}
.utentepremium_noreg, .utentepremium_reg {
    background-color: #eee;
    border: 1px solid #000;
    padding: 10px;
}
.jeg_autored{
	font-size:12px;
	font-weight: 700;
	text-align:right;
}
/**skin**/
body {
    background-size: auto!important;
    background-position: center top!important;
}
@media (min-width: 996px){
.jeg_boxed.jeg_sidecontent .jeg_container, .jeg_boxed:not(.jeg_sidecontent) .jeg_viewport {
    margin: 121px auto;
	}}
/**fine skin**/
@media (min-width: 768px){.nodesktop {display:none !important;}}
@media (max-width: 767px){.nomobile {display:none !important;}}
.home .adsbygoogle{display:none!important}
.jeg_nav_left .jeg_logo:last-child {
    max-width: 288px;
}
.footer_widget pre{background-color:#303030}
.jeg_authorbox {
    margin-top: 100px;
}
.textwidget img {margin:20px 0 !important;}
#text-78 .textwidget img {width:100% !important;}
#text-80 .textwidget img {width:100% !important;}
#text-83 .textwidget img {width:100% !important;}
#text-84 .textwidget img {width:100% !important;}
#text-91 .textwidget img {width:100% !important;}
.logged-in .loggedoutd{display:none}
.sociald span{margin-top:-20px!important;display:block;}
.sociald small{margin:-3px auto -15px!important;display:block;}
#user_login,#user_pass{width:100%}
.widget .jeg_pl_md_2 .jeg_thumb, .jeg_pl_md_3 .jeg_thumb {
    max-width: 92px;
}
.vocetorino {margin-top: 20px !important;}
.vocetorinomob {width: 46% !important;}
#text-106,#text-102,#text-104,#text-103{box-shadow: none!important;
    margin: -48px 0 -50px;}
.wpb_widgetised_column .textwidget{text-align:center}
.lrm-show-if-logged-in{display:none!Important}
.logged-in .lrm-show-if-logged-in{display:block!Important}
.bloccovideo {background-color:#000; padding:10px 10px 0 10px;}
.bloccovideo h3, .bloccovideo span, .bloccovideo a, .bloccovideo p  {color:#fff !important;}
.giorn-prima-del-contenuto{
    margin-bottom: 30px;
}
.jeg_socialcounter.colored .jeg_facebookvt a {
    background-color: #000;
}
.pum-theme-424384 .pum-content + .pum-close, .pum-theme-tema-predefinito .pum-content + .pum-close {
    background-color: #000!important;
}
.popmake-424393{color:#fa0000}
#popmake-424393 .pum-content:focus-visible{outline-width:0!important}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;font-size:15px;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#e70000;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#000;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>
<body class="post-template-default single single-post postid-427286 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jeg_boxed jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-giorn-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper'></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="https://www.giornalelavoce.it/blogger">Blogger</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="https://www.giornalelavoce.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></li>
<li id="menu-item-296833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296833"><a href="https://www.giornalelavoce.it/categoria/la-voce-piu">La Voce Più</a></li>
<li id="menu-item-362518" class="lrm-hide-if-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-362518"><a href="https://www.giornalelavoce.it/per-accedere-inserisci-le-credenziali-qui">Entra</a></li>
<li id="menu-item-362556" class="lrm-show-if-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-362556"><a href="https://www.giornalelavoce.it/wp-login.php/?action=logout">Esci</a></li>
<li id="menu-item-362557" class="lrm-hide-if-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-362557"><a href="https://www.giornalelavoce.it/registrati-al-sito">Registrati</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    venerdì, Agosto 13, 2021</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.giornalelavoce.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-1-1.png.pagespeed.ic_.u_PCYztTNC-1-1-1.png" srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-1-1.png.pagespeed.ic_.u_PCYztTNC-1-1-1.png 1x, https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-4.png.pagespeed.ic_.u_PCYztTNC-1-4.png 2x" alt="Giornale La Voce"data-light-src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-1-1.png.pagespeed.ic_.u_PCYztTNC-1-1-1.png" data-light-srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-1-1.png.pagespeed.ic_.u_PCYztTNC-1-1-1.png 1x, https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-4.png.pagespeed.ic_.u_PCYztTNC-1-4.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108463 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/">Home</a></li>
<li id="menu-item-362131" class="menuchivassod menu-item menu-item-type-post_type menu-item-object-page menu-item-362131 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li id="menu-item-362130" class="menuciried menu-item menu-item-type-post_type menu-item-object-page menu-item-362130 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li id="menu-item-362129" class="menusettimod menu-item menu-item-type-post_type menu-item-object-page menu-item-362129 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li id="menu-item-362128" class="menuivread menu-item menu-item-type-post_type menu-item-object-page menu-item-362128 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/notizie_attualita">Attualità</a></li>
<li id="menu-item-413062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413062 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li id="menu-item-206259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206259 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-387115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387115 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/universo-sportivo-extra">Sport Extra</a></li>
	<li id="menu-item-416516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416516 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/atletica-leggera">Atletica Leggera</a></li>
	<li id="menu-item-206401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206401 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li id="menu-item-416623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416623 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/twirling">Twirling</a></li>
	<li id="menu-item-206402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206402 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206411 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li id="menu-item-206403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206403 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li id="menu-item-206412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206412 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li id="menu-item-206405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206405 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li id="menu-item-206407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206407 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li id="menu-item-206414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206414 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li id="menu-item-206406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206406 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li id="menu-item-206404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206404 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li id="menu-item-206409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206409 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li id="menu-item-206415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206415 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li id="menu-item-416608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416608 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/baseball">Baseball</a></li>
	<li id="menu-item-416607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416607 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/arti-marziali">Arti Marziali</a></li>
	<li id="menu-item-416609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416609 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/biliardo">Biliardo</a></li>
	<li id="menu-item-416610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416610 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/beach-volley">Beach Volley</a></li>
	<li id="menu-item-416611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416611 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/crossfit">Crossfit</a></li>
	<li id="menu-item-416612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416612 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/danza-sportiva">Danza Sportiva</a></li>
	<li id="menu-item-416613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416613 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/football-americano">Football Americano</a></li>
	<li id="menu-item-416614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416614 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/ginnastica-artistica">Ginnastica Artistica</a></li>
	<li id="menu-item-416615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416615 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/ginnastica-ritmica">Ginnastica Ritmica</a></li>
	<li id="menu-item-416616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416616 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/pattinaggio-a-rotelle">Pattinaggio A Rotelle</a></li>
	<li id="menu-item-416617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416617 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/pattinaggio-artistico">Pattinaggio Artistico</a></li>
	<li id="menu-item-416618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416618 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/scacchi">Scacchi</a></li>
	<li id="menu-item-416619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416619 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/scherma">Scherma</a></li>
	<li id="menu-item-416620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416620 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/sci">Sci</a></li>
	<li id="menu-item-416621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416621 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/sport-equestri">Sport Equestri</a></li>
	<li id="menu-item-416622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416622 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/tiro-con-larco">Tiro con L&#8217;arco</a></li>
	<li id="menu-item-416624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416624 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/triathlon">Triathlon</a></li>
	<li id="menu-item-206416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206416 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li id="menu-item-108540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108540 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-108542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108542 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li id="menu-item-108543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108543 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li id="menu-item-108544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108544 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li id="menu-item-108545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108545 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li id="menu-item-108546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108546 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li id="menu-item-108541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108541 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li id="menu-item-139074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139074 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu">
	<li id="menu-item-206417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206417 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li id="menu-item-206418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206418 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li id="menu-item-206254" class="display none menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206254 bgnav" data-item-row="default" ><a href="#">Rubriche</a>
	<ul class="sub-menu">
		<li id="menu-item-108547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108547 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li id="menu-item-206261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206261 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li id="menu-item-206255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206255 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li id="menu-item-206260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206260 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li id="menu-item-206257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206257 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a>
		<ul class="sub-menu">
			<li id="menu-item-310258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310258 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
			<li id="menu-item-310259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310259 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
			<li id="menu-item-310260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310260 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
			<li id="menu-item-310261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310261 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
			<li id="menu-item-310262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310262 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
			<li id="menu-item-310263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310263 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
		</ul>
</li>
		<li id="menu-item-206258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206258 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
		<ul class="sub-menu">
			<li id="menu-item-286427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286427 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
			<li id="menu-item-286428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286428 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
			<li id="menu-item-286424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286424 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
			<li id="menu-item-286426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286426 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
			<li id="menu-item-286485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286485 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
			<li id="menu-item-286486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286486 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
			<li id="menu-item-286487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286487 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
			<li id="menu-item-286489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286489 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
		</ul>
</li>
		<li id="menu-item-206262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206262 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li id="menu-item-206256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206256 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108463 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/">Home</a></li>
<li class="menuchivassod menu-item menu-item-type-post_type menu-item-object-page menu-item-362131 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li class="menuciried menu-item menu-item-type-post_type menu-item-object-page menu-item-362130 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li class="menusettimod menu-item menu-item-type-post_type menu-item-object-page menu-item-362129 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li class="menuivread menu-item menu-item-type-post_type menu-item-object-page menu-item-362128 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/notizie_attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413062 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206259 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387115 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/universo-sportivo-extra">Sport Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416516 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/atletica-leggera">Atletica Leggera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206401 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416623 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/twirling">Twirling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206402 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206411 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206403 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206412 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206405 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206407 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206414 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206406 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206404 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206409 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206415 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416608 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/baseball">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416607 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/arti-marziali">Arti Marziali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416609 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/biliardo">Biliardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416610 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/beach-volley">Beach Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416611 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/crossfit">Crossfit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416612 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/danza-sportiva">Danza Sportiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416613 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/football-americano">Football Americano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416614 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/ginnastica-artistica">Ginnastica Artistica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416615 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/ginnastica-ritmica">Ginnastica Ritmica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416616 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/pattinaggio-a-rotelle">Pattinaggio A Rotelle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416617 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/pattinaggio-artistico">Pattinaggio Artistico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416618 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/scacchi">Scacchi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416619 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/scherma">Scherma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416620 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/sci">Sci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416621 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/sport-equestri">Sport Equestri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416622 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/tiro-con-larco">Tiro con L&#8217;arco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416624 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/sport/triathlon">Triathlon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206416 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108540 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108542 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108543 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108544 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108545 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108546 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108541 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139074 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206417 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206418 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li class="display none menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206254 bgnav" data-item-row="default" ><a href="#">Rubriche</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108547 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206261 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206255 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206260 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206257 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310258 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310259 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310260 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310261 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310262 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310263 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206258 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286427 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286428 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286424 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286426 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286485 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286486 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286487 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286489 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206262 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206256 bgnav" data-item-row="default" ><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.giornalelavoce.it/">
		        <img class='jeg_logo_img' src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-6.png.pagespeed.ic_.u_PCYztTNC-1-6.png"  alt="Giornale La Voce"data-light-src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-6.png.pagespeed.ic_.u_PCYztTNC-1-6.png" data-light-srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-6.png.pagespeed.ic_.u_PCYztTNC-1-6.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload"  data-url="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286" data-title="Covid. Esperti temono risalita dei contagi" data-id="427286"  data-prev="https://www.giornalelavoce.it/livorno-ferraris-la-livornese-nicole-cena-a-miss-grand-prix-427282" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper'></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-12">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.giornalelavoce.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.giornalelavoce.it/categoria/coronavirus">Coronavirus</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Covid. Esperti temono risalita dei contagi</h1>

                                                            <h2 class="jeg_post_subtitle">Primi segnali a livello di regioni e province</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200-100x100.jpg" width="80" height="80" alt="Redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					<span class="meta_text">di</span>
					<a href="https://www.giornalelavoce.it/author/admin">Redazione</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286">13 Agosto 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.giornalelavoce.it/categoria/coronavirus" rel="category tag">Coronavirus</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:54.839%"><img width="620" height="340" src="https://www.giornalelavoce.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="covid" loading="lazy" sizes="(max-width: 620px) 100vw, 620px" data-src="https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg" data-srcset="https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg 620w, https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8-300x165.jpg 300w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Covid (foto d'archivio)</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="//api.whatsapp.com/send?text=Covid.+Esperti+temono+risalita+dei+contagi%0Ahttps%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Condividi su Whatsapp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286&text=Covid.+Esperti+temono+risalita+dei+contagi" rel='nofollow'  class="jeg_btn-telegram"><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286&title=Covid.+Esperti+temono+risalita+dei+contagi" rel='nofollow'  class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Covid.+Esperti+temono+risalita+dei+contagi&url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" rel='nofollow'  class="jeg_btn-twitter"><i class="fa fa-twitter"></i></a><a href="mailto:?subject=Covid.+Esperti+temono+risalita+dei+contagi&amp;body=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" rel='nofollow'  class="jeg_btn-email"><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286&title=Covid.+Esperti+temono+risalita+dei+contagi" rel='nofollow'  class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286&media=https://www.giornalelavoce.it/wp-content/uploads/2020/11/Covid-terapia_intensiva-8.jpg&description=Covid.+Esperti+temono+risalita+dei+contagi" rel='nofollow'  class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper'></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                        
                        <div>                        
                            <p class="googlenewsd" style="padding:15px; margin:0; overflow:hidden; background:#EFF4F7; border-radius:5px; font-size:95%;margin-bottom:20px">
                            <img src="https://www.chivassoggi.it/fileadmin/archivio/condivisa/GoogleNews_icon.png" alt="Google News" style="display:block; float:left; width:34px; margin:0 5px 0 0;">
                            <span style="display:block; float:left; width:calc(100% - 124px); margin:5px 0 0;">Ricevi le nostre ultime notizie da <b>Google News</b></span>
                            <a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFV2RwYjNKdVlXeGxiR0YyYjJObExtbDBLQUFQAQ?hl=it&gl=IT&ceid=IT%3Ait" title="Google News" target="_blank" style="display:block; float:right; width:80px; padding:5px 0; background:#087BBB; border-radius:5px; color:#FFF; font-weight:bold; text-decoration:none; text-align:center;">SEGUICI</a>
                            </p>
                        </div>

                            <div class="content-inner">
                                
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label">Ascolta l'Audio Dell'Articolo</div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls controlslist="nodownload" >
				<source type="audio/mpeg" src="https://www.giornalelavoce.it/wp-content/uploads/2021/08/amazon_polly_427286.mp3?version=1628808929">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"></div>
						</td>
						</tr>
					</table><div class="giorn-prima-del-contenuto" id="giorn-835375682"><script async src="https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0926398889155241" 
data-ad-slot="5481820338" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><p>Covid.  Sembra tutto fermo in una sorta di stallo, ma da regioni e province arrivano i primissimi segnali di un cambiamento che fanno temere una<strong> risalita della curva</strong> dell&#8217;epidemia di<a href="https://www.lavocetorino.it/coronavirus-vaccino-anti-covid-19-pronto-non-prima-di-un-anno/" target="_blank" rel="noopener noreferrer"><strong> Covid-19</strong></a> in Italia. E&#8217; comunque una situazione dagli sviluppi al momento imprevedibili, osservano gli esperti.</p>
<p>I dati del ministero della Salute indicano che i nuovi casi positivi sono stati 7.270 contro i 6.968 del giorno prima, individuati con 216.969 test fra molecolari e antigenici rapidi, un numero confrontabile ai 230.039 del giorno precedente. Il tasso di positività è rimasto stabile al 3,3%, mentre il rapporto fra totale dei nuovi casi e i soli test molecolari indica un aumento al 7,6%. I nuovi decessi sono stati 30, mentre 24 ore prima erano stati 31.</p>
<p>Aumentano ancora, intanto, i ricoveri nelle<a href="https://www.giornalelavoce.it/al-maria-vittoria-pazienti-nel-pianerottolo-la-situazione-e-fuori-controllo-terapie-intensive-occupate-al-60-411176" target="_blank" rel="noopener noreferrer"><strong> terapie intensive</strong></a>: sono stati 15 in più in 24 ore nel saldo tra entrate e uscite, per un totale di 352 pazienti ricoverati; i nuovi ingressi sono stati 37, contro i 40 del giorno prima.</p>
<p>Segnano un incremento di 27 unità in 24 ore anche i ricoverati con sintomi nei reparti ordinari, dove sono attualmente ricoverati 2.975 pazienti.</p>
<p>In salita anche l&#8217;incremento giornalieri dei casi positivi nelle regioni, fra le quali è la Sicilia l&#8217;unica a superare la soglia di mille unità, con 1.134 nuovi casi. Seguono Toscana (876), Lombardia (679), Emilia Romagna (632), Veneto (583), Lazio (567), Campania (543), Umbria (435), Piemonte (301), Sardegna (299), Puglia (281), Marche (199), Liguria (164), provincia autonoma di Trento (158),Abruzzo (140), Friuli Venezia Giulia (101).</p>
<p>Nelle mappe del <strong>Centro europeo per il controllo delle malattie</strong> (<strong>Ecdc</strong>) salgono a cinque le regioni italiane in rosso: oltre a <strong>Sicilia</strong>, <strong>Sardegna</strong>, <strong>Toscana</strong> e <strong>Marche</strong>, tornate <strong>rosse</strong> nelle scorse settimane, nell&#8217;ultimo aggiornamento si aggiunge anche la <strong>Calabria</strong>. Tutto il resto dell&#8217;Italia è in <strong>giallo</strong>, ad eccezione del <strong>Molise</strong> e della Provincia autonoma di <strong>Bolzano</strong>, che restano in verde.</p>
<p>Per il fisico <strong>Giorgio Parisi</strong>, dell&#8217; Università Sapienza di Roma e Istituto Nazionale di Fisica Nucleare (Infn), la &#8220;situazione appare quasi stazionaria, con un aumento dei casi del 10% a settimana&#8221;, ma è anche vero che è &#8220;una situazione di attesa perché in futuro potrebbe accadere di tutto: la diffusione dei casi potrebbe accelerare, passando dall&#8217;attuale ritmo del 10% al 30% a settimana, oppure cominciare a diminuire. E&#8217; difficile dirlo&#8221;.</p>
<p>Si può dire invece, prosegue il fisico, che è comunque una &#8220;situazione abbastanza buona in quanto l&#8217;aumento impetuoso dei casi è rallentato e il ritmo delle vaccinazioni sta procedendo abbastanza bene, considerando il rallentamento fisiologico in agosto&#8221;.</p>
<p>Lo zoccolo duro, rileva Parisi, &#8220;è quel 5%-10% della popolazione che non si vuole vaccinare&#8221;, ma&#8221; il fatto nelle terapie intensive siano ricoverati molti non vaccinati speriamo debba far riflettere e che molti si decidano a vaccinarsi&#8221;.</p>
<p>Qualche segnale di risalita si osserva a livello di alcune regioni e di alcune province. &#8220;Iniziali segni di ripresa della diffusione si osservano negli ultimi giorni 4-5 giorni dall&#8217;analisi delle differenze settimanali delle curve dei positivi totali della percentuale di positivi ai test molecolari&#8221;, osserva il matematico <strong>Giovanni Sebastiani</strong>, dell&#8217;Istituto per le Applicazioni del Calcolo &#8220;Mauro Picone&#8221; del Consiglio Nazionale delle Ricerche (Cnr).</p>
<p>Questa tendenza è più evidente a livello regionale, soprattutto nel Lazio, Sicilia, Toscana e Puglia. La Sardegna e la provincia autonoma di Trento si trovano invece sono su un plateau da circa due settimane, prosegue l&#8217;esperto.</p>

				<div id="nat_603f9b61e14172354c4aef56"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '603f9b61e14172354c4aef56']);
				</script>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="giorn-dopo-il-contenuto" id="giorn-360401103"><script async src="https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0926398889155241" 
data-ad-slot="5481820338" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>                           
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.giornalelavoce.it/tag/coronavirus" rel="tag">coronavirus</a><a href="https://www.giornalelavoce.it/tag/covid" rel="tag">COVID</a><a href="https://www.giornalelavoce.it/tag/covid-19" rel="tag">COVID-19</a><a href="https://www.giornalelavoce.it/tag/curva-maratona" rel="tag">Curva Maratona</a><a href="https://www.giornalelavoce.it/tag/piemonte" rel="tag">Piemonte</a><a href="https://www.giornalelavoce.it/tag/terapie-intensive" rel="tag">terapie intensive</a><a href="https://www.giornalelavoce.it/tag/torino-2" rel="tag">torino</a></div>
                                                            </div>


                        </div>
                        
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper'></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200-100x100.jpg" width="80" height="80" alt="Redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.giornalelavoce.it/author/admin">
					Redazione				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286" data-title="Covid. Esperti temono risalita dei contagi" data-id="427286"  data-prev="https://www.giornalelavoce.it/livorno-ferraris-la-livornese-nicole-cena-a-miss-grand-prix-427282" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-esperti-temono-risalita-dei-contagi-427286?fbclid=IwAR2Zf5jBqR_uaw12ObXQ8fmvbzWSO-eJLMLIa5Rwvp0XPSgYTAwa7iISLMM#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.giornalelavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_699910208" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/res/empty.html" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;" data-blocked="https://www.google.com/recaptcha/api/fallback?hl=it&k=6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm" data-sck_unlock="profiling" data-sck_ref="Google reCAPTCHA [noscript]" data-sck_index="5" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='427286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper'></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-427286 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jeg_boxed jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-giorn-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-24">			<div class="textwidget"><p>LA VOCE DEL CANAVESE Reg. Tribunale di Torino n. 57 del 22/05/2007. Direttore responsabile: Liborio La Mattina. Proprietà LA VOCE SOCIETA&#8217; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &#8211; 10034 &#8211; Chivasso (To). Tel. 0115367550</p>
<p>Contributi incassati nel 2020: Euro 279.698,37. Indicazione resa ai sensi della lettera f) del comma 2 dell&#8217;articolo 5 del decreto legislativo 15 maggio 2017, n. 70.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-330617" src="https://www.giornalelavoce.it/wp-content/uploads/2018/11/wcag2A-blue.gif" alt="" width="88" height="31" /></p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-25">			<div class="textwidget"><p>Testi e foto qui pubblicati sono proprietà de LA VOCE DEL CANAVESE tutti i diritti sono riservati. L&#8217;utilizzo dei testi e delle foto on line è, senza autorizzazione scritta, vietato (legge 633/1941).</p>
<p>LA VOCE DEL CANAVESE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &#8211; Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
<p>&nbsp;</p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-96"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Accedi o Registrati</span></h3></div>			<div class="textwidget"><div class="loggedoutd">Non sei ancora registrato? <a href="https://www.giornalelavoce.it/registrati-al-sito">Clicca qui</a></div>

		<form name="loginform" id="loginform" action="https://www.giornalelavoce.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286?fbclid=IwAR2Zf5jBqR_uaw12ObXQ8fmvbzWSO-eJLMLIa5Rwvp0XPSgYTAwa7iISLMM" />
			</p>
			
		</form><a href="https://www.giornalelavoce.it/wp-login.php?action=lostpassword">Lost your password?</a>
</div>
		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2021 - LA VOCE SOCIETA’ COOPERATIVA | <a href="/cookie-policy" target="_blank">Cookie Policy</a> - <a href="/privacy-policy" target="_blank">Privacy Policy</a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108463"><a href="https://www.giornalelavoce.it/">Home</a></li>
<li class="menuchivassod menu-item menu-item-type-post_type menu-item-object-page menu-item-362131"><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li class="menuciried menu-item menu-item-type-post_type menu-item-object-page menu-item-362130"><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li class="menusettimod menu-item menu-item-type-post_type menu-item-object-page menu-item-362129"><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li class="menuivread menu-item menu-item-type-post_type menu-item-object-page menu-item-362128"><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="https://www.giornalelavoce.it/categoria/notizie_attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413062"><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206259"><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387115"><a href="https://www.giornalelavoce.it/categoria/universo-sportivo-extra">Sport Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416516"><a href="https://www.giornalelavoce.it/categoria/sport/atletica-leggera">Atletica Leggera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206401"><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416623"><a href="https://www.giornalelavoce.it/categoria/sport/twirling">Twirling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206402"><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206411"><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206403"><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206412"><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206405"><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206407"><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206414"><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206406"><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206404"><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206409"><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206415"><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408"><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416608"><a href="https://www.giornalelavoce.it/categoria/sport/baseball">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416607"><a href="https://www.giornalelavoce.it/categoria/sport/arti-marziali">Arti Marziali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416609"><a href="https://www.giornalelavoce.it/categoria/sport/biliardo">Biliardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416610"><a href="https://www.giornalelavoce.it/categoria/sport/beach-volley">Beach Volley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416611"><a href="https://www.giornalelavoce.it/categoria/sport/crossfit">Crossfit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416612"><a href="https://www.giornalelavoce.it/categoria/sport/danza-sportiva">Danza Sportiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416613"><a href="https://www.giornalelavoce.it/categoria/sport/football-americano">Football Americano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416614"><a href="https://www.giornalelavoce.it/categoria/sport/ginnastica-artistica">Ginnastica Artistica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416615"><a href="https://www.giornalelavoce.it/categoria/sport/ginnastica-ritmica">Ginnastica Ritmica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416616"><a href="https://www.giornalelavoce.it/categoria/sport/pattinaggio-a-rotelle">Pattinaggio A Rotelle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416617"><a href="https://www.giornalelavoce.it/categoria/sport/pattinaggio-artistico">Pattinaggio Artistico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416618"><a href="https://www.giornalelavoce.it/categoria/sport/scacchi">Scacchi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416619"><a href="https://www.giornalelavoce.it/categoria/sport/scherma">Scherma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416620"><a href="https://www.giornalelavoce.it/categoria/sport/sci">Sci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416621"><a href="https://www.giornalelavoce.it/categoria/sport/sport-equestri">Sport Equestri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416622"><a href="https://www.giornalelavoce.it/categoria/sport/tiro-con-larco">Tiro con L&#8217;arco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416624"><a href="https://www.giornalelavoce.it/categoria/sport/triathlon">Triathlon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206416"><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108540"><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108542"><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108543"><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108544"><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108545"><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108546"><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108541"><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139074"><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206417"><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206418"><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li class="display none menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206254"><a href="#">Rubriche</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108547"><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206261"><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206255"><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206260"><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206257"><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206258"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206262"><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206256"><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    </div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 - LA VOCE SOCIETA’ COOPERATIVA | <a href="/cookie-policy" target="_blank">Cookie Policy</a> - <a href="/privacy-policy" target="_blank">Privacy Policy</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9ec745ddbf">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="9ec745ddbf">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9ec745ddbf">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-33178244-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="ffe2717ba4">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//sd.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		<div id="pum-424393" class="pum pum-overlay pum-theme-424384 pum-theme-tema-predefinito popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:424393,&quot;slug&quot;:&quot;login&quot;,&quot;theme_id&quot;:424384,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#loginnewd&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-424393" class="pum-container popmake theme-424384 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element" >
		<div class="wpb_wrapper">
			<p style="text-align: center; font-weight: bold; font-size: 16px;">Benvenuto! Accedi con le tue password!</p>

		</div>
	</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element" >
		<div class="wpb_wrapper">
			
		<form name="loginform" id="loginform" action="https://www.giornalelavoce.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">E-Mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.giornalelavoce.it/covid-esperti-temono-risalita-dei-contagi-427286?fbclid=IwAR2Zf5jBqR_uaw12ObXQ8fmvbzWSO-eJLMLIa5Rwvp0XPSgYTAwa7iISLMM" />
			</p>
			
		</form>
<p><a class="popuptestod" href="https://www.giornalelavoce.it/wp-login.php?action=lostpassword" data-wpel-link="internal">Hai dimenticato la password?</a></p>
<p>Abbiamo semplificato il metodo di registrazione. Se sei un abbonato alla <a href="https://edicola.giornalelavoce.it/lavoce" target="_blank" rel="noopener noreferrer"><strong>VERSIONE DIGITALE</strong></a> non serve fare una nuova registrazione, puoi accedere con lo stesso account.</p>
<p>Se sei un abbonato alla versione digitale, e sei registrato al sito con la stessa email puoi <strong>unificare l&#8217;account</strong> semplicemente cambiando la <strong>password</strong> su una delle due piattaforme. Automaticamente il sistema <strong>aggiornerà gli account</strong>.</p>

		</div>
	</div>
</div></div></div></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" data-image-url="" data-title="Covid.+Esperti+temono+risalita+dei+contagi" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.giornalelavoce.it%2Fcovid-esperti-temono-risalita-dei-contagi-427286" data-image-url="" data-title="Covid.+Esperti+temono+risalita+dei+contagi" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='gglcptch-css'  href='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/css/gglcptch.css?ver=1.61' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script type='text/javascript' id='nmod_sck_fe_scripts-js-extra'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.giornalelavoce.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.giornalelavoce.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"0","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js' id='nmod_sck_fe_scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.giornalelavoce.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c00fa18b36" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.giornalelavoce.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=8.0.1' id='supposition-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=8.0.1' id='jnews-video-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.giornalelavoce.it\/covid-esperti-temono-risalita-dei-contagi-427286","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"427286","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.giornalelavoce.it","zoom_button":"1","autoload_limit":"3","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.15' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.giornalelavoce.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.giornalelavoce.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"424384","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.giornalelavoce.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-424393":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"#loginnewd"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"424384","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":424393,"slug":"login"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.giornalelavoce.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1626171897&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='gglcptch_api-js' data-blocked="https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=it&#038;ver=1.61" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google reCAPTCHA" data-sck_index="1" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm","lang":"it","error":"<strong>Warning<\/strong>:&nbsp;More than one reCaptcha has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"allowlisted":false,"disable":0,"theme":"light","size":"normal"},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/js/script.js?ver=1.61' id='gglcptch_script-js'></script>
<div class="giorn-skin" id="giorn-1115651501"><style>body {
			    background: url(https://www.giornalelavoce.it/wp-content/uploads/2021/04/skin_giornalelavoce-NUOVA.png) no-repeat fixed; 
			    background-size: 100% auto;
			    
		    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
		<script>
		(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {
				jQuery('body').on("click", function(e){
		    if (e.target === this) {
			window.open('https://www.giornalelavoce.it/linkout/413022', '_blank');
		    }
		});
				jQuery('body').addClass('giorn-body-background');
		});</script></div><script data-wpfc-render="false">window.advads_has_ads = [["415671","ad",null],["415671","ad",null],["413022","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
  $(".popmake-424393").click(function () {
    $("#pum-424393").show();
    });
});
</script>
<!-- end Simple Custom CSS and JS -->
<div class="jeg_ad jnews_mobile_sticky_ads"><div class='ads-wrapper'></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Covid. Esperti temono risalita dei contagi","published":"2021-08-13 00:55:21","updated":"2021-08-12 22:55:21"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.giornalelavoce.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.giornalelavoce.it\/categoria\/coronavirus","name":"Coronavirus"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.giornalelavoce.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.giornalelavoce.it\/categoria\/coronavirus","name":"Coronavirus"}}]}</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="3" class="BlockedBySmartCookieKit">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1775931555954747&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://www.giornalelavoce.it/wp-content/plugins/smart-cookie-kit/res/empty.js' defer data-blocked="https://stats.wp.com/e-202132.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="4" class="BlockedBySmartCookieKit"></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'180824627',post:'427286',tz:'2',srv:'www.giornalelavoce.it'} ]);
	_stq.push([ 'clickTrackerInit', '180824627', '427286' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Questo sito utilizza cookie tecnici propri e di terze parti per le statistiche e per migliorare la tua esperienza di navigazione. Per ulteriori dettagli visita la Cookie Policy.<br /><a href="/cookie-policy/" target="blank">Cookie Policy</a> &#8211; <a href="/privacy-policy/" target="blank">Privacy Policy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Ok Acconsento" data-textaccepted="Disabilita"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta / Riduci Avviso" data-textdisabled="Mantieni Disabilitato"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google reCAPTCHA","unlock":"profiling","index":1},{"ref":"Google Adsense","unlock":"profiling","index":2},{"ref":"Facebook Pixel","unlock":"profiling","index":3},{"ref":"Jetpack plugin","unlock":"statistics","index":4}];NMOD_SCK_Options.searchTags=[{"ref":1,"name":"Google reCAPTCHA","tags":[".g-recaptcha"]},{"ref":3,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="A_qkGby" value="U_D@boaEFOcirmAz" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zY-rER" value="Ij8SY[0ZE2lbhw6." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LGEprxbyqJ" value="7eI.3lyS1PF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rgAPuwxSJY" value="gTmWzDHfB4@d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="A_qkGby" value="U_D@boaEFOcirmAz" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zY-rER" value="Ij8SY[0ZE2lbhw6." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LGEprxbyqJ" value="7eI.3lyS1PF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rgAPuwxSJY" value="gTmWzDHfB4@d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("A_qkGby", "U_D@boaEFOcirmAz");
data.data.append("zY-rER", "Ij8SY[0ZE2lbhw6.");
data.data.append("LGEprxbyqJ", "7eI.3lyS1PF");
data.data.append("rgAPuwxSJY", "gTmWzDHfB4@d");
                    }
                    else {
                        data.data =  data.data + '&A_qkGby=U_D@boaEFOcirmAz&zY-rER=Ij8SY[0ZE2lbhw6.&LGEprxbyqJ=7eI.3lyS1PF&rgAPuwxSJY=gTmWzDHfB4@d';
                    }
                }
            });

        });
	</script>
	<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html><!-- WP Fastest Cache file was created in 0.61490297317505 seconds, on 13-08-21 0:55:40 -->