
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Juve, tre punti col fiatone a Verona. E se l'arbitro fosse andato al Var...  - Giornale La Voce</title>
	<meta name="description" content="Uno a zero sofferto al Bentegodi. Di Bello non va a vedere un contatto di mano in area di Danilo e si scatenano le proteste" />
<meta name="Keywords" content="Juventus" />
<meta name="news_keywords" content="Juventus" />
<meta name="author" content="Web Redazione" />
<meta name="sections" content="Juve - Toro" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1662971270689" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1662971270689" type="image/x-icon" />

	<base href="https://www.giornalelavoce.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Juve, tre punti col fiatone a Verona. E se l'arbitro fosse andato al Var... ">
	<meta property="og:description" content="Uno a zero sofferto al Bentegodi. Di Bello non va a vedere un contatto di mano in area di Danilo e si scatenano le proteste"><meta property="og:image:secure" content="https://www.giornalelavoce.it/resizer/600/315/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--juve__tre_punti_col_fiatone_a_verona__e_se_l_arbitro_fosse_andato_al_var___.png?1668121441847"><meta property="og:image" content="https://www.giornalelavoce.it/resizer/600/315/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--juve__tre_punti_col_fiatone_a_verona__e_se_l_arbitro_fosse_andato_al_var___.png?1668121441847">
		<meta property="og:image:alt" content="Juve, tre punti col fiatone a Verona. E se l'arbitro fosse andato al Var... "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html"><meta property="twitter:title" content="Juve, tre punti col fiatone a Verona. E se l'arbitro fosse andato al Var... ">
	<meta property="twitter:description" content="Uno a zero sofferto al Bentegodi. Di Bello non va a vedere un contatto di mano in area di Danilo e si scatenano le proteste">
	<meta property="twitter:url" content="https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html"><meta property="twitter:image" content="https://www.giornalelavoce.it/resizer/600/315/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--juve__tre_punti_col_fiatone_a_verona__e_se_l_arbitro_fosse_andato_al_var___.png?1668121441847"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.giornalelavoce.it/resizer/600/315/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--juve__tre_punti_col_fiatone_a_verona__e_se_l_arbitro_fosse_andato_al_var___.png?1668121441847" /><meta name="url" content="https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html" /><link rel="canonical" href="https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html"/>
<meta property="articleID" content="526489"><meta property="datePublished" content="2022-11-10T23:04:58Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html","mainEntityOfPage":"https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html","headline":"Juve, tre punti col fiatone a Verona. E se l'arbitro fosse andato al Var...\r\n","text":"Quinta vittoria consecutiva per la Juventus, che passando di misura sul campo del Verona torna pienamente in lotta per la Champions. Vince, ma certamente non convince la squadra di Allegri, che gioca un primo tempo sotto ritmo, subisce l'aggressività delle seconde linee gialloblù e sembra indirizzarla con una semplice giocata sull'asse Rabiot-Kean. Una volta in vantaggio la Juventus pensa di gestire la gara ma non tiene conto dell'orgoglio del Verona, che nella bolgia finale reclama un rigore per una mano di Danilo che Di Bello non va a vedere, mentre è solerte a cancellare il penalty che aveva fischiato per un presunto fallo di Bonucci su Verdi: al Var vien fuori che è lo juventino a colpire palla e quindi niente massima punizione. Per i veneti nona sconfitta consecutiva, e spettro della retrocessione sempre piu palpabile. Assente Dusan Vlahovic, Allegri sceglie di affidarsi ad Arek Milik, come contro l'Inter, affiancato in avanti da Moise Kean. Il tecnico concede un turno di riposo a Szczesny, e così Mattia Perin torna tra i pali bianconeri dopo lo sfortunato match a Monza. Dal canto suo Bocchetti rivoluziona il Verona, e l'undici scelto dell'allenatore gialloblù tiene in considerazione la prossima partita chiave dei veneti, al Bentegodi contro lo Spezia. Avvio di marca scaligera: il \"baby\" Sulemana apre le ostilità, poi Lasagna ci prova da fuori, ma Perin è attento. Poi Danilo è determinante nel chiudere su Djuric dopo una sponda di Lasagna. La Juve mette il naso nell'area avversaria con un sinistro dal limite di Milik, facile preda di Montipò, e poi il portiere di casa è protagonista sul destro dal limite di Locatelli. Il primo tempo si chiude così in parità, con una Juve non certo esaltante. Ripresa che si apre con gli stessi effettivi e con il medesimo canovaccio, con una Juventus che non riesce alzare i ritmi della gara. Serve uno scossone, una giocata d'autore, e puntualmente arriva, al 60'. Kostic recupera e verticalizza per Rabiot, che serve sulla corsa Kean; l'attaccante tira dal limite e supera Montipò, con la complicità di una deviazione di Dawidowicz. Sembra che possa scaturirne una gara in discesa per i bianconeri, che invece subiscono la reazione veemente dei padroni di casa. Danilo cadendo in area in mischia colpisce la palla di mano, ma Di Bello non fischia rigore e nemmeno va a vedere il contatto. Pochi minuti dopo l'arbitro cancella, giustamente, un rigore che aveva fischiato per il contatto Bonucci-Verdi, acertando al Var che il capitano, pur alzando un po' troppo la gamba, effettivamente colpisce per primo la palla. La Juve finisce con il fiatone e in dieci, a causa dell'espulsione allo scadere di Alex Sandro, che ferma da dietro al limite dell'area una fuga di Lasagna. Ma arrivano tre punti importanti. ","keywords":"Juventus","articleSection":"Juve - Toro","publisher":{"@type":"Organization","name":"Giornale La Voce","logo":{"@type":"ImageObject","url":"https://www.giornalelavoce.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.giornalelavoce.it/resizer/-1/-1/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--.png?1668121441847","url":"https://www.giornalelavoce.it/resizer/-1/-1/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--.png?1668121441847","@type":"ImageObject"},"author":{"@type":"Person","name":"Web Redazione","url":"https://www.giornalelavoce.it/autore/web-redazione-206/"},"contentLocation":{"address":"Verona VR, Italia"},"dateCreated":"2022-11-10T22:56:38Z","dateModified":"2022-11-10T23:04:38Z","datePublished":"2022-11-10T23:04:58Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js?v1667379474449"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1667379456536"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.giornalelavoce.it/css/ie.css?v=1660128675461"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.giornalelavoce.it/css/ie_8.css?v=1660128675541"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornalelavoce.it/css/ie_9.css?v=1660128675573"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 2;
		virtualcmsPageInfo.channelName = 'Giornale La Voce';
		virtualcmsPageInfo.sectionId = 813;
		virtualcmsPageInfo.sectionName = 'Juve - Toro';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
					virtualcmsPageInfo.sectionTreeWt[2] = 'Giornale La Voce';
				virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.giornalelavoce.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 526489;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Juve, tre punti col fiatone a Verona. E se l\'arbitro fosse andato al Var...\r\n';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-11 00:04';
				virtualcmsPageInfo.article.author = 'Web Redazione';
				virtualcmsPageInfo.article.createdBy = 'Web Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.giornalelavoce.it/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html';
	</script>

	<script src="https://www.giornalelavoce.it/js/datepicker_localization.jsp?v=1667379454384"></script>
	<script src="https://www.giornalelavoce.it/js/events_handler.js?v=1667379454488"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/272\/cookies-policy\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	



	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.giornalelavoce.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.giornalelavoce.it/articolo.jsp?idarticolo=526489&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.giornalelavoce.it/articolo.jsp?idarticolo=526489&amp=false';
    </script>
    <script src="https://www.giornalelavoce.it/js/social_login/facebook.js?v=1667379491241" ></script>
    <script src="https://www.giornalelavoce.it/js/social_login/google.js?v=1667379491305" ></script>
    <script src="https://www.giornalelavoce.it/js/social_login/linkedin.js?v=1667379491313" ></script>
    <script src="https://www.giornalelavoce.it/js/social_login/functions.js?v=1667379491241" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.giornalelavoce.it/css/style_site.css?v=1667464210474" rel="stylesheet" type="text/css" />        
          <link href="https://www.giornalelavoce.it/css/style_site_1.css?v=1662738277549" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.giornalelavoce.it/css/voc_article_infinite_scroll_css.jsp?v=1667550669609" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.giornalelavoce.it/css/print.css?v=1660128676689" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33178244-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-33178244-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="giornale-la-voce macrosection_sport section_juve_toro ">

    

    


<!--skin background-->

        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img id="img_5abe888" src="upload/1667557207322.jpg" alt="1667557207322.jpg" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.giornalelavoce.it/clickhere.jsp?id=41&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUC_V2OLMXKCEP9fIzlx15BhA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(41);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="https://www.giornalelavoce.it/css/voc_header_css.jsp?v=1667388986639" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_light-grey vc_pos_rel">
            <div class="row">
                <div class="col-xs-4">
                    



<div class="cont_dynamic_button vc_social_button facebook" >
						
						<a href="#" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
				</div>
                    



<div class="cont_dynamic_button vc_social_button twitter" >
						
						<a href="#" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
				</div>
                    



<div class="cont_dynamic_button vc_social_button rss" >
						
						<a href="#" class="fa fa-rss" title="Pagina Rss" target="_blank">Feed Rss</a>
				</div>

                </div>
                <div class="col-xs-4">
            	</div>
                <div class="col-xs-4">
                    <div class="pull-right vc_hidden_print">
                        
<script id="vc_user_controls_logged-abeaafa8-d6f1-4c22-a133-374852141f44" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-abeaafa8-d6f1-4c22-a133-374852141f44" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-abeaafa8-d6f1-4c22-a133-374852141f44"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-abeaafa8-d6f1-4c22-a133-374852141f44');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-abeaafa8-d6f1-4c22-a133-374852141f44').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);
				$controlsContainer.removeClass('vc_user_logged_out');
				$controlsContainer.addClass('vc_user_logged_in');

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-abeaafa8-d6f1-4c22-a133-374852141f44').html());
				$controlsContainer.removeClass('vc_user_logged_in');
				$controlsContainer.addClass('vc_user_logged_out');
      }
    }
  });
</script>



                        
                        
<div class="cerca vc_search_icon null" id="cercac64fee2a-1a49-4ce2-a046-0b84839261b3" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac64fee2a-1a49-4ce2-a046-0b84839261b3 input[name="q"]').example('');
      
      $('#cercac64fee2a-1a49-4ce2-a046-0b84839261b3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac64fee2a-1a49-4ce2-a046-0b84839261b3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                	</div>
            	</div>
            </div>
        </div>
    </div>
</div>

<div class="container-fluid vc_bg_white vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bg_white">
        
            <div class="spacer t_15"></div>
            
            <div class="row">
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.giornalelavoce.it/">
				<img width="230"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1662971197260" />
			</a>
		</div>

                </div>
                



                    <div class="col-xs-2 vc_br_light-grey">
                        <div class="spacer t_5"></div>
                        




<div class="anteprima_articolo article_cont article_66 vc_preview_small_right_highlights vc_theme_default null Giornale La Voce vc_section_home vc_macro_section_giornale-la-voce home articolo cms_article "
	   id="box_cf85e5b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="66"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://giornalelavoce.it/sezioni/805/omicidio-pratoregio" ><img  alt="OMICIDIO PRATOREGIO" title="OMICIDIO PRATOREGIO" src="https://www.giornalelavoce.it/resizer/30/-1/true/2022_09_12/highlight1-1662989885735.png--.png?1662989885769"  width="30" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutte le news
        </p>
            <h2 class="titolo vc_title"><a href="https://giornalelavoce.it/sezioni/805/omicidio-pratoregio">OMICIDIO CHIVASSO</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                        <div class="spacer t_5"></div>
                    </div>
                    <div class="col-xs-2 vc_br_light-grey">
                        <div class="spacer t_5"></div>
                        




<div class="anteprima_articolo article_cont article_67 vc_preview_small_right_highlights vc_theme_default null Giornale La Voce vc_section_home vc_macro_section_giornale-la-voce home articolo cms_article "
	   id="box_a841d28"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="67"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.giornalelavoce.it/sezioni/736/eventi" ><img  alt="HIGHLIGHT 2" title="HIGHLIGHT 2" src="https://www.giornalelavoce.it/resizer/30/-1/true/2022_09_12/highlight2-1662990236697.png--.png?1662990236718"  width="30" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">scopri cosa fare&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.giornalelavoce.it/sezioni/736/eventi">EVENTI &amp; APPUNTAMENTI</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                        <div class="spacer t_5"></div>
                    </div>
                    <div class="col-xs-2">
                        <div class="spacer t_5"></div>
                        




<div class="anteprima_articolo article_cont article_68 vc_preview_small_right_highlights vc_theme_default null Giornale La Voce vc_section_home vc_macro_section_giornale-la-voce home articolo cms_article "
	   id="box_eac1ff0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="68"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.giornalelavoce.it/sezioni/106/mediagallery" ><img  alt="Multimedia" title="Multimedia" src="https://www.giornalelavoce.it/resizer/30/-1/true/2022_11_03/multimedia-1667490319734.png--.png?1667490319765"  width="30" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Segui i nostri servizi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.giornalelavoce.it/sezioni/106/mediagallery">VIDEO &amp; FOTOGALLERY</a>
</h2></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Prodotto aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


                        <div class="spacer t_5"></div>
                    </div>
                


                    
                    <div class="col-xs-2 vc_bl_red">
                        <div class="spacer t_15"></div>
                        



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print null" >
						
						<a href="https://edicola.giornalelavoce.it/lavoce/newsstand/"  target="_blank">
							<img src="upload/2022_09_12/EdicolaDigitale-1662990480502.png" alt="2022_09_12/EdicolaDigitale-1662990480502" title="Edicola &lt;br&gt; Digitale">
							Edicola <br> Digitale</a>
				</div>
                    </div>
            </div>

            <div class="spacer t_15"></div>

        </div>
    </div>
</div>
<div class="container-fluid vc_z8 vc_hidden_print">
    <div class="row">
        <div class="container vc_bt_light-grey vc_bb_light-grey">
            
    
    
        
                    <div class="menu vc_main_menu" id="box_c48892ed-6ac5-476d-873f-5dccc9bc7bf2">
                    <ul class="menu_1">
<li class="ed--chivasso sezione_759 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/759/edizione-chivasso"  ><span>Ed. Chivasso</span></a>
</li>
<li class="ed--cirie sezione_760 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/760/edizione-cirie"  ><span>Ed. Ciri&egrave;</span></a>
</li>
<li class="ed--settimo sezione_762 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/762/edizione-settimo"  ><span>Ed. Settimo</span></a>
</li>
<li class="ed--ivrea sezione_761 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/761/edizione-ivrea"  ><span>Ed. Ivrea</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_749 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/749/notizie_attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="dossier sezione_810 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/810/dossier"  ><span>Dossier</span></a>
</li>
<li class="sport attivo sezione_737 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/737/sport"  ><span>Sport</span></a>
</li>
<li class="terza-pagina sezione_744 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/744/terza-pagina"  ><span>Terza pagina</span></a>
</li>
<li class="vetrine sezione_777 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/777/vetrine"  ><span>Vetrine</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c48892ed6ac5476d873f5dccc9bc7bf2 = undefined;
                            
                            $('#box_c48892ed-6ac5-476d-873f-5dccc9bc7bf2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c48892ed6ac5476d873f5dccc9bc7bf2 != 'undefined') {
                                    $('#box_c48892ed-6ac5-476d-873f-5dccc9bc7bf2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c48892ed6ac5476d873f5dccc9bc7bf2.code);
                                    incrementAdvImpression(bannerbox_c48892ed6ac5476d873f5dccc9bc7bf2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer" title="Menu"><span class="ti-menu"></span></a>

        </div>
        <div class="container">
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
    
    
        
                    <div class="menu vc_menu" id="box_8b5018d4-7178-4da7-b755-54adb51bc1a4">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.giornalelavoce.it/"  ><span>Home</span></a>
</li>
<li class="ed--chivasso sezione_759 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/759/edizione-chivasso"  ><span>Ed. Chivasso</span></a>
</li>
<li class="ed--cirie sezione_760 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/760/edizione-cirie"  ><span>Ed. Ciri&egrave;</span></a>
</li>
<li class="ed--settimo sezione_762 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/762/edizione-settimo"  ><span>Ed. Settimo</span></a>
</li>
<li class="ed--ivrea sezione_761 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/761/edizione-ivrea"  ><span>Ed. Ivrea</span></a>
</li>
<li class="cronaca sezione_85 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_749 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/749/notizie_attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="dossier sezione_810 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/810/dossier"  ><span>Dossier</span></a>
</li>
<li class="terza-pagina sezione_744 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/744/terza-pagina"  ><span>Terza pagina</span></a>
</li>
<li class="vetrine sezione_777 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/777/vetrine"  ><span>Vetrine</span></a>
</li>
<li class="dai-comuni sezione_756 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/756/notizie"  ><span>Dai Comuni</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8b5018d471784da7b75554adb51bc1a4 = undefined;
                            
                            $('#box_8b5018d4-7178-4da7-b755-54adb51bc1a4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8b5018d471784da7b75554adb51bc1a4 != 'undefined') {
                                    $('#box_8b5018d4-7178-4da7-b755-54adb51bc1a4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8b5018d471784da7b75554adb51bc1a4.code);
                                    incrementAdvImpression(bannerbox_8b5018d471784da7b75554adb51bc1a4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>

            </div>
        </div>
    </div>
</div>
<div class="container vc_hidden_print">
    <div class="row">
        
        
        
      
      
      

    </div>
</div>

<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>


<div class="container">
    






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
<li> </li>
                                    <li>></li><li><a href="https://www.giornalelavoce.it/sezioni/746/giornale-la-voce">Giornale La Voce</a></li>
                                
                                <li>></li><li><a href="https://www.giornalelavoce.it/sezioni/737/sport">Sport</a></li>
                            
                            <li>></li><li class="sezione_attiva sezione_813 juve---toro">
                                <a href="https://www.giornalelavoce.it/sezioni/813/juve-toro">Juve - Toro</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

</div>

<div class="container">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev"><div class="spacer t_20"></div></div>
                
                    <div class="row vc_bb_light-grey vc_bg_white">
                        <div class="col-xs-12">
                            
			<div id="article_526489_elements_a057bc95-467c-4ab9-a510-4ed0aa175385" class="vc_article_header vc_theme_article vc_article null">
							<p class="occhiello_articolo">Serie A</p>
								<h1 class="titolo_articolo titolo">Juve, tre punti col fiatone a Verona. E se l'arbitro fosse andato al Var...<br /></h1>
							<h2 class="sottotitolo_articolo sottotitolo">Uno a zero sofferto al Bentegodi. Di Bello non va a vedere un contatto di mano in area di Danilo e si scatenano le proteste</h2>
			</div>


<!-- pass externally the class "variant" for the full article -->
                            <div class="vc_cont_article_info null">
    
			<div id="article_526489_elements_8b6f526d-6637-4696-81fa-d3fa994f89f1" class="vc_article vc_article_info vc_theme_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Web Redazione" src="resizer/50/50/true/1667438310979.png--.png" alt="Web Redazione" height="50" width="50" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/web-redazione-206/">Web Redazione</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">info@giornalelavoce.it</p>
							</div>
			</div>
    
			<div id="article_526489_elements_bf175e86-c36d-4c76-a558-8363cc1b65e8" class="vc_article vc_article_info_date vc_theme_article">
						<p class="data_articolo data">11 Novembre 2022 - 00:04</p>
			</div>
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.giornalelavoce.it\/news\/juve---toro\/526489\/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html',
        title: 'Juve, tre punti col fiatone a Verona. E se l\'arbitro fosse andato al Var...\r\n',
        description: '',
        media: 'https:\/\/www.giornalelavoce.it\/resizer\/300\/300\/true\/2022_11_11\/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--.png?1668121441847',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: '',
          apiKey: ''
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="ec105e5c-3cc0-49df-9aa4-2b00236b34cf" class="share">
<script>
  var sDiv1 = document.getElementById('ec105e5c-3cc0-49df-9aa4-2b00236b34cf');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.giornalelavoce.it\/news\/juve---toro\/526489\/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html');      
      sDiv2.setAttribute('addthis:title', 'Juve, tre punti col fiatone a Verona. E se l\'arbitro fosse andato al Var...\r\n');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.giornalelavoce.it\/resizer\/300\/300\/true\/2022_11_11\/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--.png?1668121441847');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_telegram" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 526489 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>

                            <div class="spacer t_10 vc_bb_light-grey"></div>
                            
			<div id="article_526489_elements_73edf181-0eab-45ff-a1ea-b8f254eb1810" class="vc_article_multimedia null">
						<div class="multimedia articolo" id="multimedia_f8f270ce-1d59-4d43-be6d-e33079a6b104">
								<meta property="thumbnail" content="https://www.giornalelavoce.it/resizer/1140/-1/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--juventus.png?1668121441847" />
									<div class="foto_articolo">
											<img title="Juventus" src="resizer/1140/-1/true/2022_11_11/Schermata_2022-11-11_alle_00.01.50-1668121441779.png--juventus.png?1668121441847" alt="Juventus"  width="1140"    />
												<p class="didascalia">Moise Kean in gol questa sera a Verona</p>
									</div>
						</div>
			</div>

    
    
                        </div>
                        <div class="col-xs-8 vc_xs-12-print">

                            <div class="row">
                                
                            </div>

                            <div class="vc_cont_article_body">
    
			<div id="article_526489_elements_e685ff7a-973d-4991-b1f2-a7425aaa9f45" class="vc_article vc_article_body vc_theme_article null">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Quinta vittoria consecutiva per la Juventus, che passando di misura sul campo del Verona torna pienamente in lotta per la Champions.</p> 
<p>Vince, ma certamente non convince la squadra di <strong>Allegri</strong>, che gioca un primo tempo sotto ritmo, subisce l'aggressivit&agrave; delle seconde linee giallobl&ugrave; e sembra indirizzarla con una semplice giocata sull'asse <strong>Rabiot-Kean</strong>.</p> 
<p>Una volta in vantaggio la Juventus pensa di gestire la gara ma non tiene conto dell'orgoglio del Verona, che nella bolgia finale reclama un rigore per una mano di <strong>Danilo</strong> che <strong>Di Bello</strong> non va a vedere, mentre &egrave; solerte a cancellare il penalty che aveva fischiato per un presunto fallo di <strong>Bonucci </strong>su <strong>Verdi</strong>: al Var vien fuori che &egrave; lo juventino a colpire palla e quindi niente massima punizione.</p> 
<p>Per i veneti nona sconfitta consecutiva, e spettro della retrocessione sempre piu palpabile.</p> 
<p>Assente <strong>Dusan Vlahovic</strong>, Allegri sceglie di affidarsi ad <strong>Arek Milik</strong>, come contro l'Inter, affiancato in avanti da <strong>Moise Kean</strong>.</p> 
<p>Il tecnico concede un turno di riposo a <strong>Szczesny</strong>, e cos&igrave; <strong>Mattia Perin</strong> torna tra i pali bianconeri dopo lo sfortunato match a Monza.</p> 
<p>Dal canto suo <strong>Bocchetti</strong> rivoluziona il Verona, e l'undici scelto dell'allenatore giallobl&ugrave; tiene in considerazione la prossima partita chiave dei veneti, al Bentegodi contro lo Spezia.</p> 
<p>Avvio di marca scaligera: il &quot;baby&quot; <strong>Sulemana</strong> apre le ostilit&agrave;, poi Lasagna ci prova da fuori, ma Perin &egrave; attento.</p> 
<p>Poi <strong>Danilo</strong> &egrave; determinante nel chiudere su <strong>Djuric</strong> dopo una sponda di<strong> Lasagna</strong>.</p> 
<p>La Juve mette il naso nell'area avversaria con un sinistro dal limite di <strong>Milik</strong>, facile preda di <strong>Montip&ograve;</strong>, e poi il portiere di casa &egrave; protagonista sul destro dal limite di <strong>Locatelli</strong>.</p> 
<p>Il primo tempo si chiude cos&igrave; in parit&agrave;, con una Juve non certo esaltante.</p> 
<p>Ripresa che si apre con gli stessi effettivi e con il medesimo canovaccio, con una Juventus che non riesce alzare i ritmi della gara.</p> 
<p>Serve uno scossone, una giocata d'autore, e puntualmente arriva, al 60'.</p> 
<p><strong>Kostic</strong> recupera e verticalizza per <strong>Rabiot</strong>, che serve sulla corsa <strong>Kean</strong>; l'attaccante tira dal limite e supera <strong>Montip&ograve;</strong>, con la complicit&agrave; di una deviazione di <strong>Dawidowicz</strong>.</p> 
<p>Sembra che possa scaturirne una gara in discesa per i bianconeri, che invece subiscono la reazione veemente dei padroni di casa.</p> 
<p><strong>Danilo</strong> cadendo in area in mischia colpisce la palla di mano, ma <strong>Di Bello</strong> non fischia rigore e nemmeno va a vedere il contatto.</p> 
<p>Pochi minuti dopo l'arbitro cancella, giustamente, un rigore che aveva fischiato per il contatto <strong>Bonucci-Verdi</strong>, acertando al Var che il capitano, pur alzando un po' troppo la gamba, effettivamente colpisce per primo la palla.</p> 
<p>La Juve finisce con il fiatone e in dieci, a causa dell'espulsione allo scadere di<strong> Alex Sandro</strong>, che ferma da dietro al limite dell'area una fuga di Lasagna.</p> 
<p>Ma arrivano tre punti importanti.&nbsp;</p></div>
			</div>
    
</div>

    

                            

   <div class="tags vc_article_tag vc_article null">
   <aside>
   
   <p class="occhiello">Tag</p>
   
   <div class="box">
   <p>
     
   <a href="tag/Juventus/1">Juventus</a>
     
       
   </p>
   </div>
   </aside>
  </div>

                            
                            <div class="spacer t_60"></div>
                            
                            <div class="spacer t_30"></div>
                            <div class="vc_comment_btn_toggle vc_hidden_print null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenti</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti posta_commenti_526489">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su Giornale La Voce</p>
        </div>
        <form method="post" action="/news/juve---toro/526489/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_526489" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti_526489 form [name="testo"], .posta_commenti_526489 form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti_526489 form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
								 return false;
              }
							
							let action = $(this).attr('action');
							
							$.ajax({
									url: 'https://www.giornalelavoce.it/webservices/checkUserLogged.jsp',
									type: 'post',
									dataType: 'json',
									success: function(data){
										console.log(data.isLogged);
										console.log(data);
										if(data.isLogged){
											console.log('isLogged');
											return true;
										} else {
											console.log('NOT isLogged');
											$.ajax({
													url: action,
													type: 'post',
													data: $(this).serialize(),
													success: function(){
														openPopupLogin();
														return false;
													},
													error: function(err){
														console.log('error: ', err);
														return false;
													}
											});                    
											
										}
									}
							});
           });    
    </script>    
      
    
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="526489" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_526489">
<script id="script-unique_526489">
  
function activateFacebookComment_unique_526489(d, s, id) {
    
    var fjs = d.getElementById('script-unique_526489');
    if (!fjs) {
      console.log('insert facebook comment unique_526489: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_526489() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_526489(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.giornalelavoce.it\/news\/juve---toro\/526489\/juve-tre-punti-col-fiatone-a-verona-e-se-l-arbitro-fosse-andato-al-var.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_526489" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_526489');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_526489');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_526489: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_526489();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            <div class="spacer t_30"></div>
                    
                        </div><!--col-xs-8-->
                        <div class="col-xs-4 vc_hidden_print">
                            <div class="spacer t_30"></div>

<div class="text_edit vc_textedit_title_block vc_occhiello_red vc_bb vc_small">
    <p class="text " >Edicola digitale</p>
</div>


<div class="vc_container_newsstand">
    



<div class="cont_dynamic_button vc_button_newsstand" >
						
						<a href="https://edicola.giornalelavoce.it/lavoce/newsstand/"  target="_blank">
							<img src="upload/2022_11_02/mockupNewspaper-1667383817831.png" alt="2022_11_02/mockupNewspaper-1667383817831" title="&lt;div class=&quot;vc_button&quot;&gt;Leggi le ultime edizioni&lt;/div&gt;">
							<div class="vc_button">Leggi le ultime edizioni</div></a>
				</div>




<div class="cont_dynamic_button vc_button_buy_newsstand" >
						
						<a href="https://www.giornalelavoce.it/sezioni/806/shop-custom"  target="_blank"><div class="vc_button">Abbonati al giornale</div></a>
				</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="https://www.giornalelavoce.it/clickhere.jsp?id=15&mode=adv&l=http%3A%2F%2Fwww.cr.piemonte.it%2Fweb%2Fcomunicati-stampa%2Fcomunicati-stampa-2022%2F537-ottobre-2022%2F11012-approvato-allontanamento-zero"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_272c3ed" src="upload/1666955176808.png" alt="1666955176808.png" /><script>incrementAdvImpression(15);</script>
</a></div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_autopromo_300x250 " data-format="rectangle_autopromo_300x250" ><a rel="nofollow" href="https://www.giornalelavoce.it/clickhere.jsp?id=78&mode=adv&l=https%3A%2F%2Fwww.giornalelavoce.it%2Fsezioni%2F325%2Fnecrologie"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_a8bfbee" src="upload/1668071984046.png" alt="1668071984046.png" /><script>incrementAdvImpression(78);</script>
</a></div>
      
      
      

        
        
      
      
      

<!-- I piÃ¹ letti -->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_most_read vc_txt_xs vc_theme_default null" id="box_685230de-3e92-4388-a122-e42ac15be6a4">
						<p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_occhiello_red vc_bb vc_small'>I pi&ugrave; letti</span>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_giornale-la-voce   pos1 articolo cronaca Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/news/cronaca/526332/stroncata-a-30-anni-da-un-tumore-l-insegnante-di-danza-fabiana-zampa.html" >
																		<img alt="Stroncata a 30 anni da un tumore l'insegnante di danza Fabiana Zampa" title="Stroncata a 30 anni da un tumore l'insegnante di danza Fabiana Zampa" src="https://www.giornalelavoce.it/resizer/130/85/true/2022_11_07/Fabiana_Zampa_aveva_30_anni_copia-1667825749114.jpg--.jpg?1667825749271" width="130" height="85"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >LUTTO</span>
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/news/cronaca/526332/stroncata-a-30-anni-da-un-tumore-l-insegnante-di-danza-fabiana-zampa.html">Stroncata a 30 anni da un tumore l'insegnante di danza Fabiana Zampa</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_giornale-la-voce   pos2 articolo cronaca Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/news/cronaca/526284/stroncato-da-un-tumore-a-20-anni-la-citta-e-in-lutto.html" >
																		<img alt="Alessio Rebotti" title="Alessio Rebotti" src="https://www.giornalelavoce.it/resizer/130/85/true/2022_11_06/Screenshot_2022-11-06_alle_14.53.57-1667742852687.png--.png?1667742853462" width="130" height="85"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Cronaca</span>
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/news/cronaca/526284/stroncato-da-un-tumore-a-20-anni-la-citta-e-in-lutto.html">Stroncato da un tumore a 20 anni, la citt&agrave; &egrave; in lutto</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_giornale-la-voce   pos3 articolo cronaca Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/news/cronaca/526209/precipita-con-l-auto-in-un-dirupo-trovato-il-corpo-dopo-ore.html" >
																		<img alt="Vidracco" title="Vidracco" src="https://www.giornalelavoce.it/resizer/130/85/true/2022_11_03/Schermata_2022-11-03_alle_21.43.35-1667508245260.png--.png?1667508245297" width="130" height="85"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >CRONACA</span>
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/news/cronaca/526209/precipita-con-l-auto-in-un-dirupo-trovato-il-corpo-dopo-ore.html">Castellamonte sotto shock per la morte di Erik.<br />E' precipitato per 70 metri con l'auto da un dirupo</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_giornale-la-voce   pos4 articolo edchivasso Giornale La Voce">
											<article>
															<div class="paywall_icon"></div>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/news/ed--chivasso/526325/pecco-era-un-alunno-solare-non-era-mai-sopra-le-righe.html" >
																		<img alt="Chivasso" title="Chivasso" src="https://www.giornalelavoce.it/resizer/130/85/true/2022_11_07/foto_di_classe_pecco_Tavola_disegno_1-1667813476162.jpg--.jpg?1667813476191" width="130" height="85"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Chivasso</span>
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/news/ed--chivasso/526325/pecco-era-un-alunno-solare-non-era-mai-sopra-le-righe.html">“Pecco era un alunno solare, non era mai sopra le righe”</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_giornale-la-voce   pos5 gallery edchivasso Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/gallery/ed--chivasso/526302/piazza-d-armi-piena-per-tifare-pecco.html" >
																		<img alt="Piazza d'Armi piena per tifare Pecco" title="Piazza d'Armi piena per tifare Pecco" src="https://www.giornalelavoce.it/resizer/130/85/true/2022_11_06/_S7A3327-1667761512986.jpg--.jpg?1667761513519" width="130" height="85"/>
																	</a>
																</div>
																<div class="divcont ">
																<span class="occhiello"  >Chivasso</span>
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/gallery/ed--chivasso/526302/piazza-d-armi-piena-per-tifare-pecco.html">Piazza d'Armi piena per tifare Pecco</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_685230de-3e92-4388-a122-e42ac15be6a4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


    


        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0926398889155241"
     crossorigin="anonymous"></script>
<!-- Quadrato -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0926398889155241"
     data-ad-slot="5481820338"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>incrementAdvImpression(31);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0926398889155241"
     crossorigin="anonymous"></script>
<!-- Quadrato -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0926398889155241"
     data-ad-slot="5481820338"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>incrementAdvImpression(32);</script>
</div>
      
      
      

<!-- Ultimi Video -->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_last_video vc_txt_xs vc_theme_default null" id="box_b22b9945-31e1-4754-903d-4b0691637788">
						<p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_occhiello_black vc_bb vc_small'>Ultimi Video</span>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_giornale-la-voce   pos1 video cronaca Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/video/cronaca/526404/c-e-un-divieto-ma-nessuno-lo-rispetta-rischia-di-scapparci-di-nuovo-il-morto.html" >
																		<img alt="C'&egrave; un divieto ma nessuno lo rispetta: rischia di scapparci di nuovo il morto?" title="C'&egrave; un divieto ma nessuno lo rispetta: rischia di scapparci di nuovo il morto?" src="https://www.giornalelavoce.it/resizer/165/95/true/2022_11_08/pexels-artyom-kulakov-2265634-1667923663358.jpg--.jpg?1667923664051" width="165" height="95"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/video/cronaca/526404/c-e-un-divieto-ma-nessuno-lo-rispetta-rischia-di-scapparci-di-nuovo-il-morto.html">C'&egrave; un divieto ma nessuno lo rispetta: rischia di scapparci di nuovo il morto?</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_giornale-la-voce   pos2 video mediagallery Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/video/mediagallery/526366/ricordando-i-caduti-nessuna-guerra-puo-definirsi-giusta.html" >
																		<img alt="Gli Alpini di Settimo commemorano il 4 novembre" title="Gli Alpini di Settimo commemorano il 4 novembre" src="https://www.giornalelavoce.it/resizer/165/95/true/2022_11_07/1e1dcdaaefc8ed626acc124cf1d621cd.jpg--.jpg" width="165" height="95"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/video/mediagallery/526366/ricordando-i-caduti-nessuna-guerra-puo-definirsi-giusta.html">Ricordando i Caduti: “Nessuna guerra pu&ograve; definirsi giusta”</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_comuni vc_macro_section_giornale-la-voce   pos3 video settimotorinese Giornale La Voce">
											<article>
																<div class="cont_foto">
																	<a href="https://www.giornalelavoce.it/video/settimo-torinese/526362/la-sindaca-allo-chalet-di-vittorio-cosi-cambiera-il-borgo-nuovo.html" >
																		<img alt="La sindaca allo chalet Di Vittorio: &ldquo;Cos&igrave; cambier&agrave; il Borgo Nuovo&rdquo;" title="La sindaca allo chalet Di Vittorio: &ldquo;Cos&igrave; cambier&agrave; il Borgo Nuovo&rdquo;" src="https://www.giornalelavoce.it/resizer/165/95/true/2022_11_07/f0f40aa181d6c3d4286bca52a138177f.jpg--.jpg" width="165" height="95"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.giornalelavoce.it/video/settimo-torinese/526362/la-sindaca-allo-chalet-di-vittorio-cosi-cambiera-il-borgo-nuovo.html">La sindaca allo chalet Di Vittorio “Cos&igrave; cambier&agrave; il Borgo Nuovo”</a></h2>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b22b9945-31e1-4754-903d-4b0691637788.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
        <div data-render="true"  class="bannervcms banner_rectangle_4_300x250 " data-format="rectangle_4_300x250" ><a rel="nofollow" href="https://www.giornalelavoce.it/clickhere.jsp?id=61&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Fsites%2Fdefault%2Ffiles%2Fmedia%2Fdocumenti%2F2022-05%2Feventi_2022.pdf"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_ae89f7a" src="upload/1667595859866.jpg" alt="1667595859866.jpg" /><script>incrementAdvImpression(61);</script>
</a></div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_5_300x250 " data-format="rectangle_5_300x250" ><a rel="nofollow" href="https://www.giornalelavoce.it/clickhere.jsp?id=69&mode=adv&l=http%3A%2F%2Fwww.cr.piemonte.it%2Fweb%2Fcomunicati-stampa%2Fcomunicati-stampa-2022%2F537-ottobre-2022%2F11012-approvato-allontanamento-zero"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_173611a" src="upload/1667596303196.png" alt="1667596303196.png" /><script>incrementAdvImpression(69);</script>
</a></div>
      
      
      
                        </div><!--col-xs-4-->
                    </div>
                    
                    <div class="vc_load_next"><div class="spacer t_30"></div></div>
                
                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->





	<script>
		var global_scroll_index = 0;
			function customRefreshAdv() {
				// console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
			}
	</script>
	<script src="/widget/articolo/js/infiniteScroll.js?v=1667380171790" defer></script>
<script>
	var infinite_scroll;
	$(document).ready(function() {
		let section_id;

				section_id = false ? 0 : virtualcmsPageInfo.sectionId;

			infinite_scroll = new InfiniteScroll({
				"sectionId": section_id,
				"articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
				"howMany" : 10,
				"isDigitalEdition": false,
				"wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
				"wrapperScroll" : "#vc_scroll_container",
				"showNavigator": false,
				"isMobile": virtualcmsPageInfo.isMobile,
				"vnpLink": "https://edicola.giornalelavoce.it/lavoce",
				"isLoggedIn": false,
				"userId": "0",
				"paywall_canRead": "null",
				"user_param_name_paywall": "",
				"paywall_canRead_session": null
			});
			infinite_scroll.init();

	});
</script>


<link rel="stylesheet" type="text/css" href="https://www.giornalelavoce.it/css/voc_footer_css.jsp?v=1666777790577" /><div class="container vc_z3 vc_hidden_print vc_bg_white">
    <div class="row">
        
        
        
      
      
      

    </div>
</div>

<div class="container vc_z3 vc_hidden_print vc_bg_white">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_z3 vc_hidden_print">
    <div class="row">
        <div class="container vc_bt_light-grey">
            <div class="row">
                <div class="col-xs-12">
                    
    
    
        
                    <div class="menu vc_menu_footer" id="box_f00f68b3-2a72-4569-8d8c-91c053a67a91">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.giornalelavoce.it/"  ><span>Home</span></a>
</li>
<li class="ed--chivasso sezione_759 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/759/edizione-chivasso"  ><span>Ed. Chivasso</span></a>
</li>
<li class="ed--cirie sezione_760 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/760/edizione-cirie"  ><span>Ed. Ciri&egrave;</span></a>
</li>
<li class="ed--settimo sezione_762 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/762/edizione-settimo"  ><span>Ed. Settimo</span></a>
</li>
<li class="ed--ivrea sezione_761 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/761/edizione-ivrea"  ><span>Ed. Ivrea</span></a>
</li>
<li class="attualita sezione_749 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/749/notizie_attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="mediagallery sezione_106 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/106/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport attivo selezionato sezione_737 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/737/sport"  ><span>Sport</span></a>
</li>
<li class="eventi sezione_736 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/736/eventi"  ><span>Eventi</span></a>
</li>
<li class="terza-pagina sezione_744 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/744/terza-pagina"  ><span>Terza pagina</span></a>
</li>
<li class="la-voce-piu sezione_774 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/774/la-voce-piu"  ><span>La Voce Pi&ugrave;</span></a>
</li>
</ul>

                    </div>
    


                    
    
    
        
                    <div class="menu vc_menu_footer_secondary" id="box_81c3fc2b-b533-43dd-9d17-e41f97a958ae">
                    <ul class="menu_1">
<li class="contatti sezione_121 pagina-bianca">
<a  href="https://www.giornalelavoce.it/sezioni/121/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_268 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/268/rss"  ><span>Rss</span></a>
</li>
<li class="cookies-policy sezione_272 pagina-bianca">
<a  href="https://www.giornalelavoce.it/sezioni/272/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_804 pagina-bianca">
<a  href="https://www.giornalelavoce.it/sezioni/804/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="necrologie sezione_325 sezione">
<a  href="https://www.giornalelavoce.it/sezioni/325/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="pubblicita sezione_330 pagina-bianca">
<a  href="https://www.giornalelavoce.it/sezioni/330/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    

            
                    <div class="spacer t_50"></div>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->
<div class="container-fluid vc_z3 vc_bg_white vc_hidden_print">
    <div class="row">
        <div class="container vc_bt_light-grey">
            <div class="row">
                <div class="col-xs-12">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.giornalelavoce.it/">
				<img width="200"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1662971197260" />
			</a>
		</div>

                    
                    

<div class="copyright vc_copyright">
        
         <p>LA VOCE DEL CANAVESE <br>
Reg. Tribunale di Torino n. 57 del 22/05/2007. 
Direttore responsabile: Liborio La Mattina. 
Propriet&agrave; LA VOCE SOCIETA&rsquo; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &ndash; 10034 &ndash; Chivasso (To). Tel. 0115367550
<br><br>
Contributi incassati nel 2021: Euro 279.698,37. Indicazione resa ai sensi della lettera f) del comma 2 dell&rsquo;articolo 5 del decreto legislativo 15 maggio 2017, n. 70.
<br><br>
Testi e foto qui pubblicati sono propriet&agrave; de LA VOCE DEL CANAVESE tutti i diritti sono riservati. L&rsquo;utilizzo dei testi e delle foto on line &egrave;, senza autorizzazione scritta, vietato (legge 633/1941).
<br><br>
LA VOCE DEL CANAVESE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &ndash; Istituto dell&rsquo;Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
         
    
</div><!--copyright-->

                </div>
            </div><!--row-->
        <div class="spacer t_30"></div>
        </div><!--container-->
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="https://www.giornalelavoce.it/js/jquery.sharrre.min.js?v=1667379455628"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.giornalelavoce.it/js/confirm/jquery.confirm.css?v=1667379464316" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.giornalelavoce.it/js/fancybox/source/jquery.fancybox.css?v=1667379467572" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=526489" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu\" id=\"box_8b5018d4-7178-4da7-b755-54adb51bc1a4\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.giornalelavoce.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"ed--chivasso sezione_759 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/759/edizione-chivasso\"  ><span>Ed. Chivasso<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"in-provincia-di-vercelli sezione_769 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/769/in-provincia-di-vercelli\"  ><span>In provincia di Vercelli<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"ed--cirie sezione_760 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/760/edizione-cirie\"  ><span>Ed. Ciri&egrave;<\/span><\/a>\n<\/li>\n<li class=\"ed--settimo sezione_762 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/762/edizione-settimo\"  ><span>Ed. Settimo<\/span><\/a>\n<\/li>\n<li class=\"ed--ivrea sezione_761 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/761/edizione-ivrea\"  ><span>Ed. Ivrea<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_85 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_749 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/749/notizie_attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"dossier sezione_810 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/810/dossier\"  ><span>Dossier<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"deposito-nucleare sezione_758 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/758/deposito-nucleare\"  ><span>Deposito nucleare<\/span><\/a>\n<ul class=\"menu_3\">\n<li class=\"italvolt sezione_770 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/770/italvolt\"  ><span>Italvolt<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"terza-pagina sezione_744 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/744/terza-pagina\"  ><span>Terza pagina<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"libri sezione_573 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/573/libri-terza-pagina\"  ><span>Libri<\/span><\/a>\n<\/li>\n<li class=\"storia sezione_730 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/730/storia-terza-pagina\"  ><span>Storia<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"vetrine sezione_777 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/777/vetrine\"  ><span>Vetrine<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"nel-salotto-di-simonetta sezione_778 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/778/nel-salotto-di-simonetta\"  ><span>Nel salotto di Simonetta<\/span><\/a>\n<\/li>\n<li class=\"l-avvocato-risponde sezione_771 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/771/lavvocato-risponde\"  ><span>L'avvocato risponde<\/span><\/a>\n<\/li>\n<li class=\"cucina sezione_745 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/745/cucina\"  ><span>Cucina<\/span><\/a>\n<\/li>\n<li class=\"turismo sezione_741 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/741/turismo\"  ><span>Turismo<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"dai-comuni sezione_756 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/756/notizie\"  ><span>Dai Comuni<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_8b5018d471784da7b75554adb51bc1a4 = undefined;\n                            \n                            $('#box_8b5018d4-7178-4da7-b755-54adb51bc1a4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8b5018d471784da7b75554adb51bc1a4 != 'undefined') {\n                                    $('#box_8b5018d4-7178-4da7-b755-54adb51bc1a4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8b5018d471784da7b75554adb51bc1a4.code);\n                                    incrementAdvImpression(bannerbox_8b5018d471784da7b75554adb51bc1a4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8b5018d4-7178-4da7-b755-54adb51bc1a4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu_footer\" id=\"box_f00f68b3-2a72-4569-8d8c-91c053a67a91\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.giornalelavoce.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"ed--chivasso sezione_759 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/759/edizione-chivasso\"  ><span>Ed. Chivasso<\/span><\/a>\n<\/li>\n<li class=\"ed--cirie sezione_760 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/760/edizione-cirie\"  ><span>Ed. Ciri&egrave;<\/span><\/a>\n<\/li>\n<li class=\"ed--settimo sezione_762 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/762/edizione-settimo\"  ><span>Ed. Settimo<\/span><\/a>\n<\/li>\n<li class=\"ed--ivrea sezione_761 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/761/edizione-ivrea\"  ><span>Ed. Ivrea<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_749 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/749/notizie_attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_106 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport attivo selezionato sezione_737 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/737/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_736 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/736/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<li class=\"terza-pagina sezione_744 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/744/terza-pagina\"  ><span>Terza pagina<\/span><\/a>\n<\/li>\n<li class=\"la-voce-piu sezione_774 sezione\">\n<a  href=\"https://www.giornalelavoce.it/sezioni/774/la-voce-piu\"  ><span>La Voce Pi&ugrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_f00f68b3-2a72-4569-8d8c-91c053a67a91').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>  