<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href=""/>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta property="og:type" content="article">
<meta property="og:title" content="Lockdown: fine dell’incubo! Dal 26 le riaperture">
<meta property="og:site_name" content="Giornale La Voce">
<meta property="og:description" content="Dalle scuole in presenza ai ristoranti all'aperto, fino alle palestre e poi gli spostamenti tra regioni: il Governo ha tracciato">
<meta property="og:url" content="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png">
<meta property="og:image:height" content="523">
<meta property="og:image:width" content="935">
<meta property="article:published_time" content="2021-04-16T18:33:57+00:00">
<meta property="article:modified_time" content="2021-04-16T18:33:57+00:00">
<meta property="article:section" content="Home">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lockdown: fine dell’incubo! Dal 26 le riaperture">
<meta name="twitter:description" content="Dalle scuole in presenza ai ristoranti all&#039;aperto, fino alle palestre e poi gli spostamenti tra regioni: il Governo ha tracciato">
<meta name="twitter:url" content="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png">
<meta name="twitter:image:width" content="935">
<meta name="twitter:image:height" content="523">
			<script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lockdown: fine dell’incubo! Dal 26 le riaperture - Giornale La Voce</title>
	<meta name="description" content="Ecco alcune delle misure annunciate che dovrebbero essere contenute nel prossimo decreto, in vigore dal prossimo 26 aprile."/>
	<link rel="canonical" href="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Lockdown: fine dell’incubo! Dal 26 le riaperture - Giornale La Voce"/>
	<meta property="og:description" content="Ecco alcune delle misure annunciate che dovrebbero essere contenute nel prossimo decreto, in vigore dal prossimo 26 aprile."/>
	<meta property="og:url" content="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>
	<meta property="og:site_name" content="Giornale La Voce"/>
	<meta property="article:publisher" content="https://www.facebook.com/gruppolavoce"/>
	<meta property="article:published_time" content="2021-04-16T18:33:57+00:00"/>
	<meta property="og:image" content="https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png"/>
	<meta property="og:image:width" content="935"/>
	<meta property="og:image:height" content="523"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@LaVoceRedazione"/>
	<meta name="twitter:site" content="@LaVoceRedazione"/>
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.giornalelavoce.it/#website","url":"https://www.giornalelavoce.it/","name":"Giornale La Voce","description":"Notizie dal Canavese, Piemonte e dal Mondo","potentialAction":[{"@type":"SearchAction","target":"https://www.giornalelavoce.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#primaryimage","inLanguage":"it-IT","url":"https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png","contentUrl":"https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png","width":935,"height":523},{"@type":"WebPage","@id":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#webpage","url":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263","name":"Lockdown: fine dell\u2019incubo! Dal 26 le riaperture - Giornale La Voce","isPartOf":{"@id":"https://www.giornalelavoce.it/#website"},"primaryImageOfPage":{"@id":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#primaryimage"},"datePublished":"2021-04-16T18:33:57+00:00","dateModified":"2021-04-16T18:33:57+00:00","author":{"@id":"https://www.giornalelavoce.it/#/schema/person/54e58d94e7902b2282f40617a61c49b5"},"description":"Ecco alcune delle misure annunciate che dovrebbero essere contenute nel prossimo decreto, in vigore dal prossimo 26 aprile.","breadcrumb":{"@id":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"]}]},{"@type":"BreadcrumbList","@id":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.giornalelavoce.it/","url":"https://www.giornalelavoce.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263","url":"https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263","name":"Lockdown: fine dell\u2019incubo! Dal 26 le riaperture"}}]},{"@type":"Person","@id":"https://www.giornalelavoce.it/#/schema/person/54e58d94e7902b2282f40617a61c49b5","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.giornalelavoce.it/#personlogo","inLanguage":"it-IT","url":"https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200.jpg","contentUrl":"https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200.jpg","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed" href="https://www.giornalelavoce.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed dei commenti" href="https://www.giornalelavoce.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Lockdown: fine dell’incubo! Dal 26 le riaperture Feed dei commenti" href="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelavoce.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- giornalelavoce.it is managing ads with Advanced Ads 1.24.2 --><script data-wpfc-render="false">advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='lrm-modal-css' href='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/A.lrm-core-compiled.css,qver=48.pagespeed.cf._jSDE8_Ieo.css' type='text/css' media='all'/>
<style id='lrm-modal-skin-css' media='all'>.lrm-inline .lrm-user-modal-container{border:2px solid #d2d8d8}.lrm-user-modal-container-inner{border-radius:.25em;overflow:hidden}.lrm-user-modal-container{x-border-radius:.25em}.lrm-user-modal-container .lrm-switcher a{background:#d2d8d8;color:#809191}.lrm-user-modal-container .lrm-switcher.-is-not-login-only a.selected{background:#fff;color:#505260}.lrm-user-modal-container .lrm-switcher.-is-not-login-only li:first-child a{border-radius:.25em 0 0 0}.lrm-user-modal-container .lrm-switcher.-is-not-login-only li:last-child a{border-radius:0 .25em 0 0}.lrm-user-modal-container .lrm-switcher.-is-login-only li a{border-radius:.25em .25em 0 0}.lrm-form input.has-border,.lrm-form select.has-border{border:1px solid #d2d8d8}.lrm-form a.button,.lrm-form button,.lrm-form button[type="submit"],.lrm-form #buddypress input[type="submit"],.lrm-form input[type="submit"]{background:#2f889a;color:#fff}.lrm-form .hide-password{border-color:#d2d8d8;color:#343642}.lrm-user-modal-container .input-text,.lrm-user-modal-container input[type="email"],.lrm-user-modal-container input[type="password"],.lrm-user-modal-container input[type="search"],.lrm-user-modal-container input[type="tel"],.lrm-user-modal-container input[type="text"],.lrm-user-modal-container input[type="url"],.lrm-user-modal-container select,.lrm-user-modal-container textarea{background-color:#f7f7f7;color:#000;font-weight:300;box-shadow:none;border-radius:.25em}.lrm-user-modal-container .input-text:focus,.lrm-user-modal-container input[type="email"]:focus,.lrm-user-modal-container input[type="password"]:focus,.lrm-user-modal-container input[type="search"]:focus,.lrm-user-modal-container input[type="tel"]:focus,.lrm-user-modal-container input[type="text"]:focus,.lrm-user-modal-container input[type="url"]:focus,.lrm-user-modal-container select:focus,.lrm-user-modal-container textarea:focus{border:1px solid #d2d8d8;box-shadow:inset 0 1px 1px rgba(0,0,0,.25)}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.giornalelavoce.it/wp-includes/css/dist/block-library/A.style.min.css,qver=5.7.1.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='unslider-css-css' media='all'>.unslider{overflow:auto;margin:0;padding:0}.unslider-wrap{position:relative}.unslider-wrap.unslider-carousel>li{float:left}.unslider-vertical>ul{height:100%}.unslider-vertical li{float:none;width:100%}.unslider-fade{position:relative}.unslider-fade .unslider-wrap li{position:absolute;left:0;top:0;right:0;z-index:8}.unslider-fade .unslider-wrap li.unslider-active{z-index:10}.unslider li,.unslider ol,.unslider ul{list-style:none;margin:0;padding:0;border:none}.unslider-arrow{position:absolute;left:20px;z-index:2;cursor:pointer}.unslider-arrow.next{left:auto;right:20px}</style>
<style id='slider-css-css' media='all'>.widget .unslider li,.unslider li{margin:0!important;padding:0!important;border:0!important;clear:none!important}.unslider img{position:relative!important}ul.unslider-wrap{padding:0!important}.custom-slider>ul>li:not(:first-child) {display:none}.custom-slider>ul{list-style:none}.custom-slider.unslider-fade ul li{position:relative;float:left;margin-right:-100%!important;width:100%}.unslider-horizontal{direction:ltr}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.4.pagespeed.cf.o23oxoKDT7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=2.0.1.pagespeed.cf.5m7c7Jutf5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=2.0.1.pagespeed.cf.JhbFcEUmGZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-video-css' href='https://www.giornalelavoce.it/wp-content/plugins/jnews-video/assets/css/A.plugin.css,qver=8.0.1.pagespeed.cf.3gU33AWUeF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.giornalelavoce.it/wp-content/plugins/jnews-video/assets/css/darkmode.css,qver=8.0.1.pagespeed.ce.aeYraGDbDq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.giornalelavoce.it/wp-content/themes/jnews/A.style.css,qver=5.7.1.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.giornalelavoce.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.6.0.pagespeed.cf.mez2Yu3sXI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='https://www.giornalelavoce.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.giornalelavoce.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-style-css' href='https://www.giornalelavoce.it/wp-content/themes/jnews-child/A.style.css,qver=1.0.0.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/css/A.darkmode.css,qver=1.0.0.pagespeed.cf.VWg2GSdWNC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.giornalelavoce.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.6.1.pagespeed.cf.JPCuMQCLQX.css' type='text/css' media='all'/>
<style id='jnews-select-share-css' media='all'>.selectShare-inner{position:absolute;display:none;z-index:1000;top:0;left:0}.select_share.jeg_share_button{position:relative;background:#fff;border-radius:5px;padding:0 5px;margin:0;-webkit-box-shadow:0 3px 15px 1px rgba(0,0,0,.2);box-shadow:0 3px 15px 1px rgba(0,0,0,.2)}.selectShare-arrowClip{position:absolute;bottom:-10px;left:50%;clip:rect(10px 20px 20px 0);margin-left:-10px}.selectShare-arrowClip .selectShare-arrow{display:block;width:20px;height:20px;background-color:#fff;-webkit-transform:rotate(45deg) scale(.5);transform:rotate(45deg) scale(.5)}.select_share.jeg_share_button button{cursor:pointer;opacity:.75;display:inline-block;width:44px;max-width:44px;height:38px;line-height:38px;white-space:nowrap;padding:0 10px;color:#fff;outline:0;background:0 0;margin:0;border:none;border-radius:0;text-align:center;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transition:.2s;-o-transition:.2s;transition:.2s}.select_share.jeg_share_button button:hover{opacity:1}.select_share.jeg_share_button button.expanded{width:auto;max-width:none;padding:0 12px}.select_share.jeg_share_button button i.fa{color:#000}</style>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="https://www.giornalelavoce.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_advanced-ads-slider,_public,_assets,_js,_unslider.min.js,qver==1.4.5+wp-content,_plugins,_advanced-ads-slider,_public,_assets,_js,_jquery.event.move.js,qver==1.4.5+wp-content,_plugins,_advanced-ads-slider,_public,_assets,_js,_jquery.event.swipe.js,qver==1.4.5.pagespeed.jc.UGPdoND-gN.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_HYqiwj12Os);</script>
<script>eval(mod_pagespeed_lVfyZCHJqc);</script>
<script>eval(mod_pagespeed_1FYshCWvva);</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#2d2d2d","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info,_public,_js,_cookie-law-info-public.js,qver==2.0.1+intercept-registration-pbp,_js,_index.js,qver==5.7.1.pagespeed.jc.0FwuP7uv0S.js"></script><script>eval(mod_pagespeed_R7ANg1QL0n);</script>
<script>eval(mod_pagespeed_gSi5TBgMyi);</script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=5.7.1' id='boostrap-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>//<![CDATA[
var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
//]]></script>
<script src="https://www.giornalelavoce.it/wp-content/plugins/advanced-ads,_public,_assets,_js,_advanced.min.js,qver==1.24.2+advanced-ads-pro,_modules,_click-fraud-protection,_assets,_js,_cfp.min.js,qver==2.3.3.pagespeed.jc.AF3Iq8c4Uk.js"></script><script>eval(mod_pagespeed_NESDo$9qFZ);</script>
<script>eval(mod_pagespeed_r6tWdkUCz1);</script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>//<![CDATA[
var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
//]]></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js,qver=2.3.3.pagespeed.jm.Ns45wi8qDq.js' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.giornalelavoce.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.giornalelavoce.it/wp-json/wp/v2/posts/413263"/><meta name="generator" content="WordPress 5.7.1"/>
<link rel='shortlink' href='https://www.giornalelavoce.it/?p=413263'/>
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263&#038;format=xml"/>

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;0px 0px 0px;float:left;clear:left}.g-2{margin:0;0px 0px 0px;float:left;clear:left}.g-4{margin:0;25px 25px 0px;float:left;clear:left}.g-5{margin:0;0px 0px 0px;float:left;clear:left}.g-6{margin:0;0px 0px 0px;float:left;clear:left}.g-7{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-8{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-9{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-10{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-11{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-12{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-13{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-14{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-15{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-16{margin:0 15px 15px 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-17{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-18{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-19{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-20{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-21{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-22{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-23{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-24{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-25{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-26{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-27{margin:0 0 0 0;width:100%;max-width:325px;height:100%;max-height:250px;float:left;clear:left}.g-28{margin:0 15px 15px 0;width:100%;max-width:325px;height:100%;max-height:280px;float:left;clear:left}.g-29{margin:0 15px 15px 0;width:100%;max-width:325px;height:100%;max-height:280px;float:left;clear:left}.g-30{margin:0 15px 15px 0;width:100%;max-width:325px;height:100%;max-height:280px;float:left;clear:left}.g-31{margin:0 15px 15px 0;width:100%;max-width:325px;height:100%;max-height:280px;float:left;clear:left}.g-33{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1775931555954747"/><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='www.giornalelavoce.it';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><style type='text/css'>img#wpstats{display:none}</style>
					<script type="text/javascript">var cli_flush_cache=true;</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.giornalelavoce.it\/#organization","url":"https:\/\/www.giornalelavoce.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.giornalelavoce.it\/#website","url":"https:\/\/www.giornalelavoce.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.giornalelavoce.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xfaviconV2.png.pagespeed.ic.8HYXj5xMwg.png" sizes="32x32"/>
<link rel="icon" href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xfaviconV2.png.pagespeed.ic.8HYXj5xMwg.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xfaviconV2.png.pagespeed.ic.8HYXj5xMwg.png"/>
<meta name="msapplication-TileImage" content="https://www.giornalelavoce.it/wp-content/uploads/2021/04/faviconV2.png"/>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row,.jeg_topbar .jeg_search_no_expand .jeg_search_input{line-height:36px}.jeg_topbar .jeg_nav_row,.jeg_topbar .jeg_nav_icon{height:36px}.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon{height:60px}.jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a {line-height:60px}.jeg_header .jeg_bottombar,.jeg_header .jeg_bottombar.jeg_navbar_dark,.jeg_bottombar.jeg_navbar_boxed .jeg_nav_row,.jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row{border-top-width:1px}</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style>		<style type="text/css" id="wp-custom-css">@media only screen and (min-width:1120px){.jeg_boxed.jeg_sidecontent .jeg_container, .jeg_boxed:not(.jeg_sidecontent) .jeg_viewport {max-width:1120px}.jeg_boxed:not(.jeg_sidecontent) .jeg_container .jeg_navbar_wrapper.jeg_sticky_nav {max-width:1120px}.jeg_stickybar .jeg_nav_col{display:none}.jeg_stickybar .container{padding:0!important}.jeg_menu_style_1>li{padding:0 10px!important}}.jeg_main_menu>li>a{font-size:12px}.jeg_menu_style_1>li{padding-right:0!important;padding:0 10px!important}.jeg_midbar{height:100%}.page-id-206244 .jeg_content{padding:0!important}.page-id-361992 .content-inner ul,.page-id-361992 .wpb_text_column ul{list-style:none!important}.jeg_midbar{height:100%;padding:16px 0 16px 34px}.content-inner ul,.wpb_text_column ul{list-style:none!important;padding-left:0!important}.jeg_topbar .jeg_nav_row,.jeg_topbar .jeg_nav_icon{height:36px;padding:0 0 0 19px}#menu-item-206279{display:none!important}.jeg_menu_style_1>li{padding:0 10px!important}.buttonverded,.buttongranatad,.buttonrossod,.buttonblud{padding:10px;text-align:center;color:#fff;display:block;width:48%;float:left;margin:2px;text-transform:uppercase}.buttonverded:hover,.buttongranatad:hover,.buttonrossod:hover,.buttonblud:hover{background-color:#ddd;color:#000;text-decoration:none!important}.buttongranatad{background-color:#911002}.buttonverded{background-color:#036532}.buttonblud{background-color:#005d98}.buttonrossod{background-color:#e40613}.botacquista{width:38%}.botleggi{width:58%}.utentepremium_noreg,.utentepremium_reg{background-color:#eee;border:1px solid #000;padding:10px}.jeg_autored{font-size:12px;font-weight:700;text-align:right}body{background-size:auto!important;background-position:center top!important}@media (min-width:996px){.jeg_boxed.jeg_sidecontent .jeg_container, .jeg_boxed:not(.jeg_sidecontent) .jeg_viewport {margin:121px auto}}@media (min-width:768px){.nodesktop{display:none!important}}@media (max-width:767px){.nomobile{display:none!important}}.home .adsbygoogle{display:none!important}.jeg_nav_left .jeg_logo:last-child{max-width:288px}body > div.jeg_viewport > div.jeg_header_wrapper > div.jeg_header.normal > div.jeg_bottombar.jeg_navbar.jeg_container.jeg_navbar_wrapper.jeg_navbar_normal.jeg_navbar_normal > div > div > div.jeg_nav_col.jeg_nav_center.jeg_nav_grow > div > div > div > ul > li:nth-child(8) {display:none!important}.footer_widget pre{background-color:#303030}.jeg_authorbox{margin-top:100px}.textwidget img{margin:20px 0!important}#text-78 .textwidget img{width:100%!important}#text-80 .textwidget img{width:100%!important}#text-83 .textwidget img{width:100%!important}#text-84 .textwidget img{width:100%!important}#text-91 .textwidget img{width:100%!important}.logged-in .loggedoutd{display:none}.sociald span{margin-top:-20px!important;display:block}.sociald small{margin:-10px auto -15px!important;display:block}#user_login,#user_pass{width:100%}.widget .jeg_pl_md_2 .jeg_thumb,.jeg_pl_md_3 .jeg_thumb{max-width:92px}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-413263 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-giorn-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li><a href="https://www.giornalelavoce.it/blogger">Blogger</a></li>
<li><a href="https://www.giornalelavoce.it/chi-siamo">Chi siamo</a></li>
<li><a href="https://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></li>
<li><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/la-voce-piu">La Voce Più</a></li>
<li class="lrm-hide-if-logged-in"><a href="https://www.giornalelavoce.it/per-accedere-inserisci-le-credenziali-qui">Entra</a></li>
<li class="lrm-show-if-logged-in"><a href="https://www.giornalelavoce.it/wp-login.php/?action=logout">Esci</a></li>
<li class="lrm-hide-if-logged-in"><a href="https://www.giornalelavoce.it/registrati-al-sito">Registrati</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    venerdì, 16 Aprile, 2021</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.giornalelavoce.it/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/x267x75xlogo_12alle12_new-1-1-1.png,Mic_.u_PCYztTNC-1-1-1.png.pagespeed.ic.kH2w1P4jOk.png" srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/x267x75xlogo_12alle12_new-1-1-1.png,Mic_.u_PCYztTNC-1-1-1.png.pagespeed.ic.kH2w1P4jOk.png 1x, https://www.giornalelavoce.it/wp-content/uploads/2021/04/x267x75xlogo_12alle12_new-1-4.png,Mic_.u_PCYztTNC-1-4.png.pagespeed.ic.kH2w1P4jOk.png 2x" alt="Giornale La Voce" data-light-src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-1-1.png.pagespeed.ic_.u_PCYztTNC-1-1-1.png" data-light-srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-1-1.png.pagespeed.ic_.u_PCYztTNC-1-1-1.png 1x, https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-4.png.pagespeed.ic_.u_PCYztTNC-1-4.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a data-bid="1" href="https://www.giornalelavoce.it/linkout/413020" rel="nofollow" target="_blank"><img src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xcepu.jpg.pagespeed.ic.V1wlFpv1GH.jpg" alt="" width="720" height="90"/></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/">Home</a></li>
<li class="menuchivassod" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li class="menuciried" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li class="menusettimod" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li class="menuivread" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/notizie_attualita">Attualità</a></li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li class="" data-item-row="default"><a title="provincia" href="https://www.giornalelavoce.it/categoria/comuni">Dai Comuni</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/alice-castello">Alice Castello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bianze">Bianzè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgo-dale">Borgo D&#8217;Ale</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cigliano">Cigliano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/crescentino">Crescentino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fontanetto-po">Fontanetto Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lamporo">Lamporo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/livorno-ferraris">Livorno Ferraris</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moncrivello">Moncrivello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/palazzolo">Palazzolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/saluggia">Saluggia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trino-vercellese">Trino Vercellese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valchiusa">Valchiusa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/val-di-chy">Val di Chy</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/volvera">Volvera</a></li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu">
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li class="display none" data-item-row="default"><a href="#">Rubriche</a>
	<ul class="sub-menu">
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a>
		<ul class="sub-menu">
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
		</ul>
</li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
		<ul class="sub-menu">
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
		</ul>
</li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/universo-sportivo-extra">Universo Sportivo Extra</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/">Home</a></li>
<li class="menuchivassod" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li class="menuciried" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li class="menusettimod" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li class="menuivread" data-item-row="default"><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/notizie_attualita">Attualità</a></li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li class="" data-item-row="default"><a title="provincia" href="https://www.giornalelavoce.it/categoria/comuni">Dai Comuni</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/alice-castello">Alice Castello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bianze">Bianzè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgo-dale">Borgo D&#8217;Ale</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cigliano">Cigliano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/crescentino">Crescentino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/fontanetto-po">Fontanetto Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lamporo">Lamporo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/livorno-ferraris">Livorno Ferraris</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moncrivello">Moncrivello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/palazzolo">Palazzolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/saluggia">Saluggia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trino-vercellese">Trino Vercellese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valchiusa">Valchiusa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/val-di-chy">Val di Chy</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/comuni/volvera">Volvera</a></li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu">
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu">
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li class="display none" data-item-row="default"><a href="#">Rubriche</a>
	<ul class="sub-menu">
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a>
		<ul class="sub-menu">
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
		</ul>
</li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
		<ul class="sub-menu">
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
			<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
		</ul>
</li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
<li class="" data-item-row="default"><a href="https://www.giornalelavoce.it/categoria/universo-sportivo-extra">Universo Sportivo Extra</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.giornalelavoce.it/">
		        <img class='jeg_logo_img' src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/x267x75xlogo_12alle12_new-1-6.png,Mic_.u_PCYztTNC-1-6.png.pagespeed.ic.kH2w1P4jOk.png" alt="Giornale La Voce" data-light-src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-6.png.pagespeed.ic_.u_PCYztTNC-1-6.png" data-light-srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/267x75xlogo_12alle12_new-1-6.png.pagespeed.ic_.u_PCYztTNC-1-6.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload " data-url="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263" data-title="Lockdown: fine dell’incubo! Dal 26 le riaperture" data-id="413263" data-prev="https://www.giornalelavoce.it/brandizzo-ipb-lazienda-ha-ceduto-concessi-12-mesi-dei-cassa-integrazione-413255">

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.giornalelavoce.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.giornalelavoce.it/categoria/home">Home</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Lockdown: fine dell’incubo! Dal 26 le riaperture</h1>

                                                            <h2 class="jeg_post_subtitle">Dai ristoranti ai teatri, ecco Il cronoprogramma attività per attività</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/11/80x80xredazione-300x200-100x100.jpg.pagespeed.ic.cLc3m-kBSK.jpg" width="80" height="80" alt="Redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/>					<span class="meta_text">di</span>
					<a href="https://www.giornalelavoce.it/author/admin">Redazione</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263">16 Aprile 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.giornalelavoce.it/categoria/home" rel="category tag">Home</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#comments"><i class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.giornalelavoce.it/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Lockdown: fine dell’incubo! Dal 26 le riaperture" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xSchermata-2021-04-16-alle-20.24.08-750x375.png.pagespeed.ic.2i5SkPo-qG.jpg" data-srcset="https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08-750x375.png 750w, https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08-360x180.png 360w" data-sizes="auto" data-expand="700"/></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="//api.whatsapp.com/send?text=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture%0Ahttps%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Condividi su Whatsapp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263&text=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263&title=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://twitter.com/intent/tweet?text=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture&url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="mailto:?subject=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture&amp;body=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263&title=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263&media=https://www.giornalelavoce.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-20.24.08.png&description=Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                        
                        <div>                        
                            <p class="googlenewsd" style="padding:15px; margin:0; overflow:hidden; background:#EFF4F7; border-radius:5px; font-size:95%;margin-bottom:20px">
                            <img src="https://www.chivassoggi.it/fileadmin/archivio/condivisa/GoogleNews_icon.png" alt="Google News" style="display:block; float:left; width:34px; margin:0 5px 0 0;">
                            <span style="display:block; float:left; width:calc(100% - 124px); margin:5px 0 0;">Ricevi le nostre ultime notizie da <b>Google News</b></span>
                            <a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFV2RwYjNKdVlXeGxiR0YyYjJObExtbDBLQUFQAQ?hl=it&gl=IT&ceid=IT%3Ait" title="Google News" target="_blank" style="display:block; float:right; width:80px; padding:5px 0; background:#087BBB; border-radius:5px; color:#FFF; font-weight:bold; text-decoration:none; text-align:center;">SEGUICI</a>
                            </p>
                        </div>

                            <div class="content-inner ">
                                <!-- Either there are no banners, they are disabled or none qualified for this location! --><p>Dalle scuole in presenza ai ristoranti all&#8217;aperto, fino alle palestre e poi gli spostamenti tra regioni: il Governo ha tracciato la road map per la ripartenza del Paese. Ecco alcune delle misure annunciate che dovrebbero essere contenute nel prossimo decreto, in vigore dal 26 aprile.</p>
<h4>ZONA GIALLA</h4>
<p>Viene ripristinata dopo oltre un mese di stop. Ma con dei cambiamenti rispetto al passato. Tra questi, la possibilità di spostarsi liberamente tra regioni classificate in questo colore e la ripresa di diverse attività, soprattutto all&#8217;aperto a partire dal 26 aprile.</p>
<p>SCUOLA &#8211; In zona gialla e arancione tutte le scuole saranno in presenza. In zona rossa lezioni in presenza fino alla terza media, mentre alle superiori l&#8217;attività si svolgerà almeno al 50% in presenza.</p>
<p>PASS &#8211; Il nuovo decreto prevede l&#8217;stituzione di un &#8216;pass&#8217; che attesti la sussistenza di una delle seguenti condizioni: avvenuta vaccinazione, esecuzione di un test covid negativo in un arco temporale da definire, avvenuta guarigione dal Covid. Chi ottiene il pass ha la possibilità di spostarsi liberamente in tutto il territorio nazionale e di accedere a determinati eventi &#8211; culturali e sportivi &#8211; riservati ai soggetti che ne sono muniti.</p>
<h4>MOBILITA&#8217;</h4>
<p>Gli spostamenti saranno consentiti dal 26 aprile tra regioni gialle. Tra regioni di colori diversi lo spostamento sarà possibile con il &#8216;pass&#8217;, che di fatto anticiperebbe sul territorio nazionale il &#8216;green pass&#8217; europeo previsto a giugno nell&#8217;Ue e che in quel caso prevederà lo spostamento tra Paesi dell&#8217;Unione. In tutte le zone il coprifuoco dovrebbe restare alle 22.</p>
<h4>RISTORANTI E BAR</h4>
<p>In zona gialla, dal 26 aprile a tutto il mese di maggio, sarà possibile pranzare o cenare solo nei luoghi di ristorazione con tavoli all&#8217;aperto. Dal primo giugno si mangia nei ristoranti con tavoli al chiuso solo a pranzo. In zona arancione sarà mantenuta la sola possibilità di asporto, così come in quella rossa. Nelle linee guida stilate dalle Regioni, e che dovranno essere vagliate dal Cts, è stato proposto un metro di distanza nei ristoranti all&#8217;aperto o al chiuso &#8211; se la situazione pandemica lo consente &#8211; per aumentare a due laddove la condizione di diffusione del virus si dovesse aggravare.</p>
<h4>TEATRI, CINEMA, MUSEI E FIERE</h4>
<p>Dal 26 aprile teatri, cinema e spettacoli tornano ad essere consentiti in zona gialla all&#8217;aperto. Al chiuso gli spettacoli saranno consentiti con i limiti di capienza fissati per le sale dai protocolli anti contagio. Musei aperti in zona gialla. Le attività fieristiche riapriranno il primo luglio. Nelle linee guida proposte dalle Regioni, si era ipotizzato almeno un metro di distanza &#8211; frontale o laterale &#8211; tra spettatori al cinema o al teatro se indossano la mascherina e almeno due metri di distanza qualora le disposizioni prevedano di non indossarla. PALESTRE &#8211; Dal 26 aprile saranno consentiti gli sport all&#8217;aperto mentre il primo giugno riapriranno al chiuso anche le palestre. Nelle linee guida delle Regioni è stato chiesto di regolamentare l&#8217;accesso agli attrezzi, delimitando le zone per garantire almeno un metro di distanza tra le persone che in quel momento non svolgono attività fisica e almeno due metri durante l&#8217;attività fisica e di evitare lo sport da contatto fisico.</p>
<h4>LIDI, TERME, PARCHI TEMATICI E PISCINE</h4>
<p>Le piscine all&#8217;aperto riapriranno il 15 maggio e per la stessa data dovrebbe essere prevista per gli stabilimenti balneari. Dal primo luglio ripartono gli stabilimenti termali e parchi tematici. Le linee guida proposte dalle Regioni chiedono prenotazioni per l&#8217;accesso alle piscine e liste da conservare almeno per 14 giorni, oltre a postazioni che permettano la distanza di almeno due metri tra le persone.</p>

				<div id="nat_603f9b61e14172354c4aef56"></div>
				<!-- nativery wp vers.0.1.5-->
				<script type="text/javascript">var _nat=_nat||[];_nat.push(['id','603f9b61e14172354c4aef56']);</script>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                           
                                
	                            
                                                            </div>


                        </div>
                        
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/11/80x80xredazione-300x200-100x100.jpg.pagespeed.ic.cLc3m-kBSK.jpg" width="80" height="80" alt="Redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.giornalelavoce.it/author/admin">
					Redazione				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263" data-title="Lockdown: fine dell’incubo! Dal 26 le riaperture" data-id="413263" data-prev="https://www.giornalelavoce.it/brandizzo-ipb-lazienda-ha-ceduto-concessi-12-mesi-dei-cassa-integrazione-413255"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lockdown-fine-dellincubo-dal-26-le-riaperture-413263#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.giornalelavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_186004155" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?hl=it&k=6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='413263' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-101"><div class="jeg_block_heading jeg_block_heading_6 jnews_6079d8a05cb9e"><h3 class="jeg_block_title"><span>Seguici sui Social</span></h3></div>			<div class="textwidget"><ul class="jeg_socialcounter col3 colored sociald">
<li class="jeg_facebook"><a href="https://www.facebook.com/gruppolavoce/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i><br/>
<span>34.5k</span><br/>
<small>Fans</small><br/>
</a></li>
<li class="jeg_twitter"><a href="https://twitter.com/LaVoceRedazione" target="_blank" rel="noopener"><i class="fa fa-twitter"></i><br/>
<span>1.9k</span><br/>
<small>Followers</small><br/>
</a></li>
<li class="jeg_youtube"><a href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank" rel="noopener"><i class="fa fa-youtube"></i><br/>
<span>1.3k</span><br/>
<small>Subscribers</small><br/>
</a></li>
</ul>
</div>
		</div><div class="widget widget_text" id="text-90">			<div class="textwidget"><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413256"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xopel-mokka-lavoce-aprile-21-300x250-1.jpg.pagespeed.ic._VnR7AR5at.jpg" alt="" width="300" height="250"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413024" target="_blank" rel="noopener"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xCRP_Cover-video-Campagna-vaccino_300x250-1-1.jpg.pagespeed.ic._67KJhJNXD.jpg" alt="" width="600" height="500"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413079"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/x300x250px-RENEGADE-GPL-1.jpg.pagespeed.ic.VuEA205uQh.jpg" alt="" width="300" height="250"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413072" rel="nofollow noopener" target="_blank"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xbeg300x250-1.jpg.pagespeed.ic.kuTa3PWEd5.jpg" alt="" width="300" height="250"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413075" target="_blank" rel="noopener"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/banner300x250-1.gif" alt="" width="300" height="250"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413063" rel="nofollow"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xBANNER-Canavese-Suz..jpg.pagespeed.ic.EAAm91Z4tT.jpg" alt="" width="450" height="900"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413077" rel="nofollow noopener" target="_blank"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xRP_Campagna-vaccino-covid_BANNER_INSEGNANTI-M-1.jpg.pagespeed.ic.zqh607wIf-.jpg" alt="" width="600" height="500"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413068"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xzelger-1.gif.pagespeed.ic.OewVn8hf6q.png" alt="" width="300" height="245"/></a><a data-bid="1" href="https://www.giornalelavoce.it/linkout/413070" target="_blank" rel="noopener"><img loading="lazy" src="https://www.giornalelavoce.it/wp-content/uploads/2021/04/xbaimaronchetti_banner_7x6-1.jpg.pagespeed.ic.UADMf2pRHi.jpg" alt="" width="600" height="505"/></a>
</div>
		</div><div class="widget widget_text" id="text-91"><div class="jeg_block_heading jeg_block_heading_6 jnews_6079d8a05ffff"><h3 class="jeg_block_title"><span>Edicola digitale</span></h3></div>			<div class="textwidget"><div style="max-width: 100%; margin-top: -30px;">
<p>&nbsp;</p>
<h3 style="font-size: inherit; text-align: center;">Ed. Chivasso</h3>
<p><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=chivasso&amp;h=400" alt="Edizione digitale Chivasso"/><a class="buttongranatad" href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=chivasso" target="_blank" rel="noopener">Acquista</a><a class="buttongranatad" href="https://edicola.giornalelavoce.it/lavoce/newsstand/title/chivasso" target="_blank" rel="noopener">Leggi</a></p>
</div>
<div style="max-width: 100%; margin-top: 35px;">
<p>&nbsp;</p>
<h3 style="font-size: inherit; text-align: center;">Ed. Ciriè</h3>
<p><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=cirie&amp;h=400" alt="Edizione digitale Ciriè"/><a class="buttonverded" href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=cirie" target="_blank" rel="noopener">Acquista</a><a class="buttonverded" href="https://edicola.giornalelavoce.it/lavoce/newsstand/title/cirie" target="_blank" rel="noopener">Leggi</a></p>
</div>
<div style="max-width: 100%; margin-top: 35px;">
<p>&nbsp;</p>
<h3 style="font-size: inherit; text-align: center;">Ed. Settimo</h3>
<p><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=settimo&amp;h=400" alt="Edizione Settimo"/><a class="buttonblud" href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=settimo" target="_blank" rel="noopener">Acquista</a><a class="buttonblud" href="https://edicola.giornalelavoce.it/lavoce/newsstand/title/settimo" target="_blank" rel="noopener">Leggi</a></p>
</div>
<div style="max-width: 100%; margin-top: 35px;">
<p>&nbsp;</p>
<h3 style="font-size: inherit; text-align: center;">Ed. Ivrea</h3>
<p><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=ivrea&amp;h=400" alt="Edizione digitale Ivrea"/><a class="buttonrossod" href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=ivrea" target="_blank" rel="noopener">Acquista</a><a class="buttonrossod" href="https://edicola.giornalelavoce.it/lavoce/newsstand/title/ivrea" target="_blank" rel="noopener">Leggi</a></p>
</div>
</div>
		</div><div class="widget widget_text" id="text-31"><div class="jeg_block_heading jeg_block_heading_6 jnews_6079d8a060396"><h3 class="jeg_block_title"><span>Meteo Piemonte</span></h3></div>			<div class="textwidget"><!-- Inizio codice CentroMeteoItaliano.it (NUOVO CODICE CON TITLE PER ACCESSIBILITY) --><div class="cmi-script" data-cmi-type="regione" data-cmi-title="Meteo Piemonte" data-cmi-region="13" data-cmi-url="//www.centrometeoitaliano.it/meteo/piemonte/" data-cmi-title-color="FFFFFF" data-cmi-background-color="FA1A0A"></div>
<div style="background-color: rgb(255, 255, 255); border: 1px solid black; border-radius: 0.5em; padding: 0px 0px 128.947%; width: 98%; box-sizing: content-box; min-width: 300px; margin: 0px auto; position: relative; overflow: hidden;"><div style="background-color: #C20E1A; font-weight: bold; height: 20px; border-radius: 0; text-align: center; padding: 0px;"><a href="//www.centrometeoitaliano.it/meteo/piemonte/" style="color: rgb(255, 255, 255); text-decoration: none; font-size: 12px; font-family: Arial;">Meteo Piemonte</a></div><iframe title="Meteo" frameborder="0" scrolling="no" src="https://www.centrometeoitaliano.it/scpsiti/cmi_regione_2.php?idReg=13" style="display: block; width: 100%; height: 100%; position: absolute; left: 0px; z-index: 1;"></iframe></div><!-- Fine codice CentroMeteoItaliano.it --></div>
		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-413263 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-giorn-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-24">			<div class="textwidget"><p>LA VOCE DEL CANAVESE Reg. Tribunale di Torino n. 57 del 22/05/2007. Direttore responsabile: Liborio La Mattina. Proprietà LA VOCE SOCIETA&#8217; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &#8211; 10034 &#8211; Chivasso (To). Tel. 0115367550</p>
<p>Contributi incassati nel 2020: Euro 279.698,37. Indicazione resa ai sensi della lettera f) del comma 2 dell&#8217;articolo 5 del decreto legislativo 15 maggio 2017, n. 70.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-330617" src="https://www.giornalelavoce.it/wp-content/uploads/2018/11/xwcag2A-blue.gif.pagespeed.ic.J7ffv_CIAK.png" alt="" width="88" height="31"/></p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-25">			<div class="textwidget"><p>Testi e foto qui pubblicati sono proprietà de La Voce del Canavese tutti i diritti sono riservati. L&#8217;utilizzo dei testi e delle foto on line è, senza autorizzazione scritta, vietato (legge 633/1941).</p>
<p>LA VOCE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &#8211; Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
<p>&nbsp;</p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_text" id="text-96"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Accedi o Registrati</span></h3></div>			<div class="textwidget"><p><span style="font-family: Consolas, Monaco, monospace;">
		<form name="loginform" id="loginform" action="https://www.giornalelavoce.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login"/>
				<input type="hidden" name="redirect_to" value="https://www.giornalelavoce.it/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>
			</p>
			
		</form><a href="https://www.giornalelavoce.it/wp-login.php?action=lostpassword">Lost your password?</a></span></p>
<div class="loggedoutd">Non sei ancora registrato? <a href="https://www.giornalelavoce.it/registrati-al-sito">Clicca qui</a></div>
</div>
		</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li><a href="https://www.giornalelavoce.it/blogger">BLOGGER</a></li>
<li><a href="https://www.giornalelavoce.it/chi-siamo">CHI SIAMO</a></li>
<li><a href="https://www.giornalelavoce.it/contattaci">CONTATTACI</a></li>
<li><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li><a href="https://www.giornalelavoce.it/edizione-chivasso">Ed. Chivasso</a></li>
<li><a href="https://www.giornalelavoce.it/edizione-cirie">Ed. Ciriè</a></li>
<li><a href="https://www.giornalelavoce.it/edizione-ivrea">Ed. Ivrea</a></li>
<li><a href="https://www.giornalelavoce.it/edizione-settimo">Ed. Settimo</a></li>
<li><a href="https://www.giornalelavoce.it/errore-registrazione">Errore Registrazione</a></li>
<li><a href="https://www.giornalelavoce.it/">HomePage</a></li>
<li><a href="https://www.giornalelavoce.it/iscrizione-effettuata">Iscrizione Effettuata</a></li>
<li><a href="https://www.giornalelavoce.it/per-accedere-inserisci-le-credenziali-qui">Per accedere inserisci le credenziali qui</a></li>
<li><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">PER LA TUA PUBBLICITA&#8217;</a></li>
<li><a href="https://www.giornalelavoce.it/registrati-al-sito">Registrati al Sito</a></li>
</ul>

                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2021 - LA VOCE SOCIETA’ COOPERATIVA </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.giornalelavoce.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vedi Tutti i Risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li><a href="https://www.giornalelavoce.it/">Home</a></li>
<li class="menuchivassod"><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li class="menuciried"><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li class="menusettimod"><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li class="menuivread"><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/notizie_attualita">Attualità</a></li>
<li><a href="https://www.giornalelavoce.it/dai-comuni">Dai Comuni</a></li>
<li><a title="provincia" href="https://www.giornalelavoce.it/categoria/comuni">Dai Comuni</a>
<ul class="sub-menu">
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/alice-castello">Alice Castello</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/bianze">Bianzè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/borgo-dale">Borgo D&#8217;Ale</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cigliano">Cigliano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/crescentino">Crescentino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/fontanetto-po">Fontanetto Po</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lamporo">Lamporo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/livorno-ferraris">Livorno Ferraris</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/moncrivello">Moncrivello</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/palazzolo">Palazzolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/saluggia">Saluggia</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/trino-vercellese">Trino Vercellese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/valchiusa">Valchiusa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/val-di-chy">Val di Chy</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/comuni/volvera">Volvera</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu">
	<li><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu">
		<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu">
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu">
	<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li class="display none"><a href="#">Rubriche</a>
	<ul class="sub-menu">
		<li><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/universo-sportivo-extra">Universo Sportivo Extra</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    </div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 - LA VOCE SOCIETA’ COOPERATIVA</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="4d47dfad0c">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="4d47dfad0c">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="4d47dfad0c">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<style>body.logged-in .lrm-hide-if-logged-in{display:none!important}body.logged-in [class*="lrm-hide-if-logged-in"]{display:none!important}body:not(.logged-in) .lrm-show-if-logged-in {display:none!important}body:not(.logged-in) [class*='lrm-show-if-logged-in'] {display:none!important}</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <ul class="lrm-switcher -is-not-login-only">

	<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login ">
			Accedi		</a></li>

			<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register lrm-ficon-register ">
				New account			</a></li>
	</ul><div class="lrm-signin-section "> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Nome utente o indirizzo email"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Nome utente o indirizzo email" placeholder="Nome utente o indirizzo email" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="Mostra" data-hide="Nascondi" aria-label="Mostra"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Ricorda Nome Utente e Password                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Accedi			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="66a4273ec0"/><input type="hidden" name="_wp_http_referer" value="/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Hai perso la password?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login -->
	<div class="lrm-signup-section "> <!-- sign up form -->
		
			<form class="lrm-form js-lrm-form" action="#0" data-action="registration" data-lpignore="true">

                <div class="lrm-fieldset-wrap lrm-form-message-wrap">
                    <p class="lrm-form-message lrm-form-message--init"></p>
                </div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                                                                        <div class="fieldset fieldset--username">
                                                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
                                <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
                                <span class="lrm-error-message"></span>
                            </div>
                        
			                                        <div class="fieldset fieldset--login">
                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-login" title="Login"></label>
                                <input name="login" class="full-width has-padding has-border" id="signup-login" type="text" autocomplete="off" data-lpignore="true">
                            </div>
	                    
                                                    <div class="clearfix lrm-row">
                                                                                                <div class="lrm-col-half-width lrm-col-first fieldset--first-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="First name"></label>
                                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name" required aria-label="First name" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                                <div class="lrm-col-half-width lrm-col-last fieldset--last-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Last name"></label>
                                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" aria-label="Last name" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                            </div>
                        
                        <div class="fieldset fieldset--email">
                                                        <label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email"></label>
                            <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email" required autocomplete="off" aria-label="Email">
                            <span class="lrm-error-message"></span>
                        </div>

	                    	                    	                    
	                    
	                    
                        <div class="lrm-integrations lrm-integrations--register">
		                    		                                            </div>

	                                                <div class="fieldset fieldset--terms">

			                                                        <label class="lrm-nice-checkbox__label lrm-accept-terms-checkbox">I agree with the <a>Terms</a>                                        <input type="checkbox" class="lrm-nice-checkbox lrm-accept-terms" name="registration_terms" value="yes">
                                        <span class="lrm-error-message"></span>
                                        <div class="lrm-nice-checkbox__indicator"></div>
                                    </label>
			                    
                            </div>
	                    
                    
                    <div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
                                            </div>

				</div>

				<div class="fieldset fieldset--submit fieldset--default">
					<button class="full-width has-padding" type="submit">
						Create account					</button>
				</div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                </div>

				<input type="hidden" name="redirect_to" value="">
				<input type="hidden" name="lrm_action" value="signup">
				<input type="hidden" name="wp-submit" value="1">

				<!-- Fix for Eduma WP theme-->
				<input type="hidden" name="is_popup_register" value="1">
				<input type="hidden" id="security-signup" name="security-signup" value="e1c2fa5507"/><input type="hidden" name="_wp_http_referer" value="/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>				<!-- For Invisible Recaptcha plugin -->
				<span class="wpcf7-submit" style="display: none;"></span>

			</form>

		
		<!-- <a href="#0" class="lrm-close-form">Close</a> -->
	</div> <!-- lrm-signup -->

<div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Hai perso la password? Inserisci l'indirizzo email con cui ti sei registrato. Ti invieremo una nuova password.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Nome utente o indirizzo email"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Nome utente o indirizzo email" data-autofocus="1" aria-label="Nome utente o indirizzo email">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="abdc6fed13"/><input type="hidden" name="_wp_http_referer" value="/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"/>
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Cambia password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Torna al login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="Chiudi">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal --><script type="text/javascript">var jfla=["view_counter"]</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookies per migliorare la tua esperienza di navigazione.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.giornalelavoce.it/privacy' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Politica Privacy e Cookies</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/>
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/>
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->				<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-33178244-1','auto')
ga('send','pageview')</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title" placeholder="Playlist Name" value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce" value="7667b808a1">
					<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
			<script type="text/javascript">console.log('natjs');var _nat=_nat||[];(function(){var nat=document.createElement('script');nat.type='text/javascript';nat.async=true;nat.src='//sd.nativery.com/widget/js/nat.js';var nats=document.getElementsByTagName('script')[0];nats.parentNode.insertBefore(nat,nats);})();</script>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263" data-image-url="" data-title="Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.giornalelavoce.it%2Flockdown-fine-dellincubo-dal-26-le-riaperture-413263" data-image-url="" data-title="Lockdown%3A+fine+dell%E2%80%99incubo%21+Dal+26+le+riaperture"><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><style id='gglcptch-css' media='all'>#commentform .gglcptch,.subscrbr-sign-up-form .gglcptch{margin:0 0 10px}#recaptcha_response_field{height:17px!important;max-height:35px!important;font-size:10pt!important}.recaptcha_theme_clean #recaptcha_response_field{height:25px!important}#gglcptch_error{color:red}.gglcptch table#recaptcha_table{table-layout:auto!important}.ac-reply-content-gglcptch,.gglcptch_buddypress_group_form{margin:15px 0 0}.gglcptch_allowlist_message{display:block;margin:12px 0}.gglcptch_v2{min-width:1px;padding:10px 0;clear:both}.gglcptch_recaptcha .grecaptcha-badge{z-index:100}#bp-login-widget-form .gglcptch{margin-top:10px}.woocommerce-billing-fields .gglcptch,.woocommerce-billing-fields .gglcptch_allowlist_message{clear:both}#et-boc .et_pb_contact_form .gglcptch_et_pb_contact_field_half,.et_pb_contact_form_container .et_pb_contact .gglcptch{padding:0 0 0 3%;margin-bottom:3%;background-position:center;background-size:cover;width:100%;float:left}.et_pb_contact_form_container .et_pb_contact .gglcptch_recaptcha div{float:right}#et-boc .gglcptch_et_pb_contact_field_half .error_gglcptch{float:right;color:#ff333b}#et-boc .et_pb_newsletter_form .gglcptch_et_pb_contact_login .gglcptch_recaptcha div{margin-bottom:15px}.wpforo-register-content .gglcptch_v2,.wpforo-login-content .gglcptch_v2{display:flex;justify-content:center;padding:20px 0!important}</style>
<script type='text/javascript' id='auto_image_alt-js'>//<![CDATA[
jQuery(document).ready(function(){jQuery("img").each(function(){var img_src=jQuery(this).attr('src');if(typeof img_src!==typeof undefined&&img_src!==false){var img_alt=jQuery(this).attr('alt');var str=img_src
var pieces=str.split('/');var imgName=pieces[pieces.length-1];var imgnameArray=imgName.split('.');var alt=imgnameArray[0];if(img_alt==''||typeof img_alt===typeof undefined||img_alt===false){jQuery(this).attr('alt',alt);}}});});
//]]></script>
<script type='text/javascript' id='lrm-modal-js-extra'>//<![CDATA[
var LRM={"home_url_arr":{"scheme":"https","host":"www.giornalelavoce.it"},"home_url":"https:\/\/www.giornalelavoce.it","password_zxcvbn_js_src":"https:\/\/www.giornalelavoce.it\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.giornalelavoce.it\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
//]]></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js,qver=48.pagespeed.jm.jontBpGDdo.js' id='lrm-modal-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>//<![CDATA[
var impression_object={"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' id='adrotate-dyngroup-js'>//<![CDATA[
(function($){$.fn.gslider=function(settings){var config={groupid:0,speed:3000,repeat_impressions:'Y'};if(settings)$.extend(true,config,settings)
this.each(function(i){var $cont=$(this);var gallery=$(this).children();var length=gallery.length;var timer=0;var counter=1;var repeat=1;if(length==1){var tracker=$cont.find(".c-1 a").attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}}if(length>1){$cont.find(".c-1").show();for(n=2;n<=length;n++){$cont.find(".c-"+n).hide();}timer=setInterval(function(){play();},config.speed);}function transitionTo(gallery,index){if((counter>=length)||(index>=length)){counter=1;repeat=2;}else{counter++;}$cont.find(".c-"+counter).show();var tracker=$cont.find(".c-"+counter+' a').attr("data-track");if(typeof tracker!=='undefined'){if((repeat==1&&config.repeat_impressions=='N')||config.repeat_impressions=='Y'){impressiontracker(tracker);}}$cont.find(".c-"+index).hide();}function play(){transitionTo(gallery,counter);}function impressiontracker(tracker){admeta=atob(tracker).split(',');var name=escape('adrotate-'+admeta[0]);var now=Math.round(Date.now()/1000);var expired=now-admeta[3];var session=sessionStorage.getItem(name);if(session==null){session=0;}if(session<=expired){$.post(impression_object.ajax_url,{'action':'adrotate_impression','track':tracker});sessionStorage.setItem(name,now);delete tracker;}}});return this;};}(jQuery));
//]]></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' id='adrotate-clicktracker-js'>//<![CDATA[
(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){var tracker=$(this).attr("data-track");var debug=$(this).attr("data-debug");$.post(click_object.ajax_url,{'action':'adrotate_click','track':tracker});if(debug==1)alert('Tracker: '+tracker+'\nclick_object.ajax_url: '+click_object.ajax_url);});});}(jQuery));
//]]></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.giornalelavoce.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script>
<script src="https://www.giornalelavoce.it/wp-includes/js/dist/hooks.min.js,qver==50e23bed88bcb9e6e14023e9961698c1+i18n.min.js,qver==db9a9a37da262883343e941c3731bc67.pagespeed.jc.QKFeAFIgJT.js"></script><script>eval(mod_pagespeed_uGKWQsK3QN);</script>
<script>eval(mod_pagespeed_vUDDZfu17T);</script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/vendor/lodash.min.js,qver=4.17.19.pagespeed.jm.7qaa1lslUT.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/url.min.js,qver=0ac7e0472c46121366e7ce07244be1ac.pagespeed.jm.XnVrsdEu4K.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-15 08:19:51+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/dist/api-fetch.min.js,qver=a783d1f442d2abefc7d6dbd156a44561.pagespeed.jm.wInDDiaP8o.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.giornalelavoce.it/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("d3d9bae710");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://www.giornalelavoce.it/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7=[];
//]]></script>
<script src="https://www.giornalelavoce.it/wp-content,_plugins,_contact-form-7,_includes,_js,_index.js,qver==5.4+wp-content,_plugins,_jnews-auto-load-post,_assets,_js,_jquery.autoload.js+wp-content,_plugins,_jnews-video,_assets,_js,_supposition.js,qver==8.0.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.12.1+wp-includes,_js,_jquery,_ui,_mouse.min.js,qver==1.12.1+wp-includes,_js,_jquery,_ui,_sortable.min.js,qver==1.12.1.pagespeed.jc.4KYXRSELAT.js"></script><script>eval(mod_pagespeed_6E97maY3wT);</script>
<script>eval(mod_pagespeed_PO40E0KRw5);</script>
<script>eval(mod_pagespeed_lVQazsUR2V);</script>
<script>eval(mod_pagespeed_sW$mfufcJe);</script>
<script>eval(mod_pagespeed_F_ohN8h20c);</script>
<script>eval(mod_pagespeed_mwvwgNRSL4);</script>
<script type='text/javascript' id='jnews-video-js-extra'>//<![CDATA[
var jnewsvideo={"user_playlist":[]};
//]]></script>
<script src="https://www.giornalelavoce.it/wp-content,_plugins,_jnews-video,_assets,_js,_plugin.js,qver==8.0.1+wp-includes,_js,_comment-reply.min.js,qver==5.7.1.pagespeed.jc.S7OpRw3gBx.js"></script><script>eval(mod_pagespeed_WV8NV8N$_H);</script>
<script>eval(mod_pagespeed_kGz6EFWZty);</script>
<script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js,qver=4.2.16.pagespeed.jm.0lyRxYiPiy.js' id='mediaelement-core-js'></script>
<script type='text/javascript' id='mediaelement-migrate-js'>//<![CDATA[
!function(a){void 0===mejs.plugins&&(mejs.plugins={},mejs.plugins.silverlight=[],mejs.plugins.silverlight.push({types:[]})),mejs.HtmlMediaElementShim=mejs.HtmlMediaElementShim||{getTypeFromFile:mejs.Utils.getTypeFromFile},void 0===mejs.MediaFeatures&&(mejs.MediaFeatures=mejs.Features),void 0===mejs.Utility&&(mejs.Utility=mejs.Utils);var e=MediaElementPlayer.prototype.init;MediaElementPlayer.prototype.init=function(){this.options.classPrefix="mejs-",this.$media=this.$node=a(this.node),e.call(this)};var t=MediaElementPlayer.prototype._meReady;MediaElementPlayer.prototype._meReady=function(){this.container=a(this.container),this.controls=a(this.controls),this.layers=a(this.layers),t.apply(this,arguments)},MediaElementPlayer.prototype.getElement=function(e){return void 0!==a&&e instanceof a?e[0]:e},MediaElementPlayer.prototype.buildfeatures=function(e,t,i,s){for(var r=["playpause","current","progress","duration","tracks","volume","fullscreen"],l=0,n=this.options.features.length;l<n;l++){var o=this.options.features[l];if(this["build"+o])try{-1===r.indexOf(o)?this["build"+o](e,a(t),a(i),s):this["build"+o](e,t,i,s)}catch(e){console.error("error building "+o,e)}}}}((window,jQuery));
//]]></script>
<script type='text/javascript' id='mediaelement-js-extra'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script src="https://www.giornalelavoce.it/wp-includes/js/mediaelement,_wp-mediaelement.min.js,qver==5.7.1+hoverIntent.min.js,qver==1.8.1+imagesloaded.min.js,qver==4.1.4.pagespeed.jc.wfhjCl6PPy.js"></script><script>eval(mod_pagespeed_ypPfZrK9nO);</script>
<script>eval(mod_pagespeed_ednwJtupre);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script type='text/javascript' id='jnews-frontend-js-extra'>//<![CDATA[
var jnewsoption={"login_reload":"https:\/\/www.giornalelavoce.it\/lockdown-fine-dellincubo-dal-26-le-riaperture-413263","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"413263","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.giornalelavoce.it","zoom_button":"1","autoload_limit":"3","autoload_content":"normal"};
//]]></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>//<![CDATA[
var advadsTracking={"ajaxurl":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
//]]></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js,qver=1.8.15.pagespeed.jm.e7a2Y8zOj4.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>//<![CDATA[
var jnews_select_share={"is_customize_preview":""};
//]]></script>
<script src="https://www.giornalelavoce.it/wp-content,_plugins,_jnews-social-share,_assets,_js,_plugin.js+wp-includes,_js,_wp-embed.min.js,qver==5.7.1+wp-content,_plugins,_jnews-essential,_assets,_js,_analytics.js.pagespeed.jc.iEcW1gtQu4.js"></script><script>eval(mod_pagespeed_vdjo8LmOnW);</script>
<script>eval(mod_pagespeed_$SvWmcHOwx);</script>
<script>eval(mod_pagespeed_2S0$95vy5e);</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=it&#038;ver=1.61' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>//<![CDATA[
var gglcptch={"options":{"version":"v2","sitekey":"6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm","lang":"it","error":"<strong>Warning<\/strong>:&nbsp;More than one reCaptcha has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"allowlisted":false,"disable":0,"theme":"light","size":"normal"},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/js/script.js,qver=1.61.pagespeed.jm.uUmZgTK60N.js' id='gglcptch_script-js'></script>
<div class="giorn-skin" id="giorn-513258051"><style>body{background:url(https://www.giornalelavoce.it/wp-content/uploads/2021/04/xskin_12alle12-app-1.png.pagespeed.ic.4YphrD3oqX.png) no-repeat fixed;background-size:100% auto}body{cursor:pointer}body>*{cursor:default}</style>
		<script>(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){jQuery('body').on("click",function(e){if(e.target===this){window.open('https://www.giornalelavoce.it/linkout/413022','_blank');}});jQuery('body').addClass('giorn-body-background');});</script></div><script data-wpfc-render="false">window.advads_has_ads=[["413020","ad",null],["413256","ad",null],["413024","ad",null],["413079","ad",null],["413072","ad",null],["413075","ad",null],["413063","ad",null],["413077","ad",null],["413068","ad",null],["413070","ad",null],["413022","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(window.advanced_ads_pro){advanced_ads_pro.process_passive_cb();}else if(window.console&&window.console.log){console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.giornalelavoce.it\/lockdown-fine-dellincubo-dal-26-le-riaperture-413263"},"dateCreated":"2021-04-16 20:33:57","datePublished":"2021-04-16 20:33:57","dateModified":"2021-04-16 18:33:57","url":"https:\/\/www.giornalelavoce.it\/lockdown-fine-dellincubo-dal-26-le-riaperture-413263","headline":"Lockdown: fine dell\u2019incubo! Dal 26 le riaperture","name":"Lockdown: fine dell\u2019incubo! Dal 26 le riaperture","articleBody":"Dalle scuole in presenza ai ristoranti all'aperto, fino alle palestre e poi gli spostamenti tra regioni: il Governo ha tracciato la road map per la ripartenza del Paese. Ecco alcune delle misure annunciate che dovrebbero essere contenute nel prossimo decreto, in vigore dal 26 aprile.\r\n<h4>ZONA GIALLA<\/h4>\r\nViene ripristinata dopo oltre un mese di stop. Ma con dei cambiamenti rispetto al passato. Tra questi, la possibilit\u00e0 di spostarsi liberamente tra regioni classificate in questo colore e la ripresa di diverse attivit\u00e0, soprattutto all'aperto a partire dal 26 aprile.\r\n\r\nSCUOLA - In zona gialla e arancione tutte le scuole saranno in presenza. In zona rossa lezioni in presenza fino alla terza media, mentre alle superiori l'attivit\u00e0 si svolger\u00e0 almeno al 50% in presenza.\r\n\r\nPASS - Il nuovo decreto prevede l'stituzione di un 'pass' che attesti la sussistenza di una delle seguenti condizioni: avvenuta vaccinazione, esecuzione di un test covid negativo in un arco temporale da definire, avvenuta guarigione dal Covid. Chi ottiene il pass ha la possibilit\u00e0 di spostarsi liberamente in tutto il territorio nazionale e di accedere a determinati eventi - culturali e sportivi - riservati ai soggetti che ne sono muniti.\r\n<h4>MOBILITA'<\/h4>\r\nGli spostamenti saranno consentiti dal 26 aprile tra regioni gialle. Tra regioni di colori diversi lo spostamento sar\u00e0 possibile con il 'pass', che di fatto anticiperebbe sul territorio nazionale il 'green pass' europeo previsto a giugno nell'Ue e che in quel caso preveder\u00e0 lo spostamento tra Paesi dell'Unione. In tutte le zone il coprifuoco dovrebbe restare alle 22.\r\n<h4>RISTORANTI E BAR<\/h4>\r\nIn zona gialla, dal 26 aprile a tutto il mese di maggio, sar\u00e0 possibile pranzare o cenare solo nei luoghi di ristorazione con tavoli all'aperto. Dal primo giugno si mangia nei ristoranti con tavoli al chiuso solo a pranzo. In zona arancione sar\u00e0 mantenuta la sola possibilit\u00e0 di asporto, cos\u00ec come in quella rossa. Nelle linee guida stilate dalle Regioni, e che dovranno essere vagliate dal Cts, \u00e8 stato proposto un metro di distanza nei ristoranti all'aperto o al chiuso - se la situazione pandemica lo consente - per aumentare a due laddove la condizione di diffusione del virus si dovesse aggravare.\r\n<h4>TEATRI, CINEMA, MUSEI E FIERE<\/h4>\r\nDal 26 aprile teatri, cinema e spettacoli tornano ad essere consentiti in zona gialla all'aperto. Al chiuso gli spettacoli saranno consentiti con i limiti di capienza fissati per le sale dai protocolli anti contagio. Musei aperti in zona gialla. Le attivit\u00e0 fieristiche riapriranno il primo luglio. Nelle linee guida proposte dalle Regioni, si era ipotizzato almeno un metro di distanza - frontale o laterale - tra spettatori al cinema o al teatro se indossano la mascherina e almeno due metri di distanza qualora le disposizioni prevedano di non indossarla. PALESTRE - Dal 26 aprile saranno consentiti gli sport all'aperto mentre il primo giugno riapriranno al chiuso anche le palestre. Nelle linee guida delle Regioni \u00e8 stato chiesto di regolamentare l'accesso agli attrezzi, delimitando le zone per garantire almeno un metro di distanza tra le persone che in quel momento non svolgono attivit\u00e0 fisica e almeno due metri durante l'attivit\u00e0 fisica e di evitare lo sport da contatto fisico.\r\n<h4>LIDI, TERME, PARCHI TEMATICI E PISCINE<\/h4>\r\nLe piscine all'aperto riapriranno il 15 maggio e per la stessa data dovrebbe essere prevista per gli stabilimenti balneari. Dal primo luglio ripartono gli stabilimenti termali e parchi tematici. Le linee guida proposte dalle Regioni chiedono prenotazioni per l'accesso alle piscine e liste da conservare almeno per 14 giorni, oltre a postazioni che permettano la distanza di almeno due metri tra le persone.","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.giornalelavoce.it\/author\/admin"},"articleSection":["Home"],"image":{"@type":"ImageObject","url":"https:\/\/www.giornalelavoce.it\/wp-content\/uploads\/2021\/04\/Schermata-2021-04-16-alle-20.24.08.png","width":935,"height":523},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.giornalelavoce.it","logo":{"@type":"ImageObject","url":""},"sameAs":[]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Lockdown: fine dell\u2019incubo! Dal 26 le riaperture","published":"2021-04-16 20:33:57","updated":"2021-04-16 18:33:57"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.giornalelavoce.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.giornalelavoce.it\/categoria\/home","name":"Home"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.giornalelavoce.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.giornalelavoce.it\/categoria\/home","name":"Home"}}]}</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1775931555954747&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-7').gslider({groupid:7,speed:6000,repeat_impressions:'Y'});jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});jQuery('.g-9').gslider({groupid:9,speed:6000,repeat_impressions:'Y'});jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});jQuery('.g-13').gslider({groupid:13,speed:6000,repeat_impressions:'Y'});jQuery('.g-14').gslider({groupid:14,speed:6000,repeat_impressions:'Y'});jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});jQuery('.g-17').gslider({groupid:17,speed:6000,repeat_impressions:'Y'});jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});jQuery('.g-19').gslider({groupid:19,speed:6000,repeat_impressions:'Y'});jQuery('.g-20').gslider({groupid:20,speed:6000,repeat_impressions:'Y'});jQuery('.g-21').gslider({groupid:21,speed:6000,repeat_impressions:'Y'});jQuery('.g-22').gslider({groupid:22,speed:6000,repeat_impressions:'Y'});jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});jQuery('.g-24').gslider({groupid:24,speed:6000,repeat_impressions:'Y'});jQuery('.g-25').gslider({groupid:25,speed:6000,repeat_impressions:'Y'});jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'});jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});jQuery('.g-29').gslider({groupid:29,speed:6000,repeat_impressions:'Y'});jQuery('.g-30').gslider({groupid:30,speed:6000,repeat_impressions:'Y'});jQuery('.g-31').gslider({groupid:31,speed:6000,repeat_impressions:'Y'});}});</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.6.1',blog:'180824627',post:'413263',tz:'2',srv:'www.giornalelavoce.it'}]);_stq.push(['clickTrackerInit','180824627','413263']);</script>
	<script type="text/javascript">jQuery(document).ready(function($){for(var i=0;i<document.forms.length;++i){var form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="A_qkGby" value="U_D@boaEFOcirmAz" />');}if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="zY-rER" value="Ij8SY[0ZE2lbhw6." />');}if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="LGEprxbyqJ" value="7eI.3lyS1PF" />');}if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="rgAPuwxSJY" value="gTmWzDHfB4@d" />');}}$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="A_qkGby" value="U_D@boaEFOcirmAz" />');}if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="zY-rER" value="Ij8SY[0ZE2lbhw6." />');}if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="LGEprxbyqJ" value="7eI.3lyS1PF" />');}if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="rgAPuwxSJY" value="gTmWzDHfB4@d" />');}return true;});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("A_qkGby","U_D@boaEFOcirmAz");data.data.append("zY-rER","Ij8SY[0ZE2lbhw6.");data.data.append("LGEprxbyqJ","7eI.3lyS1PF");data.data.append("rgAPuwxSJY","gTmWzDHfB4@d");}else{data.data=data.data+'&A_qkGby=U_D@boaEFOcirmAz&zY-rER=Ij8SY[0ZE2lbhw6.&LGEprxbyqJ=7eI.3lyS1PF&rgAPuwxSJY=gTmWzDHfB4@d';}}});});</script>
	<script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];var advads_gatracking_anonym=true;</script></body>
</html><!-- WP Fastest Cache file was created in 3.4561920166016 seconds, on 16-04-21 20:34:08 -->