<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa - Giornale La Voce</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" />
<link rel="publisher" href="https://plus.google.com/u/1/?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa - Giornale La Voce" />
<meta property="og:description" content="Chiusa l&#8217;autostrada A6 Torino-Savona, tra Fossano e Carrù (Cuneo), in direzione della Liguria a causa di un incidente che si è verificato questa mattina: coinvolti due automobili e un furgone con sei feriti (tra cui un uomo di 43 anni di Roccaforte Mondovi e una donna di 40 anni di Beinasco), portati negli ospedali di &hellip;" />
<meta property="og:url" content="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" />
<meta property="og:site_name" content="Giornale La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/gruppolavoce" />
<meta property="article:section" content="Piemonte" />
<meta property="article:published_time" content="2019-09-28T15:45:12+02:00" />
<meta property="og:image" content="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" />
<meta property="og:image:secure_url" content="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="216" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Chiusa l&#8217;autostrada A6 Torino-Savona, tra Fossano e Carrù (Cuneo), in direzione della Liguria a causa di un incidente che si è verificato questa mattina: coinvolti due automobili e un furgone con sei feriti (tra cui un uomo di 43 anni di Roccaforte Mondovi e una donna di 40 anni di Beinasco), portati negli ospedali di &hellip;" />
<meta name="twitter:title" content="CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa - Giornale La Voce" />
<meta name="twitter:site" content="@LaVoceRedazione" />
<meta name="twitter:image" content="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" />
<meta name="twitter:creator" content="@LaVoceRedazione" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.giornalelavoce.it\/","sameAs":["https:\/\/www.facebook.com\/gruppolavoce","https:\/\/plus.google.com\/u\/1\/?hl=it","https:\/\/twitter.com\/LaVoceRedazione"],"@id":"https:\/\/www.giornalelavoce.it\/#organization","name":"LA VOCE SOCIETA\u2019 COOPERATIVA s.c.a.r.l.","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed" href="https://www.giornalelavoce.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed dei commenti" href="https://www.giornalelavoce.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa Feed dei commenti" href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelavoce.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lrm-modal-css'  href='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup//assets/lrm-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.giornalelavoce.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.giornalelavoce.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.giornalelavoce.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.giornalelavoce.it/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","post_id":"354724"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://www.giornalelavoce.it/wp-json/' />
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://www.giornalelavoce.it/?p=354724' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1458px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-4 { min-width:0px; max-width:1458px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { min-width:0px; max-width:1458px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:1458px; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:1458px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:1458px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:1458px; }
	.b-9 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:1458px; }
	.b-10 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:1458px; }
	.b-11 { margin:0px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:1458px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:1458px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1458px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1458px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1458px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1458px; }
	.b-18 { margin:0px 0px 0px 0px; }
	.g-19 { min-width:0px; max-width:1458px; }
	.b-19 { margin:0px 0px 0px 0px; }
	.g-20 { min-width:0px; max-width:1458px; }
	.b-20 { margin:0px 0px 0px 0px; }
	.g-21 { min-width:0px; max-width:1458px; }
	.b-21 { margin:0px 0px 0px 0px; }
	.g-22 { min-width:0px; max-width:1458px; }
	.b-22 { margin:0px 0px 0px 0px; }
	.g-23 { min-width:0px; max-width:1458px; }
	.b-23 { margin:0px 0px 0px 0px; }
	.g-24 { min-width:0px; max-width:1458px; }
	.b-24 { margin:0px 0px 0px 0px; }
	.g-25 { min-width:0px; max-width:1458px; }
	.b-25 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:1458px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-27 { min-width:0px; max-width:1458px; }
	.b-27 { margin:0px 0px 0px 0px; }
	.g-28 { min-width:0px; max-width:1458px; }
	.b-28 { margin:0px 0px 0px 0px; }
	.g-29 { min-width:0px; max-width:1458px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { min-width:0px; max-width:1458px; }
	.b-30 { margin:0px 0px 0px 0px; }
	.g-31 { min-width:0px; max-width:1458px; }
	.b-31 { margin:0px 0px 0px 0px; }
	.g-32 { min-width:0px; max-width:1458px; }
	.b-32 { margin:0px 0px 0px 0px; }
	.g-33 { min-width:0px; max-width:1458px; }
	.b-33 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:1458px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-35 { min-width:0px; max-width:1458px; }
	.b-35 { margin:0px 0px 0px 0px; }
	.g-36 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-36 { margin:0px 0px 0px 0px; }
	.g-37 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-37 { margin:0px 0px 0px 0px; }
	.g-38 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-38 { margin:0px 0px 0px 0px; }
	.g-39 { margin:0px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1775931555954747"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.giornalelavoce.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.giornalelavoce.it/wp-content/uploads/2017/11/favicon-v2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.giornalelavoce.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.giornalelavoce.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="fb:pages" content="363478060428979" />
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJKWX6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJKWX6');</script>
<!-- End Google Tag Manager -->


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.giornalelavoce.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body id="top" class="post-template-default single single-post postid-354724 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<a href="https://edicola.giornalelavoce.it/" title="cover pubblicitaria" target="_blank" class="background-cover"></a>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.giornalelavoce.it/">
				<button class="search-button" type="submit" title="ricerca" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li><a href="https://www.giornalelavoce.it/blogger">Blogger</a></li>
<li><a href="https://www.giornalelavoce.it/chi-siamo">Chi siamo</a></li>
<li><a href="https://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></li>
<li><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/la-voce-piu">La Voce Più</a></li>
<li><a href="https://www.giornalelavoce.it/il-mio-account">Il Mio Account</a></li>
<li class="lrm-login lrm-hide-if-logged-in"><a href="https://www.giornalelavoce.it/il-mio-account">Login</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.giornalelavoce.it/">
							<button class="search-button" title="ricerca" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Giornale La Voce" href="https://www.giornalelavoce.it/">
					<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo_12alle12_new.png" alt="Giornale La Voce" width="267" height="75" /><strong>Giornale La Voce Notizie dal Canavese, Piemonte e dal Mondo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo-retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'267');
       	jQuery('#theme-header .logo img').attr('height',	'75');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-aree-geografichee" class="menu"><li><a href="https://www.giornalelavoce.it/">Home</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/notizie_italia">Italia</a></li>
<li class=" mega-menu mega-cat "><a href="https://www.giornalelavoce.it/categoria/piemonte">Piemonte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-1958-592">Alessandria</a></li><li><a href="#mega-cat-1958-597">Asti</a></li><li><a href="#mega-cat-1958-598">Biella</a></li><li><a href="#mega-cat-1958-599">Cuneo</a></li><li><a href="#mega-cat-1958-601">Novara</a></li><li><a href="#mega-cat-1958-76">Torino</a></li><li><a href="#mega-cat-1958-602">Verbano Cusio Ossola</a></li><li><a href="#mega-cat-1958-603">Vercelli</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-1958-592" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-parto-durgenza-in-cardiochirurgia-salve-madre-e-neonata-354694" title="ALESSANDRIA. Parto d&#8217;urgenza in cardiochirurgia, salve madre e neonata"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/12/ospedale-310x165.jpeg" width="310" height="165" alt="ALESSANDRIA. Parto d&#8217;urgenza in cardiochirurgia, salve madre e neonata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-parto-durgenza-in-cardiochirurgia-salve-madre-e-neonata-354694" title="ALESSANDRIA. Parto d&#8217;urgenza in cardiochirurgia, salve madre e neonata">ALESSANDRIA. Parto d&#8217;urgenza in cardiochirurgia, salve madre e neonata</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-ucciso-a-coltellate-dal-figlio-che-aveva-denunciato-piu-volte-354691" title="ALESSANDRIA. Ucciso a coltellate dal figlio, che aveva denunciato più volte"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="ALESSANDRIA. Ucciso a coltellate dal figlio, che aveva denunciato più volte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-ucciso-a-coltellate-dal-figlio-che-aveva-denunciato-piu-volte-354691" title="ALESSANDRIA. Ucciso a coltellate dal figlio, che aveva denunciato più volte">ALESSANDRIA. Ucciso a coltellate dal figlio, che aveva denunciato più volte</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-pensionato-ucciso-in-casa-figlio-trovato-ferito-354663" title="ALESSANDRIA. Pensionato ucciso in casa, figlio trovato ferito"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="ALESSANDRIA. Pensionato ucciso in casa, figlio trovato ferito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-pensionato-ucciso-in-casa-figlio-trovato-ferito-354663" title="ALESSANDRIA. Pensionato ucciso in casa, figlio trovato ferito">ALESSANDRIA. Pensionato ucciso in casa, figlio trovato ferito</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-benzinaio-ferito-in-tentativo-di-rapina-nellalessandrino-354428" title="ALESSANDRIA. Benzinaio ferito in tentativo di rapina nell&#8217;Alessandrino"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/10/primo-piano_popoli-incidente-stradale-muore-un-bimbo-di-6-anni.jpg" width="310" height="165" alt="ALESSANDRIA. Benzinaio ferito in tentativo di rapina nell&#8217;Alessandrino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-benzinaio-ferito-in-tentativo-di-rapina-nellalessandrino-354428" title="ALESSANDRIA. Benzinaio ferito in tentativo di rapina nell&#8217;Alessandrino">ALESSANDRIA. Benzinaio ferito in tentativo di rapina nell&#8217;Alessandrino</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-597" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-criminalita-rapina-a-supermercato-nellastigiano-354269" title="ASTI. Criminalità: rapina a supermercato nell&#8217;Astigiano"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/06/rapina-310x165.jpg" width="310" height="165" alt="ASTI. Criminalità: rapina a supermercato nell&#8217;Astigiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-criminalita-rapina-a-supermercato-nellastigiano-354269" title="ASTI. Criminalità: rapina a supermercato nell&#8217;Astigiano">ASTI. Criminalità: rapina a supermercato nell&#8217;Astigiano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-apre-un-centro-culturale-albanese-354183" title="ASTI. Apre un centro culturale albanese"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/02/AstiComune-300x165.jpg" width="310" height="165" alt="ASTI. Apre un centro culturale albanese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-apre-un-centro-culturale-albanese-354183" title="ASTI. Apre un centro culturale albanese">ASTI. Apre un centro culturale albanese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-anziana-mori-dopo-scippo-18enne-incapace-di-intendere-354045" title="ASTI. Anziana morì dopo scippo, 18enne incapace di intendere"><img src="https://www.giornalelavoce.it/wp-content/uploads/2017/09/foto_home-310x165.jpg" width="310" height="165" alt="ASTI. Anziana morì dopo scippo, 18enne incapace di intendere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-anziana-mori-dopo-scippo-18enne-incapace-di-intendere-354045" title="ASTI. Anziana morì dopo scippo, 18enne incapace di intendere">ASTI. Anziana morì dopo scippo, 18enne incapace di intendere</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-litiga-col-futuro-cognato-e-lo-accoltella-arrestato-353678" title="ASTI. Litiga col futuro cognato e lo accoltella, arrestato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/06/arresto-carabinieri-310x165.jpg" width="310" height="165" alt="ASTI. Litiga col futuro cognato e lo accoltella, arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-litiga-col-futuro-cognato-e-lo-accoltella-arrestato-353678" title="ASTI. Litiga col futuro cognato e lo accoltella, arrestato">ASTI. Litiga col futuro cognato e lo accoltella, arrestato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-598" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-assalito-da-cinghiale-cacciatore-ferito-nel-biellese-354510" title="BIELLA. Assalito da cinghiale, cacciatore ferito nel Biellese"><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/10/cinghiale-310x165.jpg" width="310" height="165" alt="BIELLA. Assalito da cinghiale, cacciatore ferito nel Biellese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-assalito-da-cinghiale-cacciatore-ferito-nel-biellese-354510" title="BIELLA. Assalito da cinghiale, cacciatore ferito nel Biellese">BIELLA. Assalito da cinghiale, cacciatore ferito nel Biellese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-droga-due-denunciati-da-guardia-di-finanza-nel-biellese-352841" title="BIELLA. Droga: due denunciati da Guardia di finanza nel Biellese"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/l43-guardia-finanza-auto-131003113300_big.jpg" width="310" height="165" alt="BIELLA. Droga: due denunciati da Guardia di finanza nel Biellese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-droga-due-denunciati-da-guardia-di-finanza-nel-biellese-352841" title="BIELLA. Droga: due denunciati da Guardia di finanza nel Biellese">BIELLA. Droga: due denunciati da Guardia di finanza nel Biellese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/viverone-animalisti-annunciano-una-protesta-contro-la-gara-di-motonautica-nel-lago-352557" title="VIVERONE. Animalisti annunciano una protesta contro la gara di motonautica nel lago"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/08/Valerio-Vassallo-310x165.jpg" width="310" height="165" alt="VIVERONE. Animalisti annunciano una protesta contro la gara di motonautica nel lago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/viverone-animalisti-annunciano-una-protesta-contro-la-gara-di-motonautica-nel-lago-352557" title="VIVERONE. Animalisti annunciano una protesta contro la gara di motonautica nel lago">VIVERONE. Animalisti annunciano una protesta contro la gara di motonautica nel lago</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-in-taxi-per-portare-droga-senza-controlli-scoperto-18enne-352226" title="BIELLA. In taxi per portare droga senza controlli, scoperto 18enne"><img src="https://www.giornalelavoce.it/wp-content/uploads/2014/04/taxi-noleggio-con-conducente-7.jpg" width="310" height="165" alt="BIELLA. In taxi per portare droga senza controlli, scoperto 18enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-in-taxi-per-portare-droga-senza-controlli-scoperto-18enne-352226" title="BIELLA. In taxi per portare droga senza controlli, scoperto 18enne">BIELLA. In taxi per portare droga senza controlli, scoperto 18enne</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 agosto 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-599" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" title="CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" width="310" height="165" alt="CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" title="CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa">CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-uccise-fidanzata-investendola-compagno-chiede-labbreviato-354585" title="CUNEO. Uccise fidanzata investendola, compagno chiede l&#8217;abbreviato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_433089-310x165.jpg" width="310" height="165" alt="CUNEO. Uccise fidanzata investendola, compagno chiede l&#8217;abbreviato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-uccise-fidanzata-investendola-compagno-chiede-labbreviato-354585" title="CUNEO. Uccise fidanzata investendola, compagno chiede l&#8217;abbreviato">CUNEO. Uccise fidanzata investendola, compagno chiede l&#8217;abbreviato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-lavoro-nero-controlli-nel-cuneese-multata-pizzeria-langhe-354512" title="CUNEO. Lavoro nero: controlli nel cuneese, multata pizzeria Langhe"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/03/CARABINIERI-310x165.jpg" width="310" height="165" alt="CUNEO. Lavoro nero: controlli nel cuneese, multata pizzeria Langhe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-lavoro-nero-controlli-nel-cuneese-multata-pizzeria-langhe-354512" title="CUNEO. Lavoro nero: controlli nel cuneese, multata pizzeria Langhe">CUNEO. Lavoro nero: controlli nel cuneese, multata pizzeria Langhe</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-mongolfiera-rubata-nel-cuneese-vale-circa-100mila-euro-354433" title="CUNEO. Mongolfiera rubata nel Cuneese, vale circa 100mila euro"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/07/carabinieri-310x165.jpg" width="310" height="165" alt="CUNEO. Mongolfiera rubata nel Cuneese, vale circa 100mila euro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-mongolfiera-rubata-nel-cuneese-vale-circa-100mila-euro-354433" title="CUNEO. Mongolfiera rubata nel Cuneese, vale circa 100mila euro">CUNEO. Mongolfiera rubata nel Cuneese, vale circa 100mila euro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-601" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734" title="NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734" title="NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio">NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-scivola-nel-lago-dorta-pensionato-annega-dopo-la-cena-354583" title="NOVARA. Scivola nel lago d&#8217;Orta, pensionato annega dopo la cena"><img src="https://www.giornalelavoce.it/wp-content/uploads/2017/06/lago-d-orta-310x165.jpg" width="310" height="165" alt="NOVARA. Scivola nel lago d&#8217;Orta, pensionato annega dopo la cena" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-scivola-nel-lago-dorta-pensionato-annega-dopo-la-cena-354583" title="NOVARA. Scivola nel lago d&#8217;Orta, pensionato annega dopo la cena">NOVARA. Scivola nel lago d&#8217;Orta, pensionato annega dopo la cena</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-ricettano-monoli-doro-fermati-due-fratelli-nel-novarese-354437" title="NOVARA. Ricettano monoli d&#8217;oro, fermati due fratelli nel Novarese"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="NOVARA. Ricettano monoli d&#8217;oro, fermati due fratelli nel Novarese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-ricettano-monoli-doro-fermati-due-fratelli-nel-novarese-354437" title="NOVARA. Ricettano monoli d&#8217;oro, fermati due fratelli nel Novarese">NOVARA. Ricettano monoli d&#8217;oro, fermati due fratelli nel Novarese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/busto-arsizio-stalking-perseguita-pallavolista-nazionale-arrestato-354426" title="BUSTO ARSIZIO. Stalking: perseguita pallavolista Nazionale, arrestato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2014/01/arresto-2.jpg" width="310" height="165" alt="BUSTO ARSIZIO. Stalking: perseguita pallavolista Nazionale, arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/busto-arsizio-stalking-perseguita-pallavolista-nazionale-arrestato-354426" title="BUSTO ARSIZIO. Stalking: perseguita pallavolista Nazionale, arrestato">BUSTO ARSIZIO. Stalking: perseguita pallavolista Nazionale, arrestato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-76" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732" title="TORINO. Provoca incidente stradale e fugge al karaoke, denunciato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_978216-310x165.jpg" width="310" height="165" alt="TORINO. Provoca incidente stradale e fugge al karaoke, denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732" title="TORINO. Provoca incidente stradale e fugge al karaoke, denunciato">TORINO. Provoca incidente stradale e fugge al karaoke, denunciato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-armi-pistole-non-denunciate-arrestato-un-cinquantenne-354729" title="TORINO. Armi: pistole non denunciate, arrestato un cinquantenne"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024728-310x165.jpg" width="310" height="165" alt="TORINO. Armi: pistole non denunciate, arrestato un cinquantenne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-armi-pistole-non-denunciate-arrestato-un-cinquantenne-354729" title="TORINO. Armi: pistole non denunciate, arrestato un cinquantenne">TORINO. Armi: pistole non denunciate, arrestato un cinquantenne</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-regione-strade-aumentano-incidenti-per-animali-selvatici-354727" title="TORINO. Regione: strade, aumentano incidenti per animali selvatici"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/01/cinghiali-310x165.jpg" width="310" height="165" alt="TORINO. Regione: strade, aumentano incidenti per animali selvatici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-regione-strade-aumentano-incidenti-per-animali-selvatici-354727" title="TORINO. Regione: strade, aumentano incidenti per animali selvatici">TORINO. Regione: strade, aumentano incidenti per animali selvatici</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-pernigotti-futuro-torna-incerto-salta-firma-con-spe-354689" title="TORINO. Pernigotti: futuro torna incerto, salta firma con Spe"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/11/pernigotti-k5II-673x320@IlSecoloXIXWEB-310x165.jpg" width="310" height="165" alt="TORINO. Pernigotti: futuro torna incerto, salta firma con Spe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-pernigotti-futuro-torna-incerto-salta-firma-con-spe-354689" title="TORINO. Pernigotti: futuro torna incerto, salta firma con Spe">TORINO. Pernigotti: futuro torna incerto, salta firma con Spe</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ore fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-602" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-droga-blitz-carabinieri-tre-arresti-a-domodossola-e-omegna-354505" title="DOMODOSSOLA. Droga: blitz carabinieri, tre arresti a Domodossola e Omegna"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/09/arresto-dei-carabinieri.jpg" width="310" height="165" alt="DOMODOSSOLA. Droga: blitz carabinieri, tre arresti a Domodossola e Omegna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-droga-blitz-carabinieri-tre-arresti-a-domodossola-e-omegna-354505" title="DOMODOSSOLA. Droga: blitz carabinieri, tre arresti a Domodossola e Omegna">DOMODOSSOLA. Droga: blitz carabinieri, tre arresti a Domodossola e Omegna</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/verbania-incidenti-lavoro-cadde-da-impalcatura-morto-operaio-29enne-354442" title="VERBANIA. Incidenti lavoro: cadde da impalcatura, morto operaio 29enne"><img src="https://www.giornalelavoce.it/wp-content/uploads/2017/10/ospedale-maggiore-novara-2-310x165.jpg" width="310" height="165" alt="VERBANIA. Incidenti lavoro: cadde da impalcatura, morto operaio 29enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/verbania-incidenti-lavoro-cadde-da-impalcatura-morto-operaio-29enne-354442" title="VERBANIA. Incidenti lavoro: cadde da impalcatura, morto operaio 29enne">VERBANIA. Incidenti lavoro: cadde da impalcatura, morto operaio 29enne</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/verbania-neonazisti-sul-web-indagato-per-propaganda-razzista-354198" title="VERBANIA. Neonazisti sul web, indagato per propaganda razzista"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/02/digos-310x165.jpg" width="310" height="165" alt="VERBANIA. Neonazisti sul web, indagato per propaganda razzista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/verbania-neonazisti-sul-web-indagato-per-propaganda-razzista-354198" title="VERBANIA. Neonazisti sul web, indagato per propaganda razzista">VERBANIA. Neonazisti sul web, indagato per propaganda razzista</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-neonazisti-sul-web-un-indagato-per-propaganda-razzista-354179" title="DOMODOSSOLA. Neonazisti sul web, un indagato per propaganda razzista"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_978216-310x165.jpg" width="310" height="165" alt="DOMODOSSOLA. Neonazisti sul web, un indagato per propaganda razzista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-neonazisti-sul-web-un-indagato-per-propaganda-razzista-354179" title="DOMODOSSOLA. Neonazisti sul web, un indagato per propaganda razzista">DOMODOSSOLA. Neonazisti sul web, un indagato per propaganda razzista</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-603" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-incidenti-montagna-escursionisti-morti-sono-marito-e-moglie-353485" title="VERCELLI. Incidenti montagna: escursionisti morti sono marito e moglie"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/06/Il-bilancio-delle-vittime-della-montagna-si-aggrava-e-sale-a-30-768x521-310x165.jpg" width="310" height="165" alt="VERCELLI. Incidenti montagna: escursionisti morti sono marito e moglie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-incidenti-montagna-escursionisti-morti-sono-marito-e-moglie-353485" title="VERCELLI. Incidenti montagna: escursionisti morti sono marito e moglie">VERCELLI. Incidenti montagna: escursionisti morti sono marito e moglie</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/nellauto-con-la-droga-anche-minorennidenunciato-conducente-351990" title="VERCELLI: Nell&#8217;auto con la droga anche minorenni,denunciato conducente"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/08/admin-ajax-219x165.jpg" width="310" height="165" alt="VERCELLI: Nell&#8217;auto con la droga anche minorenni,denunciato conducente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/nellauto-con-la-droga-anche-minorennidenunciato-conducente-351990" title="VERCELLI: Nell&#8217;auto con la droga anche minorenni,denunciato conducente">VERCELLI: Nell&#8217;auto con la droga anche minorenni,denunciato conducente</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 agosto 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/aosta-due-morti-sul-grand-combin-vittima-una-guida-alpina-e-uno-scalatore-vercellese-351930" title="AOSTA: Due morti sul Grand Combin  Vittima una guida alpina e uno scalatore vercellese"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/08/redim-310x165.jpg" width="310" height="165" alt="AOSTA: Due morti sul Grand Combin  Vittima una guida alpina e uno scalatore vercellese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/aosta-due-morti-sul-grand-combin-vittima-una-guida-alpina-e-uno-scalatore-vercellese-351930" title="AOSTA: Due morti sul Grand Combin  Vittima una guida alpina e uno scalatore vercellese">AOSTA: Due morti sul Grand Combin  Vittima una guida alpina e uno scalatore vercellese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 agosto 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-armi-in-casa-con-la-pistola-di-un-altro-arrestato-351908" title="VERCELLI: Armi in casa con la pistola di un altro, arrestato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/Polizia-di-stato.jpg" width="310" height="165" alt="VERCELLI: Armi in casa con la pistola di un altro, arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-armi-in-casa-con-la-pistola-di-un-altro-arrestato-351908" title="VERCELLI: Armi in casa con la pistola di un altro, arrestato">VERCELLI: Armi in casa con la pistola di un altro, arrestato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 agosto 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li class=" mega-menu mega-links mega-links-5col "><a title="provincia" href="https://www.giornalelavoce.it/categoria/comuni">In provincia di Torino</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/aglie">Agliè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/airasca">Airasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ala-di-stura">Ala di Stura</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/almese">Almese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/alpignano">Alpignano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/andezeno">Andezeno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/angrogna">Angrogna</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/arignano">Arignano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/avigliana">Avigliana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/azeglio">Azeglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bardonecchia">Bardonecchia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/beinasco">Beinasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bibiana">Bibiana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bobbio-pellice">Bobbio Pellice</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgone-susa">Borgone Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bruino">Bruino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bruzolo">Bruzolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/buriasco">Buriasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cambiano">Cambiano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/campiglione-fenile">Campiglione-Fenile</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valchiusa">Valchiusa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/val-di-chy">Val di Chy</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/volveracomune">VolveraComune</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li><a href="https://www.giornalelavoce.it/categoria/dal-resto-del-mondo">Dal resto del mondo</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/calcio-italia">Calcio Italia</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu menu-sub-content">
		<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
</ul>
</li>
<li><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a>
	<ul class="sub-menu menu-sub-content">
		<li><a href="https://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
	</ul>
</li>
	<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
	<ul class="sub-menu menu-sub-content">
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
	</ul>
</li>
	<li><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
</ul>
</li>
</ul></div>										<a href="https://www.giornalelavoce.it/?tierand=1" class="random-article ttip" title="Un articolo a caso"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>IN TEMPO REALE</span></span>
		
					<ul>
					<li><a href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734" title="NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio">NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio</a></li>
					<li><a href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732" title="TORINO. Provoca incidente stradale e fugge al karaoke, denunciato">TORINO. Provoca incidente stradale e fugge al karaoke, denunciato</a></li>
					<li><a href="https://www.giornalelavoce.it/torino-armi-pistole-non-denunciate-arrestato-un-cinquantenne-354729" title="TORINO. Armi: pistole non denunciate, arrestato un cinquantenne">TORINO. Armi: pistole non denunciate, arrestato un cinquantenne</a></li>
					<li><a href="https://www.giornalelavoce.it/torino-regione-strade-aumentano-incidenti-per-animali-selvatici-354727" title="TORINO. Regione: strade, aumentano incidenti per animali selvatici">TORINO. Regione: strade, aumentano incidenti per animali selvatici</a></li>
					<li><a href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" title="CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa">CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa</a></li>
					<li><a href="https://www.giornalelavoce.it/san-giusto-devastato-da-un-incendio-il-capannone-di-una-fabbrica-di-buste-di-plastica-354720" title="SAN GIUSTO. Devastato da un incendio il capannone di una fabbrica di buste di plastica">SAN GIUSTO. Devastato da un incendio il capannone di una fabbrica di buste di plastica</a></li>
					<li><a href="https://www.giornalelavoce.it/coassolo-tragedia-al-rally-citta-torino-video-259425" title="COASSOLO. Undici indagati per la morte del piccolo Aldo al Rally Città di torino (VIDEO)">COASSOLO. Undici indagati per la morte del piccolo Aldo al Rally Città di torino (VIDEO)</a></li>
					<li><a href="https://www.giornalelavoce.it/la-mostra-fa-tic-tac-354147" title="La mostra fa tic tac!">La mostra fa tic tac!</a></li>
					<li><a href="https://www.giornalelavoce.it/ivrea-sul-lungodora-alberi-morti-o-soffocati-dalledera-354701" title="IVREA. Sul lungodora, alberi morti o soffocati dall&#8217;edera">IVREA. Sul lungodora, alberi morti o soffocati dall&#8217;edera</a></li>
					<li><a href="https://www.giornalelavoce.it/aosta-prosegue-lallerta-monte-bianco-il-ghiaccio-continua-a-muoversi-354699" title="AOSTA. Prosegue l&#8217;allerta Monte Bianco, il ghiaccio continua a muoversi">AOSTA. Prosegue l&#8217;allerta Monte Bianco, il ghiaccio continua a muoversi</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.giornalelavoce.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.giornalelavoce.it/categoria/piemonte">Piemonte</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.giornalelavoce.it/categoria/piemonte/cuneo">Cuneo</a></span> <span class="delimiter">/</span> <span class="current">CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa</span></div>
		

		
		<article class="post-listing post-354724 post type-post status-publish format-standard has-post-thumbnail  category-cuneo category-piemonte" id="the-post">
			
			<div class="single-post-thumb">
			<img width="350" height="216" src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg 350w, https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746-300x185.jpg 300w, https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746-290x180.jpg 290w" sizes="(max-width: 350px) 100vw, 350px" />		</div>
	
		<div class="single-post-caption">Polizia Stradale</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.giornalelavoce.it/author/admin" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.giornalelavoce.it/categoria/piemonte/cuneo" rel="category tag">Cuneo</a>, <a href="https://www.giornalelavoce.it/categoria/piemonte" rel="category tag">Piemonte</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724#respond">Commenta la notizia</a></span>
<span class="post-views"><i class="fa fa-eye"></i>9 Visite</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="g g-39"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMzksMSw2MA==" href="https://edicola.giornalelavoce.it/lavoce/newsstand" rel="nofollow" target="_blank"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/07/banner-1mese.png" /></a></div></div><p>Chiusa l&#8217;autostrada A6 Torino-Savona, tra Fossano e Carrù (Cuneo), in direzione della Liguria a causa di un incidente che si è verificato questa mattina: coinvolti due automobili e un furgone con sei feriti (tra cui un uomo di 43 anni di Roccaforte Mondovi e una donna di 40 anni di Beinasco), portati negli ospedali di Cuneo e Savigliano. Sul luogo dell&#8217;incidente stanno intervenendo i vigili del fuoco di Mondovì e Fossano, personale dell&#8217;Autostrada e pattuglie della polizia stradale.(</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=CUNEO.+Incidenti+stradali%3A+sei+feriti+sulla+A6%2C+autostrada+chiusa via %40@LaVoceRedazione&url=https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724&amp;name=CUNEO.+Incidenti+stradali%3A+sei+feriti+sulla+A6%2C+autostrada+chiusa" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724&title=CUNEO.+Incidenti+stradali%3A+sei+feriti+sulla+A6%2C+autostrada+chiusa" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724&amp;description=CUNEO.+Incidenti+stradali%3A+sei+feriti+sulla+A6%2C+autostrada+chiusa&amp;media=https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-09-28T15:45:12+00:00","datePublished":"2019-09-28T15:45:12+00:00","dateModified":"2019-09-28T15:45:12+00:00","headline":"CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa","name":"CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa","keywords":[],"url":"https:\/\/www.giornalelavoce.it\/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724","description":"Chiusa l'autostrada A6 Torino-Savona, tra Fossano e Carr\u00f9 (Cuneo), in direzione della Liguria a causa di un incidente che si \u00e8 verificato questa mattina: coinvolti due automobili e un furgone con sei","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Giornale La Voce","logo":{"@type":"ImageObject","url":"https:\/\/www.giornalelavoce.it\/wp-content\/uploads\/2017\/07\/logo-retina.png"},"sameAs":["https:\/\/www.facebook.com\/gruppolavoce\/","https:\/\/twitter.com\/@LaVoceRedazione","https:\/\/www.youtube.com\/channel\/UC_V2OLMXKCEP9fIzlx15BhA","https:\/\/www.instagram.com\/lavocecanavese\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.giornalelavoce.it\/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.giornalelavoce.it\/author\/admin"},"articleSection":"Cuneo,Piemonte","articleBody":"Chiusa l'autostrada A6 Torino-Savona, tra Fossano e Carr\u00f9 (Cuneo), in direzione della Liguria a causa di un incidente che si \u00e8 verificato questa mattina: coinvolti due automobili e un furgone con sei feriti (tra cui un uomo di 43 anni di Roccaforte Mondovi e una donna di 40 anni di Beinasco), portati negli ospedali di Cuneo e Savigliano. Sul luogo dell'incidente stanno intervenendo i vigili del fuoco di Mondov\u00ec e Fossano, personale dell'Autostrada e pattuglie della polizia stradale.(","image":{"@type":"ImageObject","url":"https:\/\/www.giornalelavoce.it\/wp-content\/uploads\/2013\/11\/polizia_rapina_stradale-e1336067875746.jpg","width":696,"height":216}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>Blogger:  Redazione </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200-100x100.jpg" width="90" height="90" alt="Redazione" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.giornalelavoce.it/san-giusto-devastato-da-un-incendio-il-capannone-di-una-fabbrica-di-buste-di-plastica-354720" rel="prev"><span>Precedente</span> SAN GIUSTO. Devastato da un incendio il capannone di una fabbrica di buste di plastica</a></div>
			<div class="post-next"><a href="https://www.giornalelavoce.it/torino-regione-strade-aumentano-incidenti-per-animali-selvatici-354727" rel="next"><span>Succ</span> TORINO. Regione: strade, aumentano incidenti per animali selvatici</a></div>
		</div><!-- .post-navigation -->
		
		
		
	<section id="check-also-box" class="post-listing check-also-right">
		<a title="chiudi altri articoli" href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leggi anche</h3>
		</div>

				<div class="check-also-post">
						<div class="post-thumbnail">
				<a href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734">
					<img width="310" height="165" src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734" rel="bookmark">NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio</a></h2>
			<p>E&#8217; stato sventato dai carabinieri nel Novarese, dopo ore di trattative condotte da un negoziatore, &hellip;</p>
		</div>
				<div class="check-also-post">
						<div class="post-thumbnail">
				<a href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732">
					<img width="310" height="165" src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_978216-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732" rel="bookmark">TORINO. Provoca incidente stradale e fugge al karaoke, denunciato</a></h2>
			<p>Ha provocato un incidente stradale costato il ferimento di un pedone e, dopo avere litigato &hellip;</p>
		</div>
			</section>


	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornalelavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1463887750" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?hl=it&k=6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='354724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/gruppolavoce" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>28,241</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/@LaVoceRedazione" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>1,772</span>
					<small>Followers</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="https://youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>54</span>
					<small>Subscribers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Edicola digitale</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/" target="_blank"><h3>Ed. Chivasso</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=chivasso&h=400" alt="Edizione digitale Chivasso"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/" target="_blank"><h3>Ed. Ciriè</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=cirie&h=400" alt="Edizione digitale Ciriè"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/" target="_blank"><h3>Ed. Settimo</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=settimo&h=400" alt="Edizione Settimo"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/" target="_blank"><h3>Ed. Ivrea</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=ivrea&h=400" alt="Edizione digitale Ivrea"></a></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-36" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Abbonamento La Voce Più</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.giornalelavoce.it/categoria/la-voce-piu"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/04/voce-piu-HD.png" alt="La Voce Più"></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="authors-posts-widget-2" class="widget authors-posts"><div class="widget-top"><h4>Ultime dai Blogger		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/andrea-bucci" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/bucci-new.png" width="47" height="50" alt="Andrea Bucci" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/coassolo-tragedia-al-rally-citta-torino-video-259425">COASSOLO. Undici indagati per la morte del piccolo Aldo al Rally Città di torino (VIDEO)</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/andrea-bucci" title="">Andrea Bucci </a></strong>
		</li>
				<li>
						<h3><a href="https://www.giornalelavoce.it/la-mostra-fa-tic-tac-354147">La mostra fa tic tac!</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-cic-quando-ballurio-inforcava-della-pepa-354665">IVREA. CIC: quando Ballurio inforcava Della Pepa</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/mirella-pavia" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/Mirella-pavia.png" width="47" height="50" alt="Mirella Pavia" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/torino-arriva-il-cirque-du-soleil-con-corteo-354616">TORINO. Arriva il Cirque du Soleil con CORTEO</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/mirella-pavia" title="">Mirella Pavia </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-mussano-e-stato-il-generale-a-declinare-linvito-354614">IVREA. Mussano: “E stato il Generale a declinare l’invito&#8230;”</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
						<h3><a href="https://www.giornalelavoce.it/associazioni-in-festa-2-354144">Associazioni in festa!</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/massimo-fresc" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/08/Fresc-Massimo-microfono-due-100x100.png" width="50" height="50" alt="Massimo Fresc" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-il-m5s-aderisce-allo-sciopero-per-il-clima-del-27-settembre-prossimo-354565">IVREA. Il M5S aderisce allo sciopero per il clima del 27 settembre prossimo</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/massimo-fresc" title="">Massimo Fresc </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/mary-rider" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/10/MaryRider01-100x100.png" width="50" height="50" alt="Mary Rider" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/gola-e-lussuria-non-sono-peccati-gravi-lo-ha-detto-il-papa-354557">Gola e lussuria non sono peccati gravi, lo ha detto il papa!</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/mary-rider" title="">Mary Rider </a></strong>
		</li>
				<li>
						<h3><a href="https://www.giornalelavoce.it/si-fa-presto-a-dire-digiuno-354142">Si fa presto a dire digiuno.</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/andrea-bucci" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/bucci-new.png" width="47" height="50" alt="Andrea Bucci" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-infortunio-sul-lavoro-alla-jerima-di-corso-vercelli-354529">Ivrea. Infortunio sul lavoro alla JeRiMa di corso Vercelli</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/andrea-bucci" title="">Andrea Bucci </a></strong>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Lettere al direttore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/ivrea-questo-e-bullismo-giornalistico-giglio-vigna-allattacco-354278" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2019/07/Giglio-Vigna-Alessandro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-questo-e-bullismo-giornalistico-giglio-vigna-allattacco-354278">IVREA. Questo è bullismo giornalistico. Giglio Vigna all’attacco&#8230; </a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/casalborgone-la-ristrutturazione-dellelementare-e-lopera-piu-importante-degli-ultimi-50-anni-353790" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2018/01/francesco-cavallero-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/casalborgone-la-ristrutturazione-dellelementare-e-lopera-piu-importante-degli-ultimi-50-anni-353790">CASALBORGONE. La ristrutturazione dell’elementare è l’opera più importante degli ultimi 50 anni!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/ivrea-manital-ha-pagato-solo-lo-stipendio-di-giugno-2-353734" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2019/06/manital-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-manital-ha-pagato-solo-lo-stipendio-di-giugno-2-353734">IVREA. Manital ha pagato solo lo stipendio di giugno&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Più letti</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/novara-carabinieri-sventano-suicidio-nei-boschi-di-oleggio-354734">NOVARA. Carabinieri sventano suicidio nei boschi di Oleggio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_978216-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/torino-provoca-incidente-stradale-e-fugge-al-karaoke-denunciato-354732">TORINO. Provoca incidente stradale e fugge al karaoke, denunciato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/torino-armi-pistole-non-denunciate-arrestato-un-cinquantenne-354729" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024728-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/torino-armi-pistole-non-denunciate-arrestato-un-cinquantenne-354729">TORINO. Armi: pistole non denunciate, arrestato un cinquantenne</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/torino-regione-strade-aumentano-incidenti-per-animali-selvatici-354727" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2018/01/cinghiali-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/torino-regione-strade-aumentano-incidenti-per-animali-selvatici-354727">TORINO. Regione: strade, aumentano incidenti per animali selvatici</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" rel="bookmark"><img width="110" height="68" src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg 350w, https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746-300x185.jpg 300w, https://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746-290x180.jpg 290w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724">CUNEO. Incidenti stradali: sei feriti sulla A6, autostrada chiusa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/volpiano-si-e-spenta-giada-capogreco-aveva-solo-26-anni-353436" title="VOLPIANO. Si è spenta Giada Capogreco, aveva solo 26 anni" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Capogreco-Giada-e1568378769969-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.giornalelavoce.it/volpiano-si-e-spenta-giada-capogreco-aveva-solo-26-anni-353436">VOLPIANO. Si è spenta Giada Capogreco, aveva solo 26 anni</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,404 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/settimo-torinese-muore-a-24-anni-il-figlio-del-dottor-umberto-salvi-346008" title="SETTIMO TORINESE. Muore a 24 anni il figlio del dottor Umberto Salvi" rel="bookmark"><img width="100" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488.jpg 2592w, https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488-600x448.jpg 600w, https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488-300x224.jpg 300w, https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488-1024x764.jpg 1024w, https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488-106x80.jpg 106w, https://www.giornalelavoce.it/wp-content/uploads/2015/05/IMG_4488-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.giornalelavoce.it/settimo-torinese-muore-a-24-anni-il-figlio-del-dottor-umberto-salvi-346008">SETTIMO TORINESE. Muore a 24 anni il figlio del dottor Umberto Salvi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 maggio 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>17,875 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/il-tempo-219631" title="Il Tempo, le 30 frasi e citazioni più belle di sempre" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2016/07/frasi-sul-tempo-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="citazioni sul tempo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.giornalelavoce.it/il-tempo-219631">Il Tempo, le 30 frasi e citazioni più belle di sempre</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 luglio 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>16,625 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/settimo-vandali-devastano-centro-la-citta-si-ribella-235062" title="SETTIMO. Vandali devastano il centro, la città si ribella" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2016/11/SE-vandali-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.giornalelavoce.it/settimo-vandali-devastano-centro-la-citta-si-ribella-235062">SETTIMO. Vandali devastano il centro, la città si ribella</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 novembre 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,176 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/locana-piange-la-madonna-del-santuario-santanna-253599" title="LOCANA. Piange la madonna del santuario di Sant&#8217;Anna" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2017/03/ComImmagine.asp_-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.giornalelavoce.it/locana-piange-la-madonna-del-santuario-santanna-253599">LOCANA. Piange la madonna del santuario di Sant&#8217;Anna</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>31 marzo 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,024 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="https://secure.gravatar.com/avatar/aafbc2ddedc32a05bb489c325044f8ac?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="https://www.giornalelavoce.it/ivrea-asilo-esclude-bimbe-non-vaccinate-madre-in-sciopero-fame-353234#comment-84732">
		Flore: Concordo con Francesca Frediani, siamo testimoni del più grande fallimento della... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="https://secure.gravatar.com/avatar/64870d0171bcccb42c93f3e45c480e62?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="https://www.giornalelavoce.it/torrazza-sparato-un-proiettile-contro-labitazione-di-una-coppia-di-commercianti-352231#comment-84704">
		piero paletta: Come accertato dai Carabinieri al momento dello sparo, le 12.37, il poligono era... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="https://secure.gravatar.com/avatar/74c56c24c5a26b318fdc625e121571b3?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="https://www.giornalelavoce.it/torino-in-carrozzina-per-capire-i-problemi-dei-disabili-323417#comment-84703">
		Davide: Ottima iniziativa per capire quali difficoltà deve affrontare una persona disabi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="https://secure.gravatar.com/avatar/fbf9ef7d5228c9cfe6c7617a796315e3?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="https://www.giornalelavoce.it/quagliuzzo-deiezioni-500-euro-di-multa-per-chi-non-pulisce-341740#comment-84702">
		Marco: Quanto ribadito, del tutto superfluamente, dal sindaco di Quagliuzzo è già previ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="https://secure.gravatar.com/avatar/e9f4f2ecc2e7750bec5e217c76540ffa?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="https://www.giornalelavoce.it/brusasco-lutto-per-la-scomparsa-del-professor-caramellino-351817#comment-84700">
		Elisa Pettinelli Barrett: Il grande Prof. Caramellino mi rimandò di disegno tecnico in 1a e in terza in gi... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.giornalelavoce.it/tag/piemonte" class="tag-cloud-link tag-link-78391 tag-link-position-1" style="font-size: 8pt;">Piemonte</a>
<a href="https://www.giornalelavoce.it/tag/torino-2" class="tag-cloud-link tag-link-629 tag-link-position-2" style="font-size: 8pt;">torino</a>
<a href="https://www.giornalelavoce.it/tag/italia" class="tag-cloud-link tag-link-796 tag-link-position-3" style="font-size: 8pt;">italia</a>
<a href="https://www.giornalelavoce.it/tag/calcio-2" class="tag-cloud-link tag-link-651 tag-link-position-4" style="font-size: 8pt;">calcio</a>
<a href="https://www.giornalelavoce.it/tag/ivrea" class="tag-cloud-link tag-link-78286 tag-link-position-5" style="font-size: 8pt;">Ivrea</a>
<a href="https://www.giornalelavoce.it/tag/roma-2" class="tag-cloud-link tag-link-78397 tag-link-position-6" style="font-size: 8pt;">roma</a>
<a href="https://www.giornalelavoce.it/tag/chivasso" class="tag-cloud-link tag-link-78205 tag-link-position-7" style="font-size: 8pt;">Chivasso</a>
<a href="https://www.giornalelavoce.it/tag/juventus" class="tag-cloud-link tag-link-802 tag-link-position-8" style="font-size: 8pt;">juventus</a>
<a href="https://www.giornalelavoce.it/tag/cuneo-2" class="tag-cloud-link tag-link-780 tag-link-position-9" style="font-size: 8pt;">cuneo</a>
<a href="https://www.giornalelavoce.it/tag/settimo-torinese-2" class="tag-cloud-link tag-link-474 tag-link-position-10" style="font-size: 8pt;">settimo torinese</a>
<a href="https://www.giornalelavoce.it/tag/milano" class="tag-cloud-link tag-link-3037 tag-link-position-11" style="font-size: 8pt;">Milano</a>
<a href="https://www.giornalelavoce.it/tag/settimo-2" class="tag-cloud-link tag-link-432 tag-link-position-12" style="font-size: 8pt;">settimo</a>
<a href="https://www.giornalelavoce.it/tag/canavese" class="tag-cloud-link tag-link-587 tag-link-position-13" style="font-size: 8pt;">Canavese</a>
<a href="https://www.giornalelavoce.it/tag/asti-2" class="tag-cloud-link tag-link-1435 tag-link-position-14" style="font-size: 8pt;">asti</a>
<a href="https://www.giornalelavoce.it/tag/venaria" class="tag-cloud-link tag-link-807 tag-link-position-15" style="font-size: 8pt;">venaria</a>
<a href="https://www.giornalelavoce.it/tag/roma" class="tag-cloud-link tag-link-34517 tag-link-position-16" style="font-size: 8pt;">roma.</a>
<a href="https://www.giornalelavoce.it/tag/cirie-2" class="tag-cloud-link tag-link-469 tag-link-position-17" style="font-size: 8pt;">ciriè</a>
<a href="https://www.giornalelavoce.it/tag/alessandria-2" class="tag-cloud-link tag-link-2135 tag-link-position-18" style="font-size: 8pt;">alessandria</a>
<a href="https://www.giornalelavoce.it/tag/carabinieri" class="tag-cloud-link tag-link-907 tag-link-position-19" style="font-size: 8pt;">carabinieri</a>
<a href="https://www.giornalelavoce.it/tag/sanita" class="tag-cloud-link tag-link-804 tag-link-position-20" style="font-size: 8pt;">sanità</a>
<a href="https://www.giornalelavoce.it/tag/nazionale" class="tag-cloud-link tag-link-795 tag-link-position-21" style="font-size: 8pt;">nazionale</a>
<a href="https://www.giornalelavoce.it/tag/vercelli-2" class="tag-cloud-link tag-link-767 tag-link-position-22" style="font-size: 8pt;">vercelli</a>
<a href="https://www.giornalelavoce.it/tag/castellamonte" class="tag-cloud-link tag-link-78248 tag-link-position-23" style="font-size: 8pt;">Castellamonte</a>
<a href="https://www.giornalelavoce.it/tag/juve" class="tag-cloud-link tag-link-1437 tag-link-position-24" style="font-size: 8pt;">juve</a>
<a href="https://www.giornalelavoce.it/tag/promozione" class="tag-cloud-link tag-link-7778 tag-link-position-25" style="font-size: 8pt;">Promozione</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-31" class="widget widget_text"><div class="widget-top"><h4>Meteo Piemonte</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Inizio codice CentroMeteoItaliano.it (NUOVO CODICE CON TITLE PER ACCESSIBILITY) --><div class="cmi-script"
data-cmi-type="regione" data-cmi-title="Meteo Piemonte"
data-cmi-region="13"
data-cmi-url="//www.centrometeoitaliano.it/meteo/piemonte/"
data-cmi-title-color="FFFFFF"
data-cmi-background-color="FA1A0A"></div>
<div style="background-color: rgb(255, 255, 255); border: 1px solid black; border-radius: 0.5em; padding: 0px 0px 128.947%; width: 98%; box-sizing: content-box; min-width: 300px; margin: 0px auto; position: relative; overflow: hidden;"><div style="background-color: #C20E1A; font-weight: bold; height: 20px; border-radius: 0; text-align: center; padding: 0px;"><a href="//www.centrometeoitaliano.it/meteo/piemonte/" style="color: rgb(255, 255, 255); text-decoration: none; font-size: 12px; font-family: Arial;">Meteo Piemonte</a></div><iframe title="Meteo" frameborder="0" scrolling="no" src="https://www.centrometeoitaliano.it/scpsiti/cmi_regione_2.php?idReg=13" style="display: block; width: 100%; height: 100%; position: absolute; left: 0px; z-index: 1;"></iframe></div><!-- Fine codice CentroMeteoItaliano.it --></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>LA VOCE DEL CANAVESE Reg. Tribunale di Torino n. 57 del 22/05/2007. Direttore responsabile: Liborio La Mattina. Proprietà LA VOCE SOCIETA&#8217; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &#8211; 10034 &#8211; Chivasso (To). Tel. 0115367550</p>
<p>Contributi incassati nel 2018: Euro 277.672,81. Indicazione resa ai sensi della lettera f) del comma 2 dell’articolo 5 del decreto legislativo 15 maggio 2017, n. 70.</p>
<p><img class="alignnone size-full wp-image-330617" src="http://www.giornalelavoce.it/wp-content/uploads/2018/11/wcag2A-blue.gif" alt="" width="88" height="31" /></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-25" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Testi e foto qui pubblicati sono proprietà de La Voce del Canavese tutti i diritti sono riservati. L&#8217;utilizzo dei testi e delle foto on line è, senza autorizzazione scritta, vietato (legge 633/1941).</p>
<p>LA VOCE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &#8211; Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="login-widget-3" class="footer-widget login-widget"><div class="footer-widget-top"><h4>Area riservata</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="https://www.giornalelavoce.it/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Nome utente" value="Nome utente" onfocus="if (this.value == 'Nome utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome utente';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Entra" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricorda</label>
				<input type="hidden" name="redirect_to" value="/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="https://www.giornalelavoce.it/wp-login.php?action=register">Registrati</a></li>				<li><a href="https://www.giornalelavoce.it/il-mio-account/lost-password/">Password dimenticata?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Realizzazione: <a href="http://www.bagnur.com"><img class="bagnur" src="http://www.bagnur.com/immagini_server/bagnur_footer.png" alt="bagnur"/></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019 Testata La Voce del Canavese, Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div>
<div id="fb-root"></div>
<style>/* LRM */ body.logged-in .lrm-hide-if-logged-in { display: none; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none; }</style><div class="lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher">
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login">
                    Accedi                </a></li>
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register">
                    New account                </a></li>
        </ul>

        <div id="lrm-login"> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signin-email">Nome utente o indirizzo email</label>
                    <input  name="username" class="full-width has-padding has-border" id="signin-email" type="text" placeholder="Nome utente o indirizzo email" required value="">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-password" for="signin-password">Password</label>
                    <input name="password" class="full-width has-padding has-border" id="signin-password" type="password"  placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                    <a href="#0" class="hide-password" data-show="Mostra" data-hide="Nascondi">Mostra</a>
                </div>


                <div class="fieldset">
                    <input type="checkbox" id="remember-me" name="remember-me" checked>
                    <label for="remember-me">Ricorda Nome Utente e Password</label>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>


                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Accedi                    </button>
                </div>
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">

                <input type="hidden" id="security-login" name="security-login" value="cadfe98b34" /><input type="hidden" name="_wp_http_referer" value="/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" />            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Hai perso la password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        <div id="lrm-signup"> <!-- sign up form -->
            <form class="lrm-form" action="#0" data-action="registration">

                <div class="lrm-integrations lrm-integrations--register">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>
                
                <div class="fieldset">
                    <label class="image-replace lrm-username" for="signup-first-name">First name</label>
                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name" required>
                    <span class="lrm-error-message"></span>
                </div>
                <div class="fieldset">
                    <label class="image-replace lrm-username" for="signup-last-name">Last name</label>
                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" required>
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signup-email">Email</label>
                    <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email" required>
                    <span class="lrm-error-message"></span>
                </div>

                
                                 <div class="fieldset">
                        <input type="checkbox" id="accept-terms" required="required">
                        <label for="accept-terms">I agree with the <a>Terms</a></label>
                 </div>
                
                <div class="lrm-integrations lrm-integrations--register">
                                    </div>



                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Create account                    </button>
                </div>

                <input type="hidden" name="lrm_action" value="signup">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-signup" name="security-signup" value="135fcdc6b8" /><input type="hidden" name="_wp_http_referer" value="/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" />            </form>

            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        <div id="lrm-reset-password"> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Hai perso la password? Inserisci l'indirizzo email con cui ti sei registrato. Ti invieremo una nuova password.</p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="reset-email">Nome utente o indirizzo email</label>
                    <input class="full-width has-padding has-border" name="user_login" id="reset-email" type="text" required placeholder="Nome utente o indirizzo email">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="76fdbc123a" /><input type="hidden" name="_wp_http_referer" value="/cuneo-incidenti-stradali-sei-feriti-sulla-a6-autostrada-chiusa-354724" />
                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Cambia password                    </button>
                </div>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Torna al login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">Chiudi</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal -->


<script type="text/html" id="tpl-lrm-button-loader">
<span class="lrm-button-loader">
    <svg version="1.1" id="L4" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 40" enable-background="new 0 0 0 0" xml:space="preserve">
      <circle fill="#ffffff" stroke="none" cx="30" cy="20" r="6">
          <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.1"/>
      </circle>
        <circle fill="#ffffff" stroke="none" cx="50" cy="20" r="6">
            <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.2"/>
        </circle>
        <circle fill="#ffffff" stroke="none" cx="70" cy="20" r="6">
            <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.3"/>
        </circle>
    </svg>
</span>
</script><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies per migliorare la tua esperienza di navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="https://www.giornalelavoce.it/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Politica Privacy e Cookies</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#2d2d2d","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"ajax_url":"https:\/\/www.giornalelavoce.it\/?lrm=1","is_user_logged_in":"","reload_after_login":"1","selectors_mapping":{"login":".popup_login","register":".popup_register"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup//assets/lrm-core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornalelavoce.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.giornalelavoce.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ebc254ae69e6c840c43113fd9ccc7c52","fragment_name":"wc_fragments_ebc254ae69e6c840c43113fd9ccc7c52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=it'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm","theme":"light","size":"normal","lang":"it","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/js/script.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1775931555954747&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XOuCWePatqmESvbi" value="nGsdceuM*6Ryh_[2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zVlInUcJ" value="yjpKMnwc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IGTBVpjbEh" value="ghWzKo57vD" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pTa-AtGdoZScngq" value="6AeqTaGbYc@[Mvg" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XOuCWePatqmESvbi" value="nGsdceuM*6Ryh_[2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zVlInUcJ" value="yjpKMnwc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IGTBVpjbEh" value="ghWzKo57vD" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pTa-AtGdoZScngq" value="6AeqTaGbYc@[Mvg" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("XOuCWePatqmESvbi", "nGsdceuM*6Ryh_[2");
data.data.append("zVlInUcJ", "yjpKMnwc");
data.data.append("IGTBVpjbEh", "ghWzKo57vD");
data.data.append("pTa-AtGdoZScngq", "6AeqTaGbYc@[Mvg");
                    }
                    else {
                        data.data =  data.data + '&XOuCWePatqmESvbi=nGsdceuM*6Ryh_[2&zVlInUcJ=yjpKMnwc&IGTBVpjbEh=ghWzKo57vD&pTa-AtGdoZScngq=6AeqTaGbYc@[Mvg';
                    }
                }
            });

        });
	</script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.giornalelavoce.it @ 2019-09-28 19:03:12 by W3 Total Cache
-->