<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>CORONAVIRUS. Sindaci in trincea per far fronte all&#039;emergenza</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CORONAVIRUS. Il sindaco di Ciriè Loredana Devietti - in qualità di presidente - ha convocato per domani alle 15 la conferenza dei &quot;sindaci di presidi..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CORONAVIRUS. Sindaci in trincea per far fronte all&#039;emergenza" />
<meta property="og:description" content="CORONAVIRUS. Il sindaco di Ciriè Loredana Devietti - in qualità di presidente - ha convocato per domani alle 15 la conferenza dei &quot;sindaci di presidi..." />
<meta property="og:url" content="https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" />
<meta property="og:site_name" content="Giornale La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/gruppolavoce" />
<meta property="article:section" content="Dai Comuni" />
<meta property="article:published_time" content="2020-03-08T15:55:22+00:00" />
<meta property="article:modified_time" content="2020-03-08T16:01:12+00:00" />
<meta property="og:updated_time" content="2020-03-08T16:01:12+00:00" />
<meta property="og:image" content="https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CORONAVIRUS. Il sindaco di Ciriè Loredana Devietti - in qualità di presidente - ha convocato per domani alle 15 la conferenza dei &quot;sindaci di presidi..." />
<meta name="twitter:title" content="CORONAVIRUS. Sindaci in trincea per far fronte all&#039;emergenza" />
<meta name="twitter:site" content="@LaVoceRedazione" />
<meta name="twitter:image" content="https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2.jpg" />
<meta name="twitter:creator" content="@LaVoceRedazione" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.giornalelavoce.it/#website","url":"https://www.giornalelavoce.it/","name":"Giornale La Voce","description":"Notizie dal Canavese, Piemonte e dal Mondo","potentialAction":{"@type":"SearchAction","target":"https://www.giornalelavoce.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172#primaryimage","url":"https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2.jpg","width":6000,"height":4000,"caption":"Loredana Devietti, sindaco di Ciri\u00e8"},{"@type":"WebPage","@id":"https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172#webpage","url":"https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172","inLanguage":"it-IT","name":"CORONAVIRUS. Sindaci in trincea per far fronte all&#039;emergenza","isPartOf":{"@id":"https://www.giornalelavoce.it/#website"},"primaryImageOfPage":{"@id":"https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172#primaryimage"},"datePublished":"2020-03-08T15:55:22+00:00","dateModified":"2020-03-08T16:01:12+00:00","author":{"@id":"https://www.giornalelavoce.it/#/schema/person/54e58d94e7902b2282f40617a61c49b5"},"description":"CORONAVIRUS. Il sindaco di Ciri\u00e8 Loredana Devietti - in qualit\u00e0 di presidente - ha convocato per domani alle 15 la conferenza dei \"sindaci di presidi..."},{"@type":["Person"],"@id":"https://www.giornalelavoce.it/#/schema/person/54e58d94e7902b2282f40617a61c49b5","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.giornalelavoce.it/#authorlogo","url":"https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200.jpg","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed" href="https://www.giornalelavoce.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed dei commenti" href="https://www.giornalelavoce.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza Feed dei commenti" href="https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelavoce.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='lrm-modal-css'  href='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-fonts-css'  href='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornalelavoce.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.giornalelavoce.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.giornalelavoce.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.giornalelavoce.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/intercept-registration-pbp/js/index.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","post_id":"376172"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://www.giornalelavoce.it/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.giornalelavoce.it/?p=376172' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcoronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelavoce.it%2Fcoronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px; 0px 0px 0px; float:left; clear:left; }
	.g-2 { margin:0px; 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1775931555954747"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.giornalelavoce.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.giornalelavoce.it/wp-content/uploads/2017/11/favicon-v2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.giornalelavoce.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.giornalelavoce.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="fb:pages" content="363478060428979" />
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJKWX6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJKWX6');</script>
<!-- End Google Tag Manager -->


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.giornalelavoce.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-376172 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<a href="https://edicola.giornalelavoce.it/lavoce/newsstand" target="_blank" class="background-cover"></a>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.giornalelavoce.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li><a href="https://www.giornalelavoce.it/blogger">Blogger</a></li>
<li><a href="https://www.giornalelavoce.it/chi-siamo">Chi siamo</a></li>
<li><a href="https://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></li>
<li><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/la-voce-piu">La Voce Più</a></li>
<li class="lrm-hide-if-logged-in"><a href="https://www.giornalelavoce.it/per-accedere-inserisci-le-credenziali-qui">Entra</a></li>
<li class="lrm-show-if-logged-in"><a href="https://www.giornalelavoce.it/wp-login.php/?action=logout">Esci</a></li>
<li class="lrm-hide-if-logged-in"><a href="https://www.giornalelavoce.it/registrati-al-sito">Registrati</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.giornalelavoce.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Giornale La Voce" href="https://www.giornalelavoce.it/">
					<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo_12alle12_new.png" alt="Giornale La Voce" width="267" height="75" /><strong>Giornale La Voce Notizie dal Canavese, Piemonte e dal Mondo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo-retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'267');
       	jQuery('#theme-header .logo img').attr('height',	'75');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-aree-geografichee" class="menu"><li><a href="https://www.giornalelavoce.it/">Home</a></li>
<li class="menuchivassod"><a href="https://www.giornalelavoce.it/edizione-chivasso">ED. CHIVASSO</a></li>
<li class="menuciried"><a href="https://www.giornalelavoce.it/edizione-cirie">ED. CIRIE&#8217;</a></li>
<li class="menusettimod"><a href="https://www.giornalelavoce.it/edizione-settimo">ED. SETTIMO</a></li>
<li class="menuivread"><a href="https://www.giornalelavoce.it/edizione-ivrea">ED. IVREA</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/notizie_italia">Italia</a></li>
<li class=" mega-menu mega-cat "><a href="https://www.giornalelavoce.it/categoria/piemonte">Piemonte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-1958-592">Alessandria</a></li><li><a href="#mega-cat-1958-597">Asti</a></li><li><a href="#mega-cat-1958-598">Biella</a></li><li><a href="#mega-cat-1958-599">Cuneo</a></li><li><a href="#mega-cat-1958-601">Novara</a></li><li><a href="#mega-cat-1958-76">Torino</a></li><li><a href="#mega-cat-1958-602">Verbano Cusio Ossola</a></li><li><a href="#mega-cat-1958-603">Vercelli</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-1958-592" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/casale-monferrato-auto-di-lusso-comprate-con-falsi-assegni-banda-a-processo-375773" title="CASALE MONFERRATO. Auto di lusso comprate con falsi assegni, banda a processo"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/10/Imagoeconomica_492209-310x165.jpg" width="310" height="165" alt="CASALE MONFERRATO. Auto di lusso comprate con falsi assegni, banda a processo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/casale-monferrato-auto-di-lusso-comprate-con-falsi-assegni-banda-a-processo-375773" title="CASALE MONFERRATO. Auto di lusso comprate con falsi assegni, banda a processo">CASALE MONFERRATO. Auto di lusso comprate con falsi assegni, banda a processo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novi-ligure-coronavirus-sale-a-due-il-numero-dei-deceduti-375769" title="NOVI LIGURE. Coronavirus: sale a due il numero dei deceduti"><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/03/Imagoeconomica_1372344-310x165.jpg" width="310" height="165" alt="NOVI LIGURE. Coronavirus: sale a due il numero dei deceduti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novi-ligure-coronavirus-sale-a-due-il-numero-dei-deceduti-375769" title="NOVI LIGURE. Coronavirus: sale a due il numero dei deceduti">NOVI LIGURE. Coronavirus: sale a due il numero dei deceduti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-droga-in-treno-con-800-grammi-marijuana-arrestato-375453" title="ALESSANDRIA. Droga: in treno con 800 grammi marijuana, arrestato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_993340-310x165.jpg" width="310" height="165" alt="ALESSANDRIA. Droga: in treno con 800 grammi marijuana, arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/alessandria-droga-in-treno-con-800-grammi-marijuana-arrestato-375453" title="ALESSANDRIA. Droga: in treno con 800 grammi marijuana, arrestato">ALESSANDRIA. Droga: in treno con 800 grammi marijuana, arrestato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/tortona-caso-sospetto-di-coronavirus-chiusi-pronto-soccorso-e-rianimazione-374282" title="TORTONA. Caso sospetto di Coronavirus, chiusi pronto soccorso e rianimazione"><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/02/Imagoeconomica_1367164-310x165.jpg" width="310" height="165" alt="TORTONA. Caso sospetto di Coronavirus, chiusi pronto soccorso e rianimazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/tortona-caso-sospetto-di-coronavirus-chiusi-pronto-soccorso-e-rianimazione-374282" title="TORTONA. Caso sospetto di Coronavirus, chiusi pronto soccorso e rianimazione">TORTONA. Caso sospetto di Coronavirus, chiusi pronto soccorso e rianimazione</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-597" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-travolto-da-ramo-62enne-muore-nellastigiano-375935" title="ASTI. Travolto da ramo, 62enne muore nell&#8217;Astigiano"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="ASTI. Travolto da ramo, 62enne muore nell&#8217;Astigiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-travolto-da-ramo-62enne-muore-nellastigiano-375935" title="ASTI. Travolto da ramo, 62enne muore nell&#8217;Astigiano">ASTI. Travolto da ramo, 62enne muore nell&#8217;Astigiano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-bruciano-le-panchine-al-parco-quattro-ragazzi-denunciati-374280" title="ASTI. Bruciano le panchine al parco, quattro ragazzi denunciati"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="ASTI. Bruciano le panchine al parco, quattro ragazzi denunciati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-bruciano-le-panchine-al-parco-quattro-ragazzi-denunciati-374280" title="ASTI. Bruciano le panchine al parco, quattro ragazzi denunciati">ASTI. Bruciano le panchine al parco, quattro ragazzi denunciati</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-truffa-a-lavoratori-assolto-imprenditore-374105" title="ASTI. Truffa a lavoratori, assolto imprenditore"><img src="https://www.giornalelavoce.it/wp-content/uploads/2017/09/foto_home-310x165.jpg" width="310" height="165" alt="ASTI. Truffa a lavoratori, assolto imprenditore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-truffa-a-lavoratori-assolto-imprenditore-374105" title="ASTI. Truffa a lavoratori, assolto imprenditore">ASTI. Truffa a lavoratori, assolto imprenditore</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-microcellulare-in-carcere-interviene-la-polizia-374056" title="ASTI. Microcellulare in carcere, interviene la polizia"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/09/carcere.jpg" width="310" height="165" alt="ASTI. Microcellulare in carcere, interviene la polizia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/asti-microcellulare-in-carcere-interviene-la-polizia-374056" title="ASTI. Microcellulare in carcere, interviene la polizia">ASTI. Microcellulare in carcere, interviene la polizia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-598" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-giovane-imprigionata-in-ponte-sollevatore-strappato-lo-scalpo-373946" title="BIELLA. Giovane imprigionata in ponte sollevatore, strappato lo scalpo"><img src="https://www.giornalelavoce.it/wp-content/uploads/2017/08/foto-CTO-310x165.jpg" width="310" height="165" alt="BIELLA. Giovane imprigionata in ponte sollevatore, strappato lo scalpo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-giovane-imprigionata-in-ponte-sollevatore-strappato-lo-scalpo-373946" title="BIELLA. Giovane imprigionata in ponte sollevatore, strappato lo scalpo">BIELLA. Giovane imprigionata in ponte sollevatore, strappato lo scalpo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-droga-serra-di-marijuana-in-casa-arrestato-a-biella-372252" title="BIELLA. Droga: serra di marijuana in casa, arrestato a Biella"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_993340-310x165.jpg" width="310" height="165" alt="BIELLA. Droga: serra di marijuana in casa, arrestato a Biella" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-droga-serra-di-marijuana-in-casa-arrestato-a-biella-372252" title="BIELLA. Droga: serra di marijuana in casa, arrestato a Biella">BIELLA. Droga: serra di marijuana in casa, arrestato a Biella</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-canile-intercomunale-biella-cresce-adesione-amministrazioni-371869" title="BIELLA. Canile intercomunale Biella, cresce adesione amministrazioni"><img src="https://www.giornalelavoce.it/wp-content/uploads/2015/12/canile.jpg" width="310" height="165" alt="BIELLA. Canile intercomunale Biella, cresce adesione amministrazioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-canile-intercomunale-biella-cresce-adesione-amministrazioni-371869" title="BIELLA. Canile intercomunale Biella, cresce adesione amministrazioni">BIELLA. Canile intercomunale Biella, cresce adesione amministrazioni</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-tenta-di-strangolare-la-moglie-80enne-piantonato-in-ospedale-370631" title="BIELLA. Tenta di strangolare la moglie, 80enne piantonato in ospedale"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1024720-310x165.jpg" width="310" height="165" alt="BIELLA. Tenta di strangolare la moglie, 80enne piantonato in ospedale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/biella-tenta-di-strangolare-la-moglie-80enne-piantonato-in-ospedale-370631" title="BIELLA. Tenta di strangolare la moglie, 80enne piantonato in ospedale">BIELLA. Tenta di strangolare la moglie, 80enne piantonato in ospedale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-599" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/mondovi-percepisce-per-anni-la-pensione-della-convivente-deceduta-denunciato-375700" title="MONDOVI. Percepisce per anni la pensione della convivente deceduta, denunciato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_513893-310x165.jpg" width="310" height="165" alt="MONDOVI. Percepisce per anni la pensione della convivente deceduta, denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/mondovi-percepisce-per-anni-la-pensione-della-convivente-deceduta-denunciato-375700" title="MONDOVI. Percepisce per anni la pensione della convivente deceduta, denunciato">MONDOVI. Percepisce per anni la pensione della convivente deceduta, denunciato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-drone-si-schianta-su-viadotto-a6-denunciato-hobbista-375429" title="CUNEO. Drone si schianta su viadotto A6, denunciato hobbista"><img src="https://www.giornalelavoce.it/wp-content/uploads/2014/07/parrot_ar_drone.jpg" width="310" height="165" alt="CUNEO. Drone si schianta su viadotto A6, denunciato hobbista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-drone-si-schianta-su-viadotto-a6-denunciato-hobbista-375429" title="CUNEO. Drone si schianta su viadotto A6, denunciato hobbista">CUNEO. Drone si schianta su viadotto A6, denunciato hobbista</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/fossano-operaia-ferita-in-azienda-dolciaria-nel-cuneese-375226" title="FOSSANO. Operaia ferita in azienda dolciaria nel Cuneese"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/10/primo-piano_popoli-incidente-stradale-muore-un-bimbo-di-6-anni.jpg" width="310" height="165" alt="FOSSANO. Operaia ferita in azienda dolciaria nel Cuneese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/fossano-operaia-ferita-in-azienda-dolciaria-nel-cuneese-375226" title="FOSSANO. Operaia ferita in azienda dolciaria nel Cuneese">FOSSANO. Operaia ferita in azienda dolciaria nel Cuneese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-incidente-sul-lavoro-morto-un-operaio-edile-374164" title="CUNEO. Incidente sul lavoro, morto un operaio edile"><img src="https://www.giornalelavoce.it/wp-content/uploads/2014/03/incidente-sul-lavoro-001.jpg" width="310" height="165" alt="CUNEO. Incidente sul lavoro, morto un operaio edile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/cuneo-incidente-sul-lavoro-morto-un-operaio-edile-374164" title="CUNEO. Incidente sul lavoro, morto un operaio edile">CUNEO. Incidente sul lavoro, morto un operaio edile</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-601" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-incendio-in-un-bosco-un-denunciato-376026" title="NOVARA. Incendio in un bosco,  un denunciato"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/02/VIGILI-DEL-FUOCO-310x165.jpg" width="310" height="165" alt="NOVARA. Incendio in un bosco,  un denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-incendio-in-un-bosco-un-denunciato-376026" title="NOVARA. Incendio in un bosco,  un denunciato">NOVARA. Incendio in un bosco,  un denunciato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-incendi-bosco-a-fuoco-nel-novarese-trovato-il-responsabile-372237" title="NOVARA. Incendi: bosco a fuoco nel Novarese, trovato il responsabile"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/forestale.jpg" width="310" height="165" alt="NOVARA. Incendi: bosco a fuoco nel Novarese, trovato il responsabile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-incendi-bosco-a-fuoco-nel-novarese-trovato-il-responsabile-372237" title="NOVARA. Incendi: bosco a fuoco nel Novarese, trovato il responsabile">NOVARA. Incendi: bosco a fuoco nel Novarese, trovato il responsabile</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-montagna-alpinista-piemontese-muore-sul-legnone-370745" title="NOVARA. Montagna: alpinista piemontese muore sul Legnone"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/08/news_img1_68818_soccorso_alpino-310x165.jpg" width="310" height="165" alt="NOVARA. Montagna: alpinista piemontese muore sul Legnone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-montagna-alpinista-piemontese-muore-sul-legnone-370745" title="NOVARA. Montagna: alpinista piemontese muore sul Legnone">NOVARA. Montagna: alpinista piemontese muore sul Legnone</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-sassi-da-cavalcavia-giovani-fermati-agito-per-noia-368647" title="NOVARA. Sassi da cavalcavia: giovani fermati, agito per noia"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/10/Imagoeconomica_492209-310x165.jpg" width="310" height="165" alt="NOVARA. Sassi da cavalcavia: giovani fermati, agito per noia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/novara-sassi-da-cavalcavia-giovani-fermati-agito-per-noia-368647" title="NOVARA. Sassi da cavalcavia: giovani fermati, agito per noia">NOVARA. Sassi da cavalcavia: giovani fermati, agito per noia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31 Gennaio 2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-76" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-gettano-sacco-pieno-di-preziosi-da-auto-arrestati-376055" title="TORINO. Gettano sacco pieno di preziosi da auto, arrestati"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_978216-310x165.jpg" width="310" height="165" alt="TORINO. Gettano sacco pieno di preziosi da auto, arrestati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-gettano-sacco-pieno-di-preziosi-da-auto-arrestati-376055" title="TORINO. Gettano sacco pieno di preziosi da auto, arrestati">TORINO. Gettano sacco pieno di preziosi da auto, arrestati</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/nuoto-sospese-tutte-le-manifestazioni-regionali-del-7-e-8-marzo-375919" title="NUOTO. Sospese tutte le manifestazioni regionali del 7 e 8 marzo"><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/03/Palanuoto-310x165.jpg" width="310" height="165" alt="NUOTO. Sospese tutte le manifestazioni regionali del 7 e 8 marzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/nuoto-sospese-tutte-le-manifestazioni-regionali-del-7-e-8-marzo-375919" title="NUOTO. Sospese tutte le manifestazioni regionali del 7 e 8 marzo">NUOTO. Sospese tutte le manifestazioni regionali del 7 e 8 marzo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-coronavirus-in-piemonte-5-decessi-166-casi-positivi-375952" title="TORINO. Coronavirus in Piemonte: 5 decessi, 166 casi positivi"><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/03/Schermata-2020-03-07-alle-00.05.03-310x165.png" width="310" height="165" alt="TORINO. Coronavirus in Piemonte: 5 decessi, 166 casi positivi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-coronavirus-in-piemonte-5-decessi-166-casi-positivi-375952" title="TORINO. Coronavirus in Piemonte: 5 decessi, 166 casi positivi">TORINO. Coronavirus in Piemonte: 5 decessi, 166 casi positivi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-portano-a-spasso-il-cane-e-scoprono-ladro-di-monopattini-375845" title="TORINO. Portano a spasso il cane e scoprono ladro di monopattini"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_1006050-310x165.jpg" width="310" height="165" alt="TORINO. Portano a spasso il cane e scoprono ladro di monopattini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/torino-portano-a-spasso-il-cane-e-scoprono-ladro-di-monopattini-375845" title="TORINO. Portano a spasso il cane e scoprono ladro di monopattini">TORINO. Portano a spasso il cane e scoprono ladro di monopattini</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-602" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/verbania-si-fa-selfie-con-il-bottino-dei-furti-arrestato-dai-carabinieri-375826" title="VERBANIA. Si fa selfie con il bottino dei furti, arrestato dai carabinieri"><img src="https://www.giornalelavoce.it/wp-content/uploads/2014/01/arresto-2.jpg" width="310" height="165" alt="VERBANIA. Si fa selfie con il bottino dei furti, arrestato dai carabinieri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/verbania-si-fa-selfie-con-il-bottino-dei-furti-arrestato-dai-carabinieri-375826" title="VERBANIA. Si fa selfie con il bottino dei furti, arrestato dai carabinieri">VERBANIA. Si fa selfie con il bottino dei furti, arrestato dai carabinieri</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-incidente-stradale-nel-verbano-arrestato-il-conducente-auto-375744" title="DOMODOSSOLA. Incidente stradale nel Verbano, arrestato il conducente auto"><img src="https://www.giornalelavoce.it/wp-content/uploads/2014/07/auto_della_polizia_municipale_.jpg" width="310" height="165" alt="DOMODOSSOLA. Incidente stradale nel Verbano, arrestato il conducente auto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-incidente-stradale-nel-verbano-arrestato-il-conducente-auto-375744" title="DOMODOSSOLA. Incidente stradale nel Verbano, arrestato il conducente auto">DOMODOSSOLA. Incidente stradale nel Verbano, arrestato il conducente auto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-incidente-stradale-nel-verbano-un-morto-e-due-feriti-375711" title="DOMODOSSOLA. Incidente stradale nel Verbano, un morto e due feriti"><img src="https://www.giornalelavoce.it/wp-content/uploads/2013/10/primo-piano_popoli-incidente-stradale-muore-un-bimbo-di-6-anni.jpg" width="310" height="165" alt="DOMODOSSOLA. Incidente stradale nel Verbano, un morto e due feriti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/domodossola-incidente-stradale-nel-verbano-un-morto-e-due-feriti-375711" title="DOMODOSSOLA. Incidente stradale nel Verbano, un morto e due feriti">DOMODOSSOLA. Incidente stradale nel Verbano, un morto e due feriti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/omegna-liliana-segre-la-senatrice-accetta-la-cittadinanza-onoraria-di-omegna-375302" title="OMEGNA. Liliana Segre: la senatrice accetta la cittadinanza onoraria di Omegna"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/11/Segre-Liliana-310x165.jpg" width="310" height="165" alt="OMEGNA. Liliana Segre: la senatrice accetta la cittadinanza onoraria di Omegna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/omegna-liliana-segre-la-senatrice-accetta-la-cittadinanza-onoraria-di-omegna-375302" title="OMEGNA. Liliana Segre: la senatrice accetta la cittadinanza onoraria di Omegna">OMEGNA. Liliana Segre: la senatrice accetta la cittadinanza onoraria di Omegna</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-603" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-coronavirus-le-nuove-misure-dellasl-376005" title="VERCELLI. Coronavirus: le nuove misure dell&#8217;Asl"><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/03/vercelli-asl-310x165.jpg" width="310" height="165" alt="VERCELLI. Coronavirus: le nuove misure dell&#8217;Asl" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-coronavirus-le-nuove-misure-dellasl-376005" title="VERCELLI. Coronavirus: le nuove misure dell&#8217;Asl">VERCELLI. Coronavirus: le nuove misure dell&#8217;Asl</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-saccheggia-supermercato-e-aggredisce-agenti-arrestato-21enne-375775" title="VERCELLI. Saccheggia supermercato e aggredisce agenti, arrestato 21enne"><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/09/Imagoeconomica_978216-310x165.jpg" width="310" height="165" alt="VERCELLI. Saccheggia supermercato e aggredisce agenti, arrestato 21enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-saccheggia-supermercato-e-aggredisce-agenti-arrestato-21enne-375775" title="VERCELLI. Saccheggia supermercato e aggredisce agenti, arrestato 21enne">VERCELLI. Saccheggia supermercato e aggredisce agenti, arrestato 21enne</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-incidente-su-lavoro-un-morto-a-vercelli-375385" title="VERCELLI. Incidente su lavoro: un morto a Vercelli"><img src="https://www.giornalelavoce.it/wp-content/uploads/2015/07/ambulanza-multata.jpg" width="310" height="165" alt="VERCELLI. Incidente su lavoro: un morto a Vercelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-incidente-su-lavoro-un-morto-a-vercelli-375385" title="VERCELLI. Incidente su lavoro: un morto a Vercelli">VERCELLI. Incidente su lavoro: un morto a Vercelli</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-in-corso-i-lavori-per-allestire-le-tende-per-le-attivita-di-prevenzione-coronavirus-covid19-372542" title="VERCELLI. In corso i lavori per allestire le tende per le attività di prevenzione “coronavirus covid19”"><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/02/IMG_5143-310x165.jpg" width="310" height="165" alt="VERCELLI. In corso i lavori per allestire le tende per le attività di prevenzione “coronavirus covid19”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.giornalelavoce.it/vercelli-in-corso-i-lavori-per-allestire-le-tende-per-le-attivita-di-prevenzione-coronavirus-covid19-372542" title="VERCELLI. In corso i lavori per allestire le tende per le attività di prevenzione “coronavirus covid19”">VERCELLI. In corso i lavori per allestire le tende per le attività di prevenzione “coronavirus covid19”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li class=" mega-menu mega-links mega-links-5col "><a title="provincia" href="https://www.giornalelavoce.it/categoria/comuni">Dai Comuni</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/aglie">Agliè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/airasca">Airasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ala-di-stura">Ala di Stura</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/almese">Almese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/alpignano">Alpignano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/andezeno">Andezeno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/angrogna">Angrogna</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/arignano">Arignano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/avigliana">Avigliana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/azeglio">Azeglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bardonecchia">Bardonecchia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/beinasco">Beinasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bibiana">Bibiana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bobbio-pellice">Bobbio Pellice</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgo-dale">Borgo D&#8217;Ale</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/borgone-susa">Borgone Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bruino">Bruino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bruzolo">Bruzolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/buriasco">Buriasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cambiano">Cambiano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/campiglione-fenile">Campiglione-Fenile</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cigliano">Cigliano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/crescentino">Crescentino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/fontanetto-po">Fontanetto Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lamporo">Lamporo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/livorno-ferraris">Livorno Ferraris</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moncrivello">Moncrivello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/palazzolo">Palazzolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/saluggia">Saluggia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trino-vercellese">Trino Vercellese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valchiusa">Valchiusa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/val-di-chy">Val di Chy</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li class=" mega-link-column "><a class="mega-links-head"  href="https://www.giornalelavoce.it/categoria/comuni/volvera">Volvera</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li><a href="https://www.giornalelavoce.it/categoria/calcio-italia">Calcio Italia</a></li>
<li><a href="https://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu menu-sub-content">
		<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu menu-sub-content">
	<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li><a href="https://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
	<li class="display none"><a href="#">Rubriche</a>
	<ul class="sub-menu menu-sub-content">
		<li><a href="https://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo">Turismo</a>
		<ul class="sub-menu menu-sub-content">
			<li><a href="https://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
		</ul>
</li>
		<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
		<ul class="sub-menu menu-sub-content">
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
			<li><a href="https://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
		</ul>
</li>
		<li><a href="https://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
		<li><a href="https://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>										<a href="https://www.giornalelavoce.it/?tierand=1" class="random-article ttip" title="Un articolo a caso"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>IN TEMPO REALE</span></span>
		
					<ul>
					<li><a href="https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" title="CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza">CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza</a></li>
					<li><a href="https://www.giornalelavoce.it/andrate-primo-caso-di-coronavirus-in-citta-376170" title="ANDRATE. Primo caso di Coronavirus in città">ANDRATE. Primo caso di Coronavirus in città</a></li>
					<li><a href="https://www.giornalelavoce.it/cirie-lanzo-coronavirus-i-casi-positivi-finora-sono-otto-376162" title="CIRIÈ &#8211; LANZO. Coronavirus, i casi positivi finora sono otto">CIRIÈ &#8211; LANZO. Coronavirus, i casi positivi finora sono otto</a></li>
					<li><a href="https://www.giornalelavoce.it/torrazza-lo-smarino-delle-notti-di-rozzino-376158" title="TORRAZZA. Lo smarino nelle notti di Rozzino">TORRAZZA. Lo smarino nelle notti di Rozzino</a></li>
					<li><a href="https://www.giornalelavoce.it/torrazza-bitume-gli-ambientalisti-chiedono-chiarezza-a-citta-metropolitana-376151" title="TORRAZZA. Bitume, gli ambientalisti chiedono chiarezza a Città Metropolitana">TORRAZZA. Bitume, gli ambientalisti chiedono chiarezza a Città Metropolitana</a></li>
					<li><a href="https://www.giornalelavoce.it/brosso-concorso-cantoniere-si-presentano-in-27-376148" title="BROSSO. Concorso cantoniere: si presentano in 27">BROSSO. Concorso cantoniere: si presentano in 27</a></li>
					<li><a href="https://www.giornalelavoce.it/pavone-lezioni-da-casa-con-i-video-delle-maestre-376143" title="PAVONE. Lezioni da casa con i video delle maestre">PAVONE. Lezioni da casa con i video delle maestre</a></li>
					<li><a href="https://www.giornalelavoce.it/ivrea-coronavirus-sono-due-i-positivi-in-ospedale-376137" title="IVREA. Coronavirus: sono due i positivi in ospedale. Il sindaco: &#8220;Prudenza&#8221;">IVREA. Coronavirus: sono due i positivi in ospedale. Il sindaco: &#8220;Prudenza&#8221;</a></li>
					<li><a href="https://www.giornalelavoce.it/w-le-donne-8-marzo-374131" title="W le donne! 8 marzo.">W le donne! 8 marzo.</a></li>
					<li><a href="https://www.giornalelavoce.it/calcio-il-futuro-dei-campionati-e-in-bilico-376117" title="CALCIO. Il futuro dei campionati è in bilico">CALCIO. Il futuro dei campionati è in bilico</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.giornalelavoce.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.giornalelavoce.it/categoria/comuni">Torino e Provincia</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></span> <span class="delimiter">/</span> <span class="current">CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza</span></div>
		

		
		<article class="post-listing post-376172 post type-post status-publish format-standard has-post-thumbnail  category-castellamonte category-chivasso category-cirie category-cuorgne category-notizie category-edizione-chivasso category-edizione-cirie category-edizione-ivrea category-edizione-settimo category-ivrea category-lanzo-torinese category-settimo-torinese category-ultimaora" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Loredana Devietti, sindaco di Ciriè" srcset="https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2-660x330.jpg 660w, https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Loredana Devietti, sindaco di Ciriè</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.giornalelavoce.it/author/admin" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 minuti fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.giornalelavoce.it/categoria/comuni/castellamonte" rel="category tag">Castellamonte</a>, <a href="https://www.giornalelavoce.it/categoria/comuni/chivasso" rel="category tag">Chivasso</a>, <a href="https://www.giornalelavoce.it/categoria/comuni/cirie" rel="category tag">Ciriè</a>, <a href="https://www.giornalelavoce.it/categoria/comuni/cuorgne" rel="category tag">Cuorgnè</a>, <a href="https://www.giornalelavoce.it/categoria/notizie" rel="category tag">Dai Comuni</a>, <a href="https://www.giornalelavoce.it/categoria/edizione-chivasso" rel="category tag">Edizione Chivasso</a>, <a href="https://www.giornalelavoce.it/categoria/edizione-cirie" rel="category tag">Edizione Ciriè</a>, <a href="https://www.giornalelavoce.it/categoria/edizione-ivrea" rel="category tag">Edizione Ivrea</a>, <a href="https://www.giornalelavoce.it/categoria/edizione-settimo" rel="category tag">Edizione Settimo</a>, <a href="https://www.giornalelavoce.it/categoria/comuni/ivrea" rel="category tag">Ivrea</a>, <a href="https://www.giornalelavoce.it/categoria/comuni/lanzo-torinese" rel="category tag">Lanzo Torinese</a>, <a href="https://www.giornalelavoce.it/categoria/comuni/settimo-torinese" rel="category tag">Settimo Torinese</a>, <a href="https://www.giornalelavoce.it/categoria/ultimaora" rel="category tag">Ultima ora</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172#respond">Commenta la notizia</a></span>
<span class="post-views"><i class="fa fa-eye"></i>28 Visite</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="g g-2"><div class="g-single a-13"><a class="gofollow" data-track="MTMsMiwxLDYw" href="https://www.bancadalba.it//"/><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/02/banca-dalba-banner.png" /></a></div></div><p>CORONAVIRUS. Il sindaco di Ciriè <strong>Loredana Devietti</strong> &#8211; in qualità di presidente &#8211; ha convocato per domani alle 15 la conferenza dei &#8220;sindaci di presidio&#8221; dell&#8217;AslTo4, ovvero i primi cittadini dei Comuni nei quali è presente un ospedale: Ciriè, Lanzo, Chivasso, Ivrea, Castellamonte, Cuorgnè e Settimo. I sindaci discuteranno con i vertici dell&#8217;azienda sanitaria una linea comune per far fronte all&#8217;emergenza Coronavirus nell&#8217;AslTo4, dove si stanno registrando oltre venti casi positivi.<br />
Attualmente tra <strong><a href="https://www.giornalelavoce.it/cirie-lanzo-coronavirus-i-casi-positivi-finora-sono-otto-376162" target="_blank" rel="noopener noreferrer">Ciriè e Valli</a></strong> i positivi sono otto. Dopo il <a href="https://www.giornalelavoce.it/cirie-coronavirus-positiva-una-donna-delle-valli-di-lanzo-375812" target="_blank" rel="noopener noreferrer"><strong>primo contagiato nelle Valli</strong></a> e il secondo <strong><a href="https://www.giornalelavoce.it/nole-caso-positivo-di-coronavirus-376014" target="_blank" rel="noopener noreferrer">a Nole</a></strong>, oggi altre sei persone sono risultate positive al tampone per il Coronavirus all’ospedale di Ciriè. Sono residenti a Robassomero, Ciriè, Balangero e Borgaro. Tra loro una ragazza di 17 anni e un uomo di 66 anni in gravi condizioni e per questo trasferito al Maria Vittoria di Torino.<br />
Anche gli <strong><a href="https://www.giornalelavoce.it/coronavirus-casi-sospetti-anche-a-ivrea-cuorgne-cirie-e-lanzo-376076" target="_blank" rel="noopener noreferrer">altri ospedali dell’AslTo4</a> </strong>stanno affrontando l’emergenza con diversi casi positivi: due registrati <strong><a href="https://www.giornalelavoce.it/ivrea-coronavirus-sono-due-i-positivi-in-ospedale-376137" target="_blank" rel="noopener noreferrer">a Ivrea</a></strong>, altri due a <a href="https://www.giornalelavoce.it/cuorgne-coronavirus-i-due-casi-positivi-sono-colleghi-di-lavoro-di-ozegna-376017"><strong>Cuorgnè</strong></a>, ben dieci <a href="https://www.giornalelavoce.it/chivasso-coronavirus-dieci-positivi-in-ospedale-376078" target="_blank" rel="noopener noreferrer"><strong>a Chivasso</strong></a>.<br />
<strong><a href="https://www.giornalelavoce.it/volpiano-caso-positivo-di-coronavirus-375895" target="_blank" rel="noopener noreferrer">A Volpiano un uomo è risultato positivo</a> </strong>dopo la visita all’ambulatorio del medico di famiglia.</p>
<h2>La situazione in Piemonte</h2>
<p align="justify">Al momento, sono 320 le persone risultate positive al test sul “coronavirus covid19” in Piemonte. Risultano 214 le persone ricoverate in ospedale. Di queste, 38 si trovano in terapia intensiva, e 176 in altri reparti Sono in isolamento domiciliare fiduciario 63 persone. Finora sono 1511 i tamponi eseguiti complessivamente in Piemonte, di cui 1009 sono risultati negativi Continua la raccolta dei dati epidemiologici ed un aggiornamento dettagliato a livello provinciale è previsto in serata. Sei le persone decedute, l&#8217;ultima pochi minuti fa: è deceduto questo pomeriggio all’ospedale di Alessandria un paziente di 75 anni, per arresto cardiorespiratorio. L’uomo era ricoverato da alcuni giorni presso il reparto di malattie infettive con un quadro clinico pregresso definito dai medici fortemente compromesso ed era risultato positivo al test sul COVID-19.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=CORONAVIRUS.+Sindaci+in+trincea+per+far+fronte+all%E2%80%99emergenza via %40@LaVoceRedazione&url=https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172&title=CORONAVIRUS.+Sindaci+in+trincea+per+far+fronte+all%E2%80%99emergenza" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=https://www.giornalelavoce.it/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172&amp;description=CORONAVIRUS.+Sindaci+in+trincea+per+far+fronte+all%E2%80%99emergenza&amp;media=https://www.giornalelavoce.it/wp-content/uploads/2019/11/Devietti-2-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-08T16:55:22+01:00","datePublished":"2020-03-08T16:55:22+01:00","dateModified":"2020-03-08T17:01:12+01:00","headline":"CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza","name":"CORONAVIRUS. Sindaci in trincea per far fronte all&#8217;emergenza","keywords":[],"url":"https:\/\/www.giornalelavoce.it\/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172","description":"CORONAVIRUS. Il sindaco di Ciri\u00e8 Loredana Devietti - in qualit\u00e0 di presidente - ha convocato per domani alle 15 la conferenza dei \"sindaci di presidio\" dell'AslTo4, ovvero i primi cittadini dei Comuni","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Giornale La Voce","logo":{"@type":"ImageObject","url":"https:\/\/www.giornalelavoce.it\/wp-content\/uploads\/2017\/07\/logo-retina.png"},"sameAs":["https:\/\/www.facebook.com\/gruppolavoce\/","https:\/\/twitter.com\/@LaVoceRedazione","https:\/\/www.youtube.com\/channel\/UC_V2OLMXKCEP9fIzlx15BhA","https:\/\/www.instagram.com\/lavocecanavese\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.giornalelavoce.it\/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.giornalelavoce.it\/author\/admin"},"articleSection":"Castellamonte,Chivasso,Ciri\u00e8,Cuorgn\u00e8,Dai Comuni,Edizione Chivasso,Edizione Ciri\u00e8,Edizione Ivrea,Edizione Settimo,Ivrea,Lanzo Torinese,Settimo Torinese,Ultima ora","articleBody":"CORONAVIRUS. Il sindaco di Ciri\u00e8 Loredana Devietti - in qualit\u00e0 di presidente - ha convocato per domani alle 15 la conferenza dei \"sindaci di presidio\" dell'AslTo4, ovvero i primi cittadini dei Comuni nei quali \u00e8 presente un ospedale: Ciri\u00e8, Lanzo, Chivasso, Ivrea, Castellamonte, Cuorgn\u00e8 e Settimo. I sindaci discuteranno con i vertici dell'azienda sanitaria una linea comune per far fronte all'emergenza Coronavirus nell'AslTo4, dove si stanno registrando oltre venti casi positivi.\r\nAttualmente tra Ciri\u00e8 e Valli i positivi sono otto. Dopo il\u00a0primo contagiato nelle Valli\u00a0e il secondo\u00a0a Nole, oggi altre sei persone sono risultate positive al tampone per il Coronavirus all\u2019ospedale di Ciri\u00e8. Sono residenti a Robassomero, Ciri\u00e8, Balangero e Borgaro. Tra loro una ragazza di 17 anni e un uomo di 66 anni in gravi condizioni e per questo trasferito al Maria Vittoria di Torino.\r\nAnche gli\u00a0altri ospedali dell\u2019AslTo4\u00a0stanno affrontando l\u2019emergenza con diversi casi positivi: due registrati\u00a0a Ivrea, altri due a Cuorgn\u00e8, ben dieci a Chivasso.\r\nA Volpiano un uomo \u00e8 risultato positivo\u00a0dopo la visita all\u2019ambulatorio del medico di famiglia.\r\nLa situazione in Piemonte\r\nAl momento, sono 320 le persone risultate positive al test sul \u201ccoronavirus covid19\u201d in Piemonte. Risultano 214 le persone ricoverate in ospedale. Di queste, 38 si trovano in terapia intensiva, e 176 in altri reparti Sono in isolamento domiciliare fiduciario 63 persone. Finora sono 1511 i tamponi eseguiti complessivamente in Piemonte, di cui 1009 sono risultati negativi Continua la raccolta dei dati epidemiologici ed un aggiornamento dettagliato a livello provinciale \u00e8 previsto in serata. Sei le persone decedute, l'ultima pochi minuti fa: \u00e8 deceduto questo pomeriggio all\u2019ospedale di Alessandria un paziente di 75 anni, per arresto cardiorespiratorio. L\u2019uomo era ricoverato da alcuni giorni presso il reparto di malattie infettive con un quadro clinico pregresso definito dai medici fortemente compromesso ed era risultato positivo al test sul COVID-19.","image":{"@type":"ImageObject","url":"https:\/\/www.giornalelavoce.it\/wp-content\/uploads\/2019\/11\/Devietti-2.jpg","width":6000,"height":4000}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>Blogger:  Redazione </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200-100x100.jpg" width="90" height="90" alt="Redazione" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																													</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.giornalelavoce.it/andrate-primo-caso-di-coronavirus-in-citta-376170" rel="prev"><span>Precedente</span> ANDRATE. Primo caso di Coronavirus in città</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leggi anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.giornalelavoce.it/andrate-primo-caso-di-coronavirus-in-citta-376170">
					<img width="310" height="165" src="https://www.giornalelavoce.it/wp-content/uploads/2020/03/vercelli-asl-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Effetti del Coronavirus" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.giornalelavoce.it/andrate-primo-caso-di-coronavirus-in-citta-376170" rel="bookmark">ANDRATE. Primo caso di Coronavirus in città</a></h2>
			<p>È stato riscontrato, anche ad Andrate, un caso positivo al primo test sul Coronavirus. Si &hellip;</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.giornalelavoce.it/cirie-lanzo-coronavirus-i-casi-positivi-finora-sono-otto-376162">
					<img width="237" height="165" src="https://www.giornalelavoce.it/wp-content/uploads/2013/11/cirie_ospedale.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ospedale di Ciriè" srcset="https://www.giornalelavoce.it/wp-content/uploads/2013/11/cirie_ospedale.jpg 600w, https://www.giornalelavoce.it/wp-content/uploads/2013/11/cirie_ospedale-300x208.jpg 300w, https://www.giornalelavoce.it/wp-content/uploads/2013/11/cirie_ospedale-116x80.jpg 116w" sizes="(max-width: 237px) 100vw, 237px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.giornalelavoce.it/cirie-lanzo-coronavirus-i-casi-positivi-finora-sono-otto-376162" rel="bookmark">CIRIÈ &#8211; LANZO. Coronavirus, i casi positivi finora sono otto</a></h2>
			<p>Salgono ad otto i casi positivi di Coronavirus nella zona di Ciriè e delle Valli &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.giornalelavoce.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_231366432" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?hl=it&k=6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='376172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="https://www.facebook.com/gruppolavoce" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>29,904</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="https://twitter.com/@LaVoceRedazione" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>1,805</span>
					<small>Followers</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="https://youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>243</span>
					<small>Subscribers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : https://tielabs.com/buy/portfolio-envato-1 -->
<div id="text-57" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.cr.piemonte.it/web/"/><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/02/banner_consiglio_regionale.jpg" /></a></div>
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Abbonamento La Voce Più</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.giornalelavoce.it/categoria/la-voce-piu"><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/04/voce-piu-HD.png" alt="La Voce Più"></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Edicola digitale</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div style="max-width:100%;"><a href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=chivasso" target="_blank"><h3>Ed. Chivasso</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=chivasso&h=400" alt="Edizione digitale Chivasso"></a></div><div style="max-width:100%;"><a href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=cirie" target="_blank"><h3>Ed. Ciriè</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=cirie&h=400" alt="Edizione digitale Ciriè"></a></div><div style="max-width:100%;"><a href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=settimo" target="_blank"><h3>Ed. Settimo</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=settimo&h=400" alt="Edizione Settimo"></a></div><div style="max-width:100%;"><a href="https://edicola.giornalelavoce.it/lavoce/includes/shop/?testata=ivrea" target="_blank"><h3>Ed. Ivrea</h3><img src="https://edicola.giornalelavoce.it/lavoce/fpext.jsp?t=ivrea&h=400" alt="Edizione digitale Ivrea"></a></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-30" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-9"><a class="gofollow" data-track="OSwwLDEsNjA=" href="https://www.leaderdivalore.com"/><img src="https://www.giornalelavoce.it/wp-content/uploads/2020/01/leaderdivalore-300x250-1.gif" /></a></div>
</div>
		</div></div><!-- .widget /--><div id="authors-posts-widget-2" class="widget authors-posts"><div class="widget-top"><h4>Ultime dai Blogger		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
						<h3><a href="https://www.giornalelavoce.it/w-le-donne-8-marzo-374131">W le donne! 8 marzo.</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/fabrizio-dulla" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/06/FABRIZIO-DULLA-1-100x100.png" width="50" height="50" alt="Fabrizio Dulla" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-sempre-piu-in-alto-376113">IVREA. Sempre più in alto</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/fabrizio-dulla" title="">Fabrizio Dulla </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/alessandra-sgura" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/10/alessandra-100x100.png" width="50" height="50" alt="Alessandra Sgura" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/chivasso-alfio-sparta-influencer-personaggio-dettatore-di-moda-e-stile-chi-e-davvero-375976">CHIVASSO. Alfio Spartà: influencer di moda e stile, personaggio a tutto tondo: chi è davvero?</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/alessandra-sgura" title="">Alessandra Sgura </a></strong>
		</li>
				<li>
						<h3><a href="https://www.giornalelavoce.it/grazie-donne-374129">Grazie donne.</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/fabrizio-gotta" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2017/07/image1-100x100.png" width="50" height="50" alt="Fabrizio Gotta" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/torta-tenerina-al-cioccolato-375999">Torta tenerina al cioccolato</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/fabrizio-gotta" title="">Fabrizio Gotta </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/vanni-cagnotto" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/08/ft-van-1-100x100.png" width="50" height="50" alt="Vanni Cagnotto" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/la-soluzione-allo-sviluppo-turistico-proposta-dalla-lega-leliski-375991">La soluzione allo sviluppo turistico proposta dalla Lega? L’eliski&#8230;</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/vanni-cagnotto" title="">Vanni Cagnotto </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-rimpastino-la-lega-soffre-come-un-cane-375971">IVREA. Rimpastino. La Lega soffre come un &#8220;Cane&#8221;</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/alessandra-sgura" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2018/10/alessandra-100x100.png" width="50" height="50" alt="Alessandra Sgura" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/chivasso-fatibene-occhiali-chivasso-si-racconta-329327">CHIVASSO. Fatibene (occhiali Chivasso) si racconta</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/alessandra-sgura" title="">Alessandra Sgura </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/ivrea-neri-in-fratelli-ditalia-ma-in-consiglio-ci-vuole-la-bussola-375957">IVREA. Neri in Fratelli d&#8217;Italia, ma in consiglio ci vuole la bussola</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/author/franco-kappa" title=""><img src="https://www.giornalelavoce.it/wp-content/uploads/2019/12/Franco-Kappa-150x150.png" width="50" height="50" alt="Franco Kappa" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/dora-baltea-375938">DORA BALTEA</a></h3>
			<strong><a href="https://www.giornalelavoce.it/author/franco-kappa" title="">Franco Kappa </a></strong>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Lettere al direttore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/la-soluzione-allo-sviluppo-turistico-proposta-dalla-lega-leliski-375991" rel="bookmark"><img width="110" height="64" src="https://www.giornalelavoce.it/wp-content/uploads/2014/07/bk_skipass1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Montagna" srcset="https://www.giornalelavoce.it/wp-content/uploads/2014/07/bk_skipass1.jpg 692w, https://www.giornalelavoce.it/wp-content/uploads/2014/07/bk_skipass1-600x347.jpg 600w, https://www.giornalelavoce.it/wp-content/uploads/2014/07/bk_skipass1-300x173.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/la-soluzione-allo-sviluppo-turistico-proposta-dalla-lega-leliski-375991">La soluzione allo sviluppo turistico proposta dalla Lega? L’eliski&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/torrazza-rozzino-uno-vs-rozzino-due-cera-una-volta-un-consigliere-375548" rel="bookmark"><img width="110" height="75" src="https://www.giornalelavoce.it/wp-content/uploads/2018/03/MASSIMO-ROZZINO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Massimo Rozzino, sindaco di Torrazza Piemonte" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/torrazza-rozzino-uno-vs-rozzino-due-cera-una-volta-un-consigliere-375548">TORRAZZA. Rozzino UNO vs Rozzino Due. C’era una volta un consigliere</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.giornalelavoce.it/il-cinema-ed-il-teatro-gobetti-creano-anticorpi-e-linvito-dello-staff-374249" rel="bookmark"><img width="110" height="73" src="https://www.giornalelavoce.it/wp-content/uploads/2014/02/Gobetti-piccola.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il cinema teatro Gobetti di San Mauro avrà il suo proiettore digitale" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.giornalelavoce.it/il-cinema-ed-il-teatro-gobetti-creano-anticorpi-e-linvito-dello-staff-374249">San Mauro. Il Cinema ed  il Teatro creano  anticorpi. E’ l’invito dello staff del Teatro Gobetti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4>Meteo Piemonte</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Inizio codice CentroMeteoItaliano.it (NUOVO CODICE CON TITLE PER ACCESSIBILITY) --><div class="cmi-script"
data-cmi-type="regione" data-cmi-title="Meteo Piemonte"
data-cmi-region="13"
data-cmi-url="//www.centrometeoitaliano.it/meteo/piemonte/"
data-cmi-title-color="FFFFFF"
data-cmi-background-color="FA1A0A"></div>
<div style="background-color: rgb(255, 255, 255); border: 1px solid black; border-radius: 0.5em; padding: 0px 0px 128.947%; width: 98%; box-sizing: content-box; min-width: 300px; margin: 0px auto; position: relative; overflow: hidden;"><div style="background-color: #C20E1A; font-weight: bold; height: 20px; border-radius: 0; text-align: center; padding: 0px;"><a href="//www.centrometeoitaliano.it/meteo/piemonte/" style="color: rgb(255, 255, 255); text-decoration: none; font-size: 12px; font-family: Arial;">Meteo Piemonte</a></div><iframe title="Meteo" frameborder="0" scrolling="no" src="https://www.centrometeoitaliano.it/scpsiti/cmi_regione_2.php?idReg=13" style="display: block; width: 100%; height: 100%; position: absolute; left: 0px; z-index: 1;"></iframe></div><!-- Fine codice CentroMeteoItaliano.it --></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>LA VOCE DEL CANAVESE Reg. Tribunale di Torino n. 57 del 22/05/2007. Direttore responsabile: Liborio La Mattina. Proprietà LA VOCE SOCIETA&#8217; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &#8211; 10034 &#8211; Chivasso (To). Tel. 0115367550</p>
<p>Contributi incassati nel 2019: Euro 286.139,84. Indicazione resa ai sensi della lettera f) del comma 2 dell’articolo 5 del decreto legislativo 15 maggio 2017, n. 70.</p>
<p><img class="alignnone size-full wp-image-330617" src="https://www.giornalelavoce.it/wp-content/uploads/2018/11/wcag2A-blue.gif" alt="" width="88" height="31" /></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-25" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Testi e foto qui pubblicati sono proprietà de La Voce del Canavese tutti i diritti sono riservati. L&#8217;utilizzo dei testi e delle foto on line è, senza autorizzazione scritta, vietato (legge 633/1941).</p>
<p>LA VOCE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &#8211; Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="login-widget-3" class="footer-widget login-widget"><div class="footer-widget-top"><h4>Area riservata</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="https://www.giornalelavoce.it/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Nome utente" value="Nome utente" onfocus="if (this.value == 'Nome utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome utente';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Entra" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricorda</label>
				<input type="hidden" name="redirect_to" value="/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="https://www.giornalelavoce.it/wp-login.php?action=register">Registrati</a></li>				<li><a href="https://www.giornalelavoce.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.giornalelavoce.it">Password dimenticata?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Realizzazione: <a href="https://www.ultimateweb.it" target="_blank" rel="sponsored"><img class="bagnur" src="https://www.ultimateweb.it/wp-content/uploads/ultimateweb_logo.png" alt="ultimateweb" width="150"/></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020 Testata La Voce del Canavese, Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div>
<div id="fb-root"></div>
<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher -is-not-login-only">

            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login ">
                    Accedi                </a></li>

                            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register lrm-ficon-register ">
                    New account                </a></li>
                    </ul>

        <div class="lrm-signin-section "> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                                        <label class="image-replace lrm-email lrm-ficon-mail" title="Nome utente o indirizzo email"></label>
                    <input name="username" class="full-width has-padding has-border" type="text" aria-label="Nome utente o indirizzo email" placeholder="Nome utente o indirizzo email" required value="" autocomplete="username" data-autofocus="1">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
	                                    <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                    <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                                            <span class="hide-password lrm-ficon-eye" data-show="Mostra" data-hide="Nascondi" aria-label="Mostra"></span>
                                    </div>

                <div class="fieldset">
	                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Ricorda Nome Utente e Password                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                                    </div>

                <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                                        </div>

                <div class="lrm-integrations-otp"></div>

                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Accedi                    </button>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <input type="hidden" name="redirect_to" value="">
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">
                <!-- Fix for Eduma WP theme-->
                <input type="hidden" name="lp-ajax" value="login">

                <input type="hidden" id="security-login" name="security-login" value="faf26be94a" /><input type="hidden" name="_wp_http_referer" value="/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" />
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Hai perso la password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        
        <div class="lrm-signup-section "> <!-- sign up form -->
            
                <form class="lrm-form" action="#0" data-action="registration" data-lpignore="true">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <p class="lrm-form-message lrm-form-message--init"></p>

                                            <div class="fieldset fieldset--username">
	                                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
                            <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
                            <span class="lrm-error-message"></span>
                        </div>
                    
                                        <div class="fieldset clearfix">
	                    	                                            <div class="lrm-col-half-width lrm-col-first fieldset--first-name">
                            <label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="First name"></label>
                            <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name" required aria-label="First name" autocomplete="off" data-lpignore="true">
                            <span class="lrm-error-message"></span>
                        </div>
                        <div class="lrm-col-half-width lrm-col-last fieldset--last-name">
                            <label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Last name"></label>
                            <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" aria-label="Last name" autocomplete="off" data-lpignore="true">
                            <span class="lrm-error-message"></span>
                        </div>
                    </div>
                    
                    <div class="fieldset fieldset--email">
	                                            <label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email"></label>
                        <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email" required autocomplete="off" aria-label="Email">
                        <span class="lrm-error-message"></span>
                    </div>

	                                    	                                    
                    
                    <div class="lrm-integrations lrm-integrations--register">
                                                                    </div>

                                            <div class="fieldset fieldset--terms">

	                                                        <label class="lrm-nice-checkbox__label lrm-accept-terms-checkbox">I agree with the <a>Terms</a>                                    <input type="checkbox" class="lrm-nice-checkbox lrm-accept-terms" name="registration_terms" value="yes">
                                    <span class="lrm-error-message"></span>
                                    <div class="lrm-nice-checkbox__indicator"></div>
                                </label>
	                        
                        </div>
                    
                    <div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
                                            </div>

                    <div class="fieldset fieldset--submit">
                        <button class="full-width has-padding" type="submit">
                            Create account                        </button>
                    </div>

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <input type="hidden" name="redirect_to" value="">
                    <input type="hidden" name="lrm_action" value="signup">
                    <input type="hidden" name="wp-submit" value="1">

                    <!-- Fix for Eduma WP theme-->
                    <input type="hidden" name="is_popup_register" value="1">
                    <input type="hidden" id="security-signup" name="security-signup" value="b061bdfa6b" /><input type="hidden" name="_wp_http_referer" value="/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" />                    <!-- For Invisible Recaptcha plugin -->
                    <span class="wpcf7-submit" style="display: none;"></span>

                </form>

            
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        
        <div class="lrm-reset-password-section "> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Hai perso la password? Inserisci l'indirizzo email con cui ti sei registrato. Ti invieremo una nuova password.</p>

                <div class="fieldset">
	                                    <label class="image-replace lrm-email lrm-ficon-mail" title="Nome utente o indirizzo email"></label>
                    <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Nome utente o indirizzo email" data-autofocus="1" aria-label="Nome utente o indirizzo email">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="a5744ca228" /><input type="hidden" name="_wp_http_referer" value="/coronavirus-sindaci-in-trincea-per-far-fronte-allemergenza-376172" />
                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Cambia password                    </button>
                </div>
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>

            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Torna al login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">Chiudi</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal --><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies per migliorare la tua esperienza di navigazione.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.giornalelavoce.it/privacy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Politica Privacy e Cookies</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#2d2d2d","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='gglcptch-css'  href='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"password_zxcvbn_js_src":"https:\/\/www.giornalelavoce.it\/wp-includes\/js\/zxcvbn.min.js","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.giornalelavoce.it\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornalelavoce.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=it'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdW9nYUAAAAAD85cQwrg9ke4LnY3A9RLyE6eoqm","lang":"it","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"whitelisted":false,"disable":0,"theme":"light","size":"normal"},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/js/script.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1775931555954747&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="l-iHmLp" value="3aOn]@4" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oHCzmBREMIkyfc_s" value="LwDAnEeam2h07g]K" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hemUTLbGnHB" value="FlV_gNGash@" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hEuMQlFpJey_cNOR" value="AjpJ73L8*FPf.SNr" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="l-iHmLp" value="3aOn]@4" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oHCzmBREMIkyfc_s" value="LwDAnEeam2h07g]K" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hemUTLbGnHB" value="FlV_gNGash@" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hEuMQlFpJey_cNOR" value="AjpJ73L8*FPf.SNr" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("l-iHmLp", "3aOn]@4");
data.data.append("oHCzmBREMIkyfc_s", "LwDAnEeam2h07g]K");
data.data.append("hemUTLbGnHB", "FlV_gNGash@");
data.data.append("hEuMQlFpJey_cNOR", "AjpJ73L8*FPf.SNr");
                    }
                    else {
                        data.data =  data.data + '&l-iHmLp=3aOn]@4&oHCzmBREMIkyfc_s=LwDAnEeam2h07g]K&hemUTLbGnHB=FlV_gNGash@&hEuMQlFpJey_cNOR=AjpJ73L8*FPf.SNr';
                    }
                }
            });

        });
	</script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.giornalelavoce.it @ 2020-03-08 17:01:19 by W3 Total Cache
-->