<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.giornalelavoce.it/xmlrpc.php" />
<title>ROMA. Università, una continua emorragia di studenti dal sud al nord - Giornale La Voce</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" />
<link rel="publisher" href="https://plus.google.com/u/1/?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ROMA. Università, una continua emorragia di studenti dal sud al nord - Giornale La Voce" />
<meta property="og:description" content="Nell&#8217;anno accademico 2017/2018, su 1 milione e 600mila ragazzi iscritti negli atenei d&#8217;Italia, oltre 1 su 4 (circa 400mila) era fuori sede. Questa media, però, nasconde una realtà ben più varia. Perché ci sono regioni che riescono a trattenere i propri giovani, mentre altre se li vedono scappare con estrema facilità. Inoltre, in alcune zone &hellip;" />
<meta property="og:url" content="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" />
<meta property="og:site_name" content="Giornale La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/gruppolavoce" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2018-11-14T00:53:35+01:00" />
<meta property="og:image" content="http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg" />
<meta property="og:image:width" content="673" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Laureati" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nell&#8217;anno accademico 2017/2018, su 1 milione e 600mila ragazzi iscritti negli atenei d&#8217;Italia, oltre 1 su 4 (circa 400mila) era fuori sede. Questa media, però, nasconde una realtà ben più varia. Perché ci sono regioni che riescono a trattenere i propri giovani, mentre altre se li vedono scappare con estrema facilità. Inoltre, in alcune zone &hellip;" />
<meta name="twitter:title" content="ROMA. Università, una continua emorragia di studenti dal sud al nord - Giornale La Voce" />
<meta name="twitter:site" content="@LaVoceRedazione" />
<meta name="twitter:image" content="http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg" />
<meta name="twitter:creator" content="@LaVoceRedazione" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.giornalelavoce.it\/","sameAs":["https:\/\/www.facebook.com\/gruppolavoce","https:\/\/plus.google.com\/u\/1\/?hl=it","https:\/\/twitter.com\/LaVoceRedazione"],"@id":"http:\/\/www.giornalelavoce.it\/#organization","name":"LA VOCE SOCIETA\u2019 COOPERATIVA s.c.a.r.l.","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed" href="http://www.giornalelavoce.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed dei commenti" href="http://www.giornalelavoce.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; ROMA. Università, una continua emorragia di studenti dal sud al nord Feed dei commenti" href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornalelavoce.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.giornalelavoce.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.giornalelavoce.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='http://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup//assets/lrm-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.giornalelavoce.it/wp-content/plugins/google-captcha-pro/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","post_id":"328561"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.giornalelavoce.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornalelavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornalelavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='http://www.giornalelavoce.it/?p=328561' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornalelavoce.it%2Froma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornalelavoce.it%2Froma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1458px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-4 { min-width:0px; max-width:1458px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { min-width:0px; max-width:1458px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:1458px; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:1458px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:1458px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:1458px; }
	.b-9 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:1458px; }
	.b-10 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:1458px; }
	.b-11 { margin:0px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:1458px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:1458px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1458px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1458px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1458px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1458px; }
	.b-18 { margin:0px 0px 0px 0px; }
	.g-19 { min-width:0px; max-width:1458px; }
	.b-19 { margin:0px 0px 0px 0px; }
	.g-20 { min-width:0px; max-width:1458px; }
	.b-20 { margin:0px 0px 0px 0px; }
	.g-21 { min-width:0px; max-width:1458px; }
	.b-21 { margin:0px 0px 0px 0px; }
	.g-22 { min-width:0px; max-width:1458px; }
	.b-22 { margin:0px 0px 0px 0px; }
	.g-23 { min-width:0px; max-width:1458px; }
	.b-23 { margin:0px 0px 0px 0px; }
	.g-24 { min-width:0px; max-width:1458px; }
	.b-24 { margin:0px 0px 0px 0px; }
	.g-25 { min-width:0px; max-width:1458px; }
	.b-25 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:1458px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-27 { min-width:0px; max-width:1458px; }
	.b-27 { margin:0px 0px 0px 0px; }
	.g-28 { min-width:0px; max-width:1458px; }
	.b-28 { margin:0px 0px 0px 0px; }
	.g-29 { min-width:0px; max-width:1458px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { min-width:0px; max-width:1458px; }
	.b-30 { margin:0px 0px 0px 0px; }
	.g-31 { min-width:0px; max-width:1458px; }
	.b-31 { margin:0px 0px 0px 0px; }
	.g-32 { min-width:0px; max-width:1458px; }
	.b-32 { margin:0px 0px 0px 0px; }
	.g-33 { min-width:0px; max-width:1458px; }
	.b-33 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:1458px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-35 { min-width:0px; max-width:1458px; }
	.b-35 { margin:0px 0px 0px 0px; }
	.g-36 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-36 { margin:0px 0px 0px 0px; }
	.g-37 { min-width:0px; max-width:600px; float:left; clear:left; }
	.b-37 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1775931555954747"/><link rel="shortcut icon" href="https://www.giornalelavoce.it/wp-content/uploads/2017/11/favicon-v2.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.giornalelavoce.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.giornalelavoce.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="fb:pages" content="363478060428979" />
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJKWX6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJKWX6');</script>
<!-- End Google Tag Manager -->


<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.giornalelavoce.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body id="top" class="post-template-default single single-post postid-328561 single-format-standard lazy-enabled">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QXSVCR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1177118152329115',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=1177118152329115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.giornalelavoce.it/">
				<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="tieicon-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="http://www.giornalelavoce.it/blogger">Blogger</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://www.giornalelavoce.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></li>
<li id="menu-item-296833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296833"><a href="http://www.giornalelavoce.it/categoria/la-voce-piu">La Voce Più</a></li>
<li id="menu-item-297020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297020"><a href="http://www.giornalelavoce.it/il-mio-account">Il Mio Account</a></li>
<li id="menu-item-298980" class="lrm-login lrm-hide-if-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-298980"><a href="http://www.giornalelavoce.it/il-mio-account">Login</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.giornalelavoce.it/">
							<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="tieicon-instagram"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Giornale La Voce" href="http://www.giornalelavoce.it/">
					<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo_12alle12_new.png" alt="Giornale La Voce" width="267" height="75" /><strong>Giornale La Voce Notizie dal Canavese, Piemonte e dal Mondo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo-retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'267');
       	jQuery('#theme-header .logo img').attr('height',	'75');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-aree-geografiche" class="menu"><li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108463"><a href="https://www.giornalelavoce.it/">Home</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957"><a href="http://www.giornalelavoce.it/categoria/notizie_italia">Italia</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958 mega-menu mega-cat "><a href="http://www.giornalelavoce.it/categoria/piemonte">Piemonte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-1958-592">Alessandria</a></li><li><a href="#mega-cat-1958-597">Asti</a></li><li><a href="#mega-cat-1958-598">Biella</a></li><li><a href="#mega-cat-1958-599">Cuneo</a></li><li><a href="#mega-cat-1958-601">Novara</a></li><li><a href="#mega-cat-1958-76">Torino</a></li><li><a href="#mega-cat-1958-602">Verbano Cusio Ossola</a></li><li><a href="#mega-cat-1958-603">Vercelli</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-1958-592" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-ex-consigliere-arrestato-dopo-la-condanna-328430" title="ALESSANDRIA. Ex consigliere arrestato dopo la condanna"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/manette_01-2.jpg" width="310" height="165" alt="ALESSANDRIA. Ex consigliere arrestato dopo la condanna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-ex-consigliere-arrestato-dopo-la-condanna-328430" title="ALESSANDRIA. Ex consigliere arrestato dopo la condanna">ALESSANDRIA. Ex consigliere arrestato dopo la condanna</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novi-ligure-pernigotti-azienda-produzione-restera-in-italia-328120" title="NOVI LIGURE. Pernigotti: azienda, produzione resterà in Italia"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/11/pernigotti-k5II-673x320@IlSecoloXIXWEB-310x165.jpg" width="310" height="165" alt="NOVI LIGURE. Pernigotti: azienda, produzione resterà in Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novi-ligure-pernigotti-azienda-produzione-restera-in-italia-328120" title="NOVI LIGURE. Pernigotti: azienda, produzione resterà in Italia">NOVI LIGURE. Pernigotti: azienda, produzione resterà in Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novi-ligure-la-pernigotti-chiude-stop-alla-fabbrica-nata-nel-1860-328051" title="NOVI LIGURE. La Pernigotti chiude, stop alla fabbrica nata nel 1860"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/11/pernigotti-k5II-673x320@IlSecoloXIXWEB-310x165.jpg" width="310" height="165" alt="NOVI LIGURE. La Pernigotti chiude, stop alla fabbrica nata nel 1860" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novi-ligure-la-pernigotti-chiude-stop-alla-fabbrica-nata-nel-1860-328051" title="NOVI LIGURE. La Pernigotti chiude, stop alla fabbrica nata nel 1860">NOVI LIGURE. La Pernigotti chiude, stop alla fabbrica nata nel 1860</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-gestione-illecita-rifiuti-edili-noe-denuncia-imprenditore-328038" title="ALESSANDRIA. Gestione illecita rifiuti edili, Noe denuncia imprenditore"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/09/carabinieri-noe-ambiente-2-2-310x165.jpg" width="310" height="165" alt="ALESSANDRIA. Gestione illecita rifiuti edili, Noe denuncia imprenditore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-gestione-illecita-rifiuti-edili-noe-denuncia-imprenditore-328038" title="ALESSANDRIA. Gestione illecita rifiuti edili, Noe denuncia imprenditore">ALESSANDRIA. Gestione illecita rifiuti edili, Noe denuncia imprenditore</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-597" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-operazione-digger-i-carabinieri-smantellano-banda-escavatori-328521" title="ASTI. Operazione &#8216;digger&#8217;, i carabinieri smantellano banda escavatori"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/03/CARABINIERI-310x165.jpg" width="310" height="165" alt="ASTI. Operazione &#8216;digger&#8217;, i carabinieri smantellano banda escavatori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-operazione-digger-i-carabinieri-smantellano-banda-escavatori-328521" title="ASTI. Operazione &#8216;digger&#8217;, i carabinieri smantellano banda escavatori">ASTI. Operazione &#8216;digger&#8217;, i carabinieri smantellano banda escavatori</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-piano-antismog-del-comune-unarea-solo-a-piedi-328364" title="ASTI. Piano antismog del Comune. Un&#8217;area solo a piedi"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/07/smog-inquinamento.jpg" width="310" height="165" alt="ASTI. Piano antismog del Comune. Un&#8217;area solo a piedi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-piano-antismog-del-comune-unarea-solo-a-piedi-328364" title="ASTI. Piano antismog del Comune. Un&#8217;area solo a piedi">ASTI. Piano antismog del Comune. Un&#8217;area solo a piedi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-spari-durante-pignoramento-morto-perito-tecnico-328185" title="ASTI. Spari durante pignoramento: morto perito tecnico"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/01/Omicidio-carabinieri-310x165.jpg" width="310" height="165" alt="ASTI. Spari durante pignoramento: morto perito tecnico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-spari-durante-pignoramento-morto-perito-tecnico-328185" title="ASTI. Spari durante pignoramento: morto perito tecnico">ASTI. Spari durante pignoramento: morto perito tecnico</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/portacomaro-a-91-anni-spara-durante-il-pignoramento-e-uccide-il-perito-328157" title="PORTACOMARO. A 91 anni spara durante il pignoramento e uccide il perito"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/carcere.jpg" width="310" height="165" alt="PORTACOMARO. A 91 anni spara durante il pignoramento e uccide il perito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/portacomaro-a-91-anni-spara-durante-il-pignoramento-e-uccide-il-perito-328157" title="PORTACOMARO. A 91 anni spara durante il pignoramento e uccide il perito">PORTACOMARO. A 91 anni spara durante il pignoramento e uccide il perito</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-598" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-maltempo-chiamparino-accrescere-le-risorse-per-il-territorio-328249" title="BIELLA. Maltempo, Chiamparino: &#8220;Accrescere le risorse per il territorio&#8221;"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/06/Sergio_Chiamparino-310x165.jpg" width="310" height="165" alt="BIELLA. Maltempo, Chiamparino: &#8220;Accrescere le risorse per il territorio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-maltempo-chiamparino-accrescere-le-risorse-per-il-territorio-328249" title="BIELLA. Maltempo, Chiamparino: &#8220;Accrescere le risorse per il territorio&#8221;">BIELLA. Maltempo, Chiamparino: &#8220;Accrescere le risorse per il territorio&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-mattarella-lo-stato-ce-e-sapra-esserci-328236" title="BIELLA. Mattarella: &#8220;Lo Stato c&#8217;è e saprà esserci&#8221;"><img src="http://www.giornalelavoce.it/wp-content/uploads/2015/05/Mattarella.jpg" width="310" height="165" alt="BIELLA. Mattarella: &#8220;Lo Stato c&#8217;è e saprà esserci&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-mattarella-lo-stato-ce-e-sapra-esserci-328236" title="BIELLA. Mattarella: &#8220;Lo Stato c&#8217;è e saprà esserci&#8221;">BIELLA. Mattarella: &#8220;Lo Stato c&#8217;è e saprà esserci&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-maltempo-si-stacca-frana-strada-bloccata-nel-biellese-327162" title="BIELLA. Maltempo: si stacca frana, strada bloccata nel Biellese"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/01/Borgofranco-frana.jpg" width="310" height="165" alt="BIELLA. Maltempo: si stacca frana, strada bloccata nel Biellese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-maltempo-si-stacca-frana-strada-bloccata-nel-biellese-327162" title="BIELLA. Maltempo: si stacca frana, strada bloccata nel Biellese">BIELLA. Maltempo: si stacca frana, strada bloccata nel Biellese</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-resti-umani-abbandonati-tra-i-rifiuti-domani-gli-interrogatori-326639" title="BIELLA. Resti umani abbandonati tra i rifiuti, domani gli interrogatori"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/07/carabinieri-310x165.jpg" width="310" height="165" alt="BIELLA. Resti umani abbandonati tra i rifiuti, domani gli interrogatori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-resti-umani-abbandonati-tra-i-rifiuti-domani-gli-interrogatori-326639" title="BIELLA. Resti umani abbandonati tra i rifiuti, domani gli interrogatori">BIELLA. Resti umani abbandonati tra i rifiuti, domani gli interrogatori</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-599" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-riciclaggio-la-guardia-di-finanza-sequestra-una-cascina-da-5mln-euro-328523" title="CUNEO. Riciclaggio, la guardia di finanza sequestra una cascina da 5mln euro"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/02/GUARDIA-DI-FINANZA-310x165.jpg" width="310" height="165" alt="CUNEO. Riciclaggio, la guardia di finanza sequestra una cascina da 5mln euro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-riciclaggio-la-guardia-di-finanza-sequestra-una-cascina-da-5mln-euro-328523" title="CUNEO. Riciclaggio, la guardia di finanza sequestra una cascina da 5mln euro">CUNEO. Riciclaggio, la guardia di finanza sequestra una cascina da 5mln euro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alba-a-hong-kong-il-tartufo-da-880-grammi-328435" title="ALBA. A Hong Kong il tartufo da 880 grammi"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/foto_principale_1361277785_tartufo1.jpeg" width="310" height="165" alt="ALBA. A Hong Kong il tartufo da 880 grammi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alba-a-hong-kong-il-tartufo-da-880-grammi-328435" title="ALBA. A Hong Kong il tartufo da 880 grammi">ALBA. A Hong Kong il tartufo da 880 grammi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-tenta-di-uccidere-la-madre-e-ferisce-la-ziaarrestato-328370" title="CUNEO. Tenta di uccidere la madre e ferisce la zia,arrestato"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/03/1877608_coltello-310x165.jpg" width="310" height="165" alt="CUNEO. Tenta di uccidere la madre e ferisce la zia,arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-tenta-di-uccidere-la-madre-e-ferisce-la-ziaarrestato-328370" title="CUNEO. Tenta di uccidere la madre e ferisce la zia,arrestato">CUNEO. Tenta di uccidere la madre e ferisce la zia,arrestato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/centavo-cn-quindicenne-trovato-morto-vicino-alla-stazione-indaga-la-polfer-328359" title="CENTALLO (CN). Quindicenne trovato morto vicino alla stazione, indaga la Polfer"><img src="http://www.giornalelavoce.it/wp-content/uploads/2015/07/2015-06-20-11.50.32.jpg" width="310" height="165" alt="CENTALLO (CN). Quindicenne trovato morto vicino alla stazione, indaga la Polfer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/centavo-cn-quindicenne-trovato-morto-vicino-alla-stazione-indaga-la-polfer-328359" title="CENTALLO (CN). Quindicenne trovato morto vicino alla stazione, indaga la Polfer">CENTALLO (CN). Quindicenne trovato morto vicino alla stazione, indaga la Polfer</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-601" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-drogagrossista-con-cocaina-pura-arrestato-da-polizia-novara-328044" title="NOVARA. Droga:grossista con cocaina pura arrestato da Polizia Novara"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/11/cocaina_droga_web_0.jpg" width="310" height="165" alt="NOVARA. Droga:grossista con cocaina pura arrestato da Polizia Novara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-drogagrossista-con-cocaina-pura-arrestato-da-polizia-novara-328044" title="NOVARA. Droga:grossista con cocaina pura arrestato da Polizia Novara">NOVARA. Droga:grossista con cocaina pura arrestato da Polizia Novara</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-inghiotte-pallina-grave-bambino-di-un-anno-327694" title="NOVARA. Inghiotte pallina, muore bambino di un anno"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/01/ambulanza1.jpg" width="310" height="165" alt="NOVARA. Inghiotte pallina, muore bambino di un anno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-inghiotte-pallina-grave-bambino-di-un-anno-327694" title="NOVARA. Inghiotte pallina, muore bambino di un anno">NOVARA. Inghiotte pallina, muore bambino di un anno</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-vietati-gli-abiti-che-offendono-il-pudore-327458" title="NOVARA. Vietati gli abiti che offendono il pudore"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/11/minigonna-310x165.jpg" width="310" height="165" alt="NOVARA. Vietati gli abiti che offendono il pudore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-vietati-gli-abiti-che-offendono-il-pudore-327458" title="NOVARA. Vietati gli abiti che offendono il pudore">NOVARA. Vietati gli abiti che offendono il pudore</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-incidenti-stradali-scontro-sulla-a4-un-morto-e-un-ferito-326649" title="NOVARA. Incidenti stradali: scontro sulla A4, un morto e un ferito"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/11/polizia_rapina_stradale-e1336067875746.jpg" width="310" height="165" alt="NOVARA. Incidenti stradali: scontro sulla A4, un morto e un ferito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-incidenti-stradali-scontro-sulla-a4-un-morto-e-un-ferito-326649" title="NOVARA. Incidenti stradali: scontro sulla A4, un morto e un ferito">NOVARA. Incidenti stradali: scontro sulla A4, un morto e un ferito</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-76" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-critica-un-negozio-vietato-ai-disabili-non-e-diffamazione-328566" title="TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione"><img src="http://www.giornalelavoce.it/wp-content/uploads/2017/10/tribunale-di-torino-310x165.jpg" width="310" height="165" alt="TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-critica-un-negozio-vietato-ai-disabili-non-e-diffamazione-328566" title="TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione">TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-dopo-lestate-di-san-martino-arriva-il-freddo-328560" title="TORINO. Dopo l&#8217;estate di San Martino arriva il freddo"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/11/ghiaccio.jpg" width="310" height="165" alt="TORINO. Dopo l&#8217;estate di San Martino arriva il freddo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-dopo-lestate-di-san-martino-arriva-il-freddo-328560" title="TORINO. Dopo l&#8217;estate di San Martino arriva il freddo">TORINO. Dopo l&#8217;estate di San Martino arriva il freddo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-pininfarina-aumenta-del-26-il-valore-di-produzione-328549" title="TORINO. Pininfarina, aumenta del 26% il valore di produzione"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/05/pininfarina51.jpg" width="310" height="165" alt="TORINO. Pininfarina, aumenta del 26% il valore di produzione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-pininfarina-aumenta-del-26-il-valore-di-produzione-328549" title="TORINO. Pininfarina, aumenta del 26% il valore di produzione">TORINO. Pininfarina, aumenta del 26% il valore di produzione</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-5-anni-di-residenza-per-avere-la-casa-popolare-328546" title="TORINO. 5 anni di residenza per avere la casa popolare"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/02/CASE-POPOLARI-310x165.jpg" width="310" height="165" alt="TORINO. 5 anni di residenza per avere la casa popolare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-5-anni-di-residenza-per-avere-la-casa-popolare-328546" title="TORINO. 5 anni di residenza per avere la casa popolare">TORINO. 5 anni di residenza per avere la casa popolare</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 ore fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-602" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-falsi-vigili-del-fuoco-chiedono-offerte-328562" title="VERBANIA. Falsi vigili del fuoco chiedono offerte"><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/11/VIGILI-DEL-FUOCO-22-310x165.jpg" width="310" height="165" alt="VERBANIA. Falsi vigili del fuoco chiedono offerte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-falsi-vigili-del-fuoco-chiedono-offerte-328562" title="VERBANIA. Falsi vigili del fuoco chiedono offerte">VERBANIA. Falsi vigili del fuoco chiedono offerte</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/domodossola-migrante-respinta-partori-neonata-morta-svizzero-condannato-327928" title="DOMODOSSOLA. Migrante respinta partorì neonata morta, svizzero condannato"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/udienza-giustizia-tribunale-165019.jpg" width="310" height="165" alt="DOMODOSSOLA. Migrante respinta partorì neonata morta, svizzero condannato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/domodossola-migrante-respinta-partori-neonata-morta-svizzero-condannato-327928" title="DOMODOSSOLA. Migrante respinta partorì neonata morta, svizzero condannato">DOMODOSSOLA. Migrante respinta partorì neonata morta, svizzero condannato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-maltempo-piemonte-esondati-laghi-maggiore-e-orta-327917" title="VERBANIA. Maltempo: Piemonte, esondati laghi Maggiore e Orta"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/06/LagoMaggiore.jpg" width="310" height="165" alt="VERBANIA. Maltempo: Piemonte, esondati laghi Maggiore e Orta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-maltempo-piemonte-esondati-laghi-maggiore-e-orta-327917" title="VERBANIA. Maltempo: Piemonte, esondati laghi Maggiore e Orta">VERBANIA. Maltempo: Piemonte, esondati laghi Maggiore e Orta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-sale-il-livello-del-lago-maggiore-e-lago-dorta-rischio-esondazione-327828" title="VERBANIA. Sale il livello del Lago Maggiore e Lago d&#8217;Orta, rischio esondazione"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/06/LagoMaggiore.jpg" width="310" height="165" alt="VERBANIA. Sale il livello del Lago Maggiore e Lago d&#8217;Orta, rischio esondazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-sale-il-livello-del-lago-maggiore-e-lago-dorta-rischio-esondazione-327828" title="VERBANIA. Sale il livello del Lago Maggiore e Lago d&#8217;Orta, rischio esondazione">VERBANIA. Sale il livello del Lago Maggiore e Lago d&#8217;Orta, rischio esondazione</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-603" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-questore-revoca-permesso-a-condannato-per-violenza-su-minore-326052" title="VERCELLI. Questore revoca permesso a condannato per violenza su minore"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/carcere-astitelefono-dentro-bombola-gas_3d083fe0-c94c-11e2-8726-08fcaf2ab6ef_display.jpg" width="310" height="165" alt="VERCELLI. Questore revoca permesso a condannato per violenza su minore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-questore-revoca-permesso-a-condannato-per-violenza-su-minore-326052" title="VERCELLI. Questore revoca permesso a condannato per violenza su minore">VERCELLI. Questore revoca permesso a condannato per violenza su minore</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-viola-lobbligo-di-dimora-arrestato-un-21enne-326009" title="VERCELLI. Viola l&#8217;obbligo di dimora, arrestato un 21enne"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/manette_01-2.jpg" width="310" height="165" alt="VERCELLI. Viola l&#8217;obbligo di dimora, arrestato un 21enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-viola-lobbligo-di-dimora-arrestato-un-21enne-326009" title="VERCELLI. Viola l&#8217;obbligo di dimora, arrestato un 21enne">VERCELLI. Viola l&#8217;obbligo di dimora, arrestato un 21enne</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-morta-unescursionista-di-49-anni-324673" title="VERCELLI. Morta un&#8217;escursionista di 49 anni"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/08/Soccorso-alpino.jpg" width="310" height="165" alt="VERCELLI. Morta un&#8217;escursionista di 49 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-morta-unescursionista-di-49-anni-324673" title="VERCELLI. Morta un&#8217;escursionista di 49 anni">VERCELLI. Morta un&#8217;escursionista di 49 anni</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 ottobre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-raduno-alpini-sfila-anche-chiamparino-324661" title="VERCELLI. Raduno Alpini, sfila anche Chiamparino"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/o-SERGIO-CHIAMPARINO-COMPAGNIA-SAN-PAOLO-facebook.jpg" width="310" height="165" alt="VERCELLI. Raduno Alpini, sfila anche Chiamparino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-raduno-alpini-sfila-anche-chiamparino-324661" title="VERCELLI. Raduno Alpini, sfila anche Chiamparino">VERCELLI. Raduno Alpini, sfila anche Chiamparino</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 ottobre 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206279 mega-menu mega-links mega-links-5col "><a title="provincia" href="http://www.giornalelavoce.it/categoria/comuni">In provincia di Torino</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-206281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206281 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/aglie">Agliè</a></li>
	<li id="menu-item-206282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206282 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/airasca">Airasca</a></li>
	<li id="menu-item-206283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206283 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ala-di-stura">Ala di Stura</a></li>
	<li id="menu-item-206284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206284 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li id="menu-item-206285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206285 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li id="menu-item-206286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206286 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/almese">Almese</a></li>
	<li id="menu-item-206287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206287 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li id="menu-item-206288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206288 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/alpignano">Alpignano</a></li>
	<li id="menu-item-206289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206289 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/andezeno">Andezeno</a></li>
	<li id="menu-item-206290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206290 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li id="menu-item-206291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206291 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/angrogna">Angrogna</a></li>
	<li id="menu-item-206292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206292 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/arignano">Arignano</a></li>
	<li id="menu-item-206293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206293 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/avigliana">Avigliana</a></li>
	<li id="menu-item-206294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206294 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/azeglio">Azeglio</a></li>
	<li id="menu-item-206295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206295 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li id="menu-item-206296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206296 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li id="menu-item-206297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206297 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li id="menu-item-206298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206298 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li id="menu-item-206299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206299 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li id="menu-item-206300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206300 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li id="menu-item-206301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206301 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li id="menu-item-206302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206302 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bardonecchia">Bardonecchia</a></li>
	<li id="menu-item-206303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206303 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li id="menu-item-206304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206304 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/beinasco">Beinasco</a></li>
	<li id="menu-item-206305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206305 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bibiana">Bibiana</a></li>
	<li id="menu-item-206306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206306 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bobbio-pellice">Bobbio Pellice</a></li>
	<li id="menu-item-206307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206307 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li id="menu-item-206308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206308 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li id="menu-item-206309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206309 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li id="menu-item-206310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206310 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li id="menu-item-206311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206311 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li id="menu-item-206312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206312 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgone-susa">Borgone Susa</a></li>
	<li id="menu-item-206313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206313 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206314 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li id="menu-item-206316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206316 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li id="menu-item-206319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206319 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bruino">Bruino</a></li>
	<li id="menu-item-206320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206320 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li id="menu-item-206321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206321 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bruzolo">Bruzolo</a></li>
	<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206322 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/buriasco">Buriasco</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li id="menu-item-206325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206325 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li id="menu-item-206326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206326 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li id="menu-item-206327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206327 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li id="menu-item-206328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206328 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li id="menu-item-206329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206329 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cambiano">Cambiano</a></li>
	<li id="menu-item-206330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206330 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/campiglione-fenile">Campiglione-Fenile</a></li>
	<li id="menu-item-206331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206331 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li id="menu-item-206332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206332 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li id="menu-item-206333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206333 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li id="menu-item-206334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206334 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li id="menu-item-206335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206335 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li id="menu-item-206337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206337 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li id="menu-item-206338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206338 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li id="menu-item-206339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206339 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li id="menu-item-206340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206340 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li id="menu-item-206341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206341 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li id="menu-item-206342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206342 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li id="menu-item-206343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206343 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li id="menu-item-206344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206344 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li id="menu-item-206345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206345 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li id="menu-item-206346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206346 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li id="menu-item-206347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206347 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li id="menu-item-206348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206348 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li id="menu-item-206349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206349 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li id="menu-item-206350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206350 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li id="menu-item-206351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206351 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li id="menu-item-206352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206352 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li id="menu-item-206353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206353 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li id="menu-item-206354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206354 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li id="menu-item-206355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206355 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li id="menu-item-206356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206356 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li id="menu-item-206357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206357 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li id="menu-item-206358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206358 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li id="menu-item-206359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206359 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206360 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li id="menu-item-206363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206363 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li id="menu-item-206364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206364 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li id="menu-item-206365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206365 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li id="menu-item-206366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206366 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li id="menu-item-206367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206367 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li id="menu-item-206368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206368 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li id="menu-item-206369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206369 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li id="menu-item-206370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206370 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li id="menu-item-206371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206371 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li id="menu-item-206372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206372 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li id="menu-item-206373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206373 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li id="menu-item-206374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206374 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li id="menu-item-206375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206375 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li id="menu-item-206376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206376 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li id="menu-item-206377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206377 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li id="menu-item-206378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206378 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li id="menu-item-206379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206379 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li id="menu-item-206380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206380 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li id="menu-item-206381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206381 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li id="menu-item-206382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206382 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li id="menu-item-206383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206383 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li id="menu-item-206384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206384 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li id="menu-item-206385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206385 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li id="menu-item-206386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206386 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li id="menu-item-206387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206387 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li id="menu-item-206388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206388 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li id="menu-item-206389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206389 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li id="menu-item-206390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206390 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li id="menu-item-206391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206391 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li id="menu-item-206392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206392 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li id="menu-item-206393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206393 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li id="menu-item-206394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206394 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li id="menu-item-206395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206395 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li id="menu-item-206396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206396 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li id="menu-item-206397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206397 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li id="menu-item-206398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206398 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li id="menu-item-206423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206423 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li id="menu-item-206424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206424 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li id="menu-item-206425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206425 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li id="menu-item-206426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206426 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li id="menu-item-206427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206427 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li id="menu-item-206428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206428 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li id="menu-item-206429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206429 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li id="menu-item-206430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206430 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li id="menu-item-206431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206431 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li id="menu-item-206432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206432 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li id="menu-item-206433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206433 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li id="menu-item-206434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206434 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li id="menu-item-206435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206435 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li id="menu-item-206436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206436 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li id="menu-item-206437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206437 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li id="menu-item-206438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206438 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li id="menu-item-206439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206439 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li id="menu-item-206440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206440 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li id="menu-item-206441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206441 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li id="menu-item-206442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206442 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li id="menu-item-206443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206443 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li id="menu-item-206444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206444 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li id="menu-item-206445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206445 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li id="menu-item-206446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206446 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li id="menu-item-206447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206447 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li id="menu-item-206448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206448 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li id="menu-item-206449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206449 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li id="menu-item-206450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206450 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li id="menu-item-206451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206451 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li id="menu-item-206452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206452 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li id="menu-item-206453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206453 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li id="menu-item-206454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206454 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li id="menu-item-206455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206455 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li id="menu-item-206456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206456 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li id="menu-item-206457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206457 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li id="menu-item-206458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206458 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li id="menu-item-206459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206459 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li id="menu-item-206460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206460 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li id="menu-item-206461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206461 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li id="menu-item-206462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206462 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li id="menu-item-206463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206463 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li id="menu-item-206464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206464 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li id="menu-item-206465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206465 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li id="menu-item-206466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206466 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li id="menu-item-206467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206467 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li id="menu-item-206468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206468 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li id="menu-item-206469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206469 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li id="menu-item-206470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206470 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li id="menu-item-206471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206471 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li id="menu-item-206472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206472 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li id="menu-item-206473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206473 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li id="menu-item-206474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206474 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li id="menu-item-206475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206475 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li id="menu-item-206476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206476 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li id="menu-item-206477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206477 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li id="menu-item-206478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206478 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li id="menu-item-206479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206479 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li id="menu-item-206480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206480 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li id="menu-item-206481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206481 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li id="menu-item-206482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206482 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li id="menu-item-206483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206483 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li id="menu-item-206484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206484 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li id="menu-item-206485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206485 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li id="menu-item-206486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206486 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li id="menu-item-206487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206487 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li id="menu-item-206488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206488 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li id="menu-item-206489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206489 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li id="menu-item-206490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206490 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li id="menu-item-206491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206491 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li id="menu-item-206492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206492 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li id="menu-item-206493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206493 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li id="menu-item-206494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206494 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li id="menu-item-206495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206495 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li id="menu-item-206496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206496 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li id="menu-item-206497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206497 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li id="menu-item-206498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206498 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li id="menu-item-206499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206499 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li id="menu-item-206500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206500 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li id="menu-item-206501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206501 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li id="menu-item-206502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206502 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li id="menu-item-206503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206503 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li id="menu-item-206504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206504 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li id="menu-item-206505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206505 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li id="menu-item-206506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206506 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li id="menu-item-206507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206507 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li id="menu-item-206508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206508 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li id="menu-item-206509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206509 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li id="menu-item-206510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206510 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li id="menu-item-206511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206511 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li id="menu-item-206512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206512 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li id="menu-item-206513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206513 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li id="menu-item-206514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206514 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li id="menu-item-206515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206515 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li id="menu-item-206516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206516 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li id="menu-item-206517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206517 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li id="menu-item-206518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206518 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li id="menu-item-206519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206519 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li id="menu-item-206520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206520 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li id="menu-item-206521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206521 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li id="menu-item-206522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206522 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li id="menu-item-206523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206523 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li id="menu-item-206524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206524 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li id="menu-item-206525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206525 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li id="menu-item-206526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206526 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li id="menu-item-206527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206527 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li id="menu-item-206528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206528 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li id="menu-item-206529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206529 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li id="menu-item-206530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206530 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li id="menu-item-206531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206531 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li id="menu-item-206532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206532 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li id="menu-item-206533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206533 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li id="menu-item-206534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206534 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li id="menu-item-206535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206535 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li id="menu-item-206536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206536 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li id="menu-item-206537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206537 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li id="menu-item-206538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206538 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li id="menu-item-206539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206539 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li id="menu-item-206540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206540 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li id="menu-item-206541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206541 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li id="menu-item-206542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206542 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li id="menu-item-206543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206543 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li id="menu-item-206544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206544 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li id="menu-item-206545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206545 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li id="menu-item-206546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206546 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li id="menu-item-206547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206547 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li id="menu-item-206548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206548 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li id="menu-item-206549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206549 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li id="menu-item-206550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206550 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li id="menu-item-206551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206551 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li id="menu-item-206552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206552 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li id="menu-item-206553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206553 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li id="menu-item-206554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206554 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li id="menu-item-206555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206555 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li id="menu-item-206556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206556 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li id="menu-item-206557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206557 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li id="menu-item-206558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206558 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li id="menu-item-206559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206559 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li id="menu-item-206560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206560 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li id="menu-item-206561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206561 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li id="menu-item-206562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206562 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li id="menu-item-206563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206563 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li id="menu-item-206564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206564 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li id="menu-item-206565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206565 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li id="menu-item-206566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206566 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li id="menu-item-206567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206567 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li id="menu-item-206568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206568 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li id="menu-item-206569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206569 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li id="menu-item-206570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206570 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li id="menu-item-206571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206571 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li id="menu-item-206572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206572 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li id="menu-item-206573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206573 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li id="menu-item-206574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206574 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li id="menu-item-206575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206575 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li id="menu-item-206576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206576 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li id="menu-item-206578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206578 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li id="menu-item-206579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206579 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li id="menu-item-206580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206580 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li id="menu-item-206581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206581 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li id="menu-item-206582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206582 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li id="menu-item-206583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206583 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li id="menu-item-206584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206584 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li id="menu-item-206585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206585 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li id="menu-item-206586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206586 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li id="menu-item-206587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206587 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li id="menu-item-206588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206588 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li id="menu-item-206589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206589 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li id="menu-item-206590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206590 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li id="menu-item-206591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206591 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li id="menu-item-206592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206592 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li id="menu-item-206593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206593 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li id="menu-item-206594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206594 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li id="menu-item-206595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206595 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li id="menu-item-206596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206596 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li id="menu-item-206597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206597 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li id="menu-item-206598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206598 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li id="menu-item-206599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206599 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li id="menu-item-206600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206600 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li id="menu-item-206601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206601 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li id="menu-item-206602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206602 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li id="menu-item-206603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206603 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li id="menu-item-206604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206604 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li id="menu-item-206605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206605 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li id="menu-item-206606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206606 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li id="menu-item-206607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206607 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li id="menu-item-206608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206608 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li id="menu-item-206609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206609 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li id="menu-item-206610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206610 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li id="menu-item-206611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206611 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li id="menu-item-206612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206612 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li id="menu-item-206613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206613 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li id="menu-item-206614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206614 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li id="menu-item-206615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206615 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li id="menu-item-206616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206616 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li id="menu-item-206617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206617 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li id="menu-item-206618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206618 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li id="menu-item-206619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206619 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li id="menu-item-206620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206620 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/volveracomune">VolveraComune</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58218"><a href="http://www.giornalelavoce.it/categoria/dal-resto-del-mondo">Dal resto del mondo</a></li>
<li id="menu-item-58217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58217"><a href="http://www.giornalelavoce.it/categoria/calcio-italia">Calcio Italia</a></li>
<li id="menu-item-206259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206259"><a href="http://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-206401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206401"><a href="http://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li id="menu-item-206402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206402"><a href="http://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a href="http://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206411"><a href="http://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li id="menu-item-206403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206403"><a href="http://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li id="menu-item-206412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206412"><a href="http://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li id="menu-item-206405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206405"><a href="http://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li id="menu-item-206407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206407"><a href="http://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li id="menu-item-206414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206414"><a href="http://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a href="http://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li id="menu-item-206406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206406"><a href="http://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li id="menu-item-206404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206404"><a href="http://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li id="menu-item-206409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206409"><a href="http://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li id="menu-item-206415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206415"><a href="http://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408"><a href="http://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li id="menu-item-206416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206416"><a href="http://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li id="menu-item-108540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108540"><a href="http://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-108542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108542"><a href="http://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li id="menu-item-108543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108543"><a href="http://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li id="menu-item-108544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108544"><a href="http://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li id="menu-item-108545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108545"><a href="http://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li id="menu-item-108546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108546"><a href="http://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li id="menu-item-108541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108541"><a href="http://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li id="menu-item-139074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139074"><a href="http://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-206417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206417"><a href="http://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li id="menu-item-206418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206418"><a href="http://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
</ul>
</li>
<li id="menu-item-206254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206254"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-108547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108547"><a href="http://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
	<li id="menu-item-206261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206261"><a href="http://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
	<li id="menu-item-206255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206255"><a href="http://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
	<li id="menu-item-206260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206260"><a href="http://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
	<li id="menu-item-206257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206257"><a href="http://www.giornalelavoce.it/categoria/turismo">Turismo</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-310258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310258"><a href="http://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
		<li id="menu-item-310259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310259"><a href="http://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
		<li id="menu-item-310260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310260"><a href="http://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
		<li id="menu-item-310261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310261"><a href="http://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
		<li id="menu-item-310262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310262"><a href="http://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
		<li id="menu-item-310263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310263"><a href="http://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
	</ul>
</li>
	<li id="menu-item-206258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206258"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-286427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286427"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
		<li id="menu-item-286428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286428"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
		<li id="menu-item-286424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286424"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
		<li id="menu-item-286426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286426"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
		<li id="menu-item-286485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286485"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
		<li id="menu-item-286486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286486"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
		<li id="menu-item-286487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286487"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
		<li id="menu-item-286489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286489"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
	</ul>
</li>
	<li id="menu-item-206262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206262"><a href="http://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
	<li id="menu-item-206256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206256"><a href="http://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.giornalelavoce.it/?tierand=1" class="random-article ttip" title="Un articolo a caso"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>IN TEMPO REALE</span></span>
		
					<ul>
					<li><a href="http://www.giornalelavoce.it/verbania-falsi-vigili-del-fuoco-chiedono-offerte-328562" title="VERBANIA. Falsi vigili del fuoco chiedono offerte">VERBANIA. Falsi vigili del fuoco chiedono offerte</a></li>
					<li><a href="http://www.giornalelavoce.it/torino-critica-un-negozio-vietato-ai-disabili-non-e-diffamazione-328566" title="TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione">TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione</a></li>
					<li><a href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" title="ROMA. Università, una continua emorragia di studenti dal sud al nord">ROMA. Università, una continua emorragia di studenti dal sud al nord</a></li>
					<li><a href="http://www.giornalelavoce.it/torino-dopo-lestate-di-san-martino-arriva-il-freddo-328560" title="TORINO. Dopo l&#8217;estate di San Martino arriva il freddo">TORINO. Dopo l&#8217;estate di San Martino arriva il freddo</a></li>
					<li><a href="http://www.giornalelavoce.it/san-benigno-rende-funzionanti-le-pistole-giocattolo-arrestato-un-artigiano-328559" title="SAN BENIGNO. Rende funzionanti le pistole giocattolo, arrestato un artigiano">SAN BENIGNO. Rende funzionanti le pistole giocattolo, arrestato un artigiano</a></li>
					<li><a href="http://www.giornalelavoce.it/roma-legge-salva-borghi-anci-in-prima-fila-per-un-appello-a-governo-328550" title="ROMA. Legge Salva borghi, Anci in prima fila per un appello a governo">ROMA. Legge Salva borghi, Anci in prima fila per un appello a governo</a></li>
					<li><a href="http://www.giornalelavoce.it/roma-latte-e-formaggi-3-500-imprese-fatturano-145-miliardi-328554" title="ROMA. Latte e formaggi, 3.500 imprese fatturano 14,5 miliardi">ROMA. Latte e formaggi, 3.500 imprese fatturano 14,5 miliardi</a></li>
					<li><a href="http://www.giornalelavoce.it/torino-pininfarina-aumenta-del-26-il-valore-di-produzione-328549" title="TORINO. Pininfarina, aumenta del 26% il valore di produzione">TORINO. Pininfarina, aumenta del 26% il valore di produzione</a></li>
					<li><a href="http://www.giornalelavoce.it/calcio-lega-serie-a-vergognoso-lo-striscione-su-preziosi-e-laggressione-allarbitro-328548" title="CALCIO. Lega Serie A: &#8220;Vergognoso lo striscione su Preziosi e l&#8217;aggressione all&#8217;arbitro&#8221;">CALCIO. Lega Serie A: &#8220;Vergognoso lo striscione su Preziosi e l&#8217;aggressione all&#8217;arbitro&#8221;</a></li>
					<li><a href="http://www.giornalelavoce.it/roma-bonaccini-la-liberta-di-stampa-e-un-valore-cardine-328547" title="ROMA. Bonaccini: &#8220;La libertà di stampa è un valore cardine&#8221;">ROMA. Bonaccini: &#8220;La libertà di stampa è un valore cardine&#8221;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">

	
			<section id="author-box">
			<div class="block-head">
				<div class="stripe-line-bagnur">
					<div id="author-avatar-bagnur">
						<img src="http://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200-100x100.jpg" width="90" height="90" alt="Redazione" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />					</div>
				</div>
				<h3> <span class="nome_autore">di: Redazione</span></h3>
				
			</div>
			<div class="post-listing">
	
<!--porzione presa da function tie_author_box in theme-functions.php-->

	
			</div>
		</section><!-- #author-box -->
				
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.giornalelavoce.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.giornalelavoce.it/categoria/notizie_italia">Italia</a></span> <span class="delimiter">/</span> <span class="current">ROMA. Università, una continua emorragia di studenti dal sud al nord</span></div>
		<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ROMA. Università, una continua emorragia di studenti dal sud al nord</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.giornalelavoce.it/author/admin" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.giornalelavoce.it/categoria/notizie_italia" rel="category tag">Italia</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561#respond">Commenta la notizia</a></span>
<span class="post-views"><i class="fa fa-eye"></i>5 Visite</span> </p>
<div class="clear"></div>

		
		<article class="post-listing post-328561 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie_italia" id="the-post">
			
			<div class="single-post-thumb">
			<img width="555" height="330" src="http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg" class="attachment-slider size-slider wp-post-image" alt="Laureati" srcset="http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg 673w, http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati-600x357.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati-300x178.jpg 300w" sizes="(max-width: 555px) 100vw, 555px" />		</div>
	
		<div class="single-post-caption">Laureati</div> 


			<div class="post-inner">

							
			
				<div class="entry">
					<!-- <EdIndex> --> 
					
					
					<p>Nell&#8217;anno accademico 2017/2018, su 1 milione e 600mila ragazzi iscritti negli atenei d&#8217;Italia, oltre 1 su 4 (circa 400mila) era fuori sede. Questa media, però, nasconde una realtà ben più varia. Perché ci sono regioni che riescono a trattenere i propri giovani, mentre altre se li vedono scappare con estrema facilità. Inoltre, in alcune zone del Paese, gli spostamenti sono minimi; in altre, al contrario, ore e ore di tragitto separano gli universitari dalla città di residenza. Skuola.net ha fatto il quadro della situazione.<br />
* Non si ferma l&#8217;esodo dalle regioni del Mezzogiorno: Puglia, Sicilia e Calabria le peggiori &#8211; Le dinamiche sembrano essere quelle di sempre: al Nord si rimane, dal Sud ci si allontana. Le regioni che cedono più studenti non cambia di una virgola.<br />
Puglia e Sicilia sono le regioni da cui sono partiti più studenti nel 2017/2018. Sono infatti stati oltre 52mila i pugliesi (su una popolazione studentesca di poco inferiore alle 130mila unità) che sono andati a studiare altrove; più di 4 su 10. Numeri simili per i siciliani: anche qui i fuori sede hanno superato quota 52mila; ma la proporzione è leggermente inferiore (il 33% dei circa 130mila studenti, 1 su 3). Anche se, unendo il dato assoluto con quello percentuale, la regione dal saldo peggiore è forse la Calabria: 31mila studenti iscritti altrove, che però rappresentano quasi la metà di tutti gli studenti universitari residenti qui (il 44%).<br />
* Dove vanno gli universitari del Sud? Soprattutto al Nord &#8211; I giovani fanno una lunga strada per coltivare i propri sogni: per chi parte dalla Puglia, dalla Calabria, dalla Sicilia si tratta di una vera e propria &#8216;diaspora&#8217;. Gli studenti si sparpagliano in pratica tra tutte le regioni d&#8217;Italia: il Lazio, probabilmente per una questione di distanze, è la prima scelta (in media 2 su 5 si fermano qui). Ma anche Emilia-Romagna, Lombardia e Piemonte registrano numeri elevati. Discorso differente per la Campania: con 35mila universitari fuori sede dovrebbe essere tra le &#8216;maglie nere&#8217;, ma calcolando che i campani iscritti all&#8217;università sono quasi 210mila ci si ferma al 17% del totale. Inoltre, il 43% di quelli che partono, si accontenta di varcare il confine settentrionale e iscriversi in un&#8217;università del Lazio. * Il Lazio accoglie il maggior numero di fuori sede (e trattiene i suoi ragazzi) &#8211; Scenario opposto per tutte le regioni al di sopra della fascia centrale del Paese, in particolare per quelle Nord. Sono soprattutto qui le città che trattengono i propri residenti e che, in più, attraggono tantissimi fuori sede. La Lombardia, ad esempio, pur avendo ben 32mila ragazzi che studiano fuori dai suoi confini, lascia partire solo il 14% della propria popolazione studentesca (226mila unità totali).<br />
L&#8217;Emilia-Romagna, invece, &#8216;cede&#8217; solo 18mila studenti (il 18%) ma ne ospita decine di migliaia da altre regioni. La Toscana lascia partire il 16% dei propri universitari (circa 15mila), il Piemonte uno scarso 20% (i fuori sede piemontesi sono 20mila). E quei pochi che vanno via lo fanno magari per frequentare corsi di laurea specifici, visto che la maggior parte passa nelle regioni confinanti. Ma la vera regina delle regioni &#8216;calamita&#8217; è il Lazio: solamente 22mila ragazzi sui 187mila totali &#8211; meno del 12% &#8211; sono iscritti altrove. Ed è anche quella che ne accoglie complessivamente di più: circa 80mila fuori sede, quasi 1 su 5.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
									<!-- </EdIndex> -->
				</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-11-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.giornalelavoce.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=ROMA.+Universit%C3%A0%2C+una+continua+emorragia+di+studenti+dal+sud+al+nord via %40@LaVoceRedazione&url=http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561&amp;name=ROMA.+Universit%C3%A0%2C+una+continua+emorragia+di+studenti+dal+sud+al+nord" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561&title=ROMA.+Universit%C3%A0%2C+una+continua+emorragia+di+studenti+dal+sud+al+nord" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561&amp;description=ROMA.+Universit%C3%A0%2C+una+continua+emorragia+di+studenti+dal+sud+al+nord&amp;media=http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		

		
		

		<script async src="//edintorni.net/related/service/widget/v2/?ac=redblue&ch=1" language="javascript"></script>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.giornalelavoce.it/torino-dopo-lestate-di-san-martino-arriva-il-freddo-328560" rel="prev"><span>Precedente</span> TORINO. Dopo l&#8217;estate di San Martino arriva il freddo</a></div>
			<div class="post-next"><a href="http://www.giornalelavoce.it/torino-critica-un-negozio-vietato-ai-disabili-non-e-diffamazione-328566" rel="next"><span>Succ</span> TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione</a></div>
		</div><!-- .post-navigation -->
		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leggi anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.giornalelavoce.it/roma-legge-salva-borghi-anci-in-prima-fila-per-un-appello-a-governo-328550">
					<img width="240" height="165" src="http://www.giornalelavoce.it/wp-content/uploads/2015/08/anci.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.giornalelavoce.it/wp-content/uploads/2015/08/anci.png 610w, http://www.giornalelavoce.it/wp-content/uploads/2015/08/anci-600x413.png 600w, http://www.giornalelavoce.it/wp-content/uploads/2015/08/anci-300x207.png 300w, http://www.giornalelavoce.it/wp-content/uploads/2015/08/anci-116x80.png 116w" sizes="(max-width: 240px) 100vw, 240px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.giornalelavoce.it/roma-legge-salva-borghi-anci-in-prima-fila-per-un-appello-a-governo-328550" rel="bookmark">ROMA. Legge Salva borghi, Anci in prima fila per un appello a governo</a></h2>
			<p>Anci in prima fila per accelerare l&#8217;emanazione dei decreti attuativi previsti dalla legge &#8216;Salva Borghi&#8217; &hellip;</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.giornalelavoce.it/roma-latte-e-formaggi-3-500-imprese-fatturano-145-miliardi-328554">
					<img width="248" height="165" src="http://www.giornalelavoce.it/wp-content/uploads/2013/12/bronzina-2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Formaggio ammuffito" srcset="http://www.giornalelavoce.it/wp-content/uploads/2013/12/bronzina-2.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2013/12/bronzina-2-300x200.jpg 300w" sizes="(max-width: 248px) 100vw, 248px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.giornalelavoce.it/roma-latte-e-formaggi-3-500-imprese-fatturano-145-miliardi-328554" rel="bookmark">ROMA. Latte e formaggi, 3.500 imprese fatturano 14,5 miliardi</a></h2>
			<p>Hanno un giro d&#8217;affari di 14,5 miliardi di euro le 3.535 imprese industriali del comparto &hellip;</p>
		</div>
			</section>
			
			
	
		
		

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/gruppolavoce" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>27,146</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/@LaVoceRedazione" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>1,727</span>
					<small>Followers</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="http://youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>54</span>
					<small>Subscribers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Abbonamento La Voce Più</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.giornalelavoce.it/categoria/la-voce-piu"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/04/voce-piu-HD.png" alt="La Voce Più"></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-36" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Edicola digitale</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/692/leggi"><h3>Ed. Chivasso</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/692/copertina_medium.jpg"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/712/leggi"><h3>Ed. Ciriè</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/712/copertina_medium.jpg"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/722/leggi"><h3>Ed. Settimo</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/722/copertina_medium.jpg"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/702/leggi"><h3>Ed. Ivrea</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/702/copertina_medium.jpg"></a></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-37" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-30"><a href="http://www.giornalelavoce.it/wp-content/uploads/2018/09/VOCESETT038G1Q_016.pdf"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/09/shopping-banner.gif" />
</a></div>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Più letti</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/verbania-falsi-vigili-del-fuoco-chiedono-offerte-328562" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2016/11/VIGILI-DEL-FUOCO-22-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/verbania-falsi-vigili-del-fuoco-chiedono-offerte-328562">VERBANIA. Falsi vigili del fuoco chiedono offerte</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torino-critica-un-negozio-vietato-ai-disabili-non-e-diffamazione-328566" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2017/10/tribunale-di-torino-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/torino-critica-un-negozio-vietato-ai-disabili-non-e-diffamazione-328566">TORINO. Critica un negozio &#8220;vietato ai disabili&#8221;, non è diffamazione</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" rel="bookmark"><img width="110" height="65" src="http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Laureati" srcset="http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati.jpg 673w, http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati-600x357.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2014/04/giovani_laureati-300x178.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561">ROMA. Università, una continua emorragia di studenti dal sud al nord</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torino-dopo-lestate-di-san-martino-arriva-il-freddo-328560" rel="bookmark"><img width="100" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2013/11/ghiaccio.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Freddo polare in arrivo" srcset="http://www.giornalelavoce.it/wp-content/uploads/2013/11/ghiaccio.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/ghiaccio-300x225.jpg 300w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/ghiaccio-106x80.jpg 106w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/ghiaccio-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/torino-dopo-lestate-di-san-martino-arriva-il-freddo-328560">TORINO. Dopo l&#8217;estate di San Martino arriva il freddo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/san-benigno-rende-funzionanti-le-pistole-giocattolo-arrestato-un-artigiano-328559" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/11/Schermata-2018-11-14-alle-00.48.13-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/san-benigno-rende-funzionanti-le-pistole-giocattolo-arrestato-un-artigiano-328559">SAN BENIGNO. Rende funzionanti le pistole giocattolo, arrestato un artigiano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 ore fa</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/settimo-torinese-la-preside-del-liceo-la-peggior-situazione-40-anni-rimetterci-gli-studenti-230920" title="SETTIMO TORINESE. La preside del liceo: &#8220;è la peggior situazione in 40 anni. A rimetterci sono gli studenti&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2016/09/studenti-VKRR-k3j-U10301237464104p5E-568x320@LaStampa.it_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="SETTIMO TORINESE. La preside del liceo: &quot;è la peggior situazione in 40 anni. A rimetterci sono gli studenti&quot;" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/settimo-torinese-la-preside-del-liceo-la-peggior-situazione-40-anni-rimetterci-gli-studenti-230920">SETTIMO TORINESE. La preside del liceo: &#8220;è la peggior situazione in 40 anni. A rimetterci sono gli studenti&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 settembre 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>92,888 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torrazza-amazon-apre-assume-1-200-giovani-un-contratto-tempo-inderminato-283124" title="TORRAZZA. Amazon apre e assume 1.200 giovani con un contratto a tempo inderminato" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/01/amazon-torrazza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/torrazza-amazon-apre-assume-1-200-giovani-un-contratto-tempo-inderminato-283124">TORRAZZA. Amazon apre e assume 1.200 giovani con un contratto a tempo inderminato</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 gennaio 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>81,294 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/brandizzo-muore-14-anni-paese-shock-250468" title="BRANDIZZO. Muore a 14 anni, paese sotto shock" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2017/03/BRANDIZZO-Zani-Simone-15-anni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/brandizzo-muore-14-anni-paese-shock-250468">BRANDIZZO. Muore a 14 anni, paese sotto shock</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,916 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/brandizzo-arriva-il-decathlon-piu-grande-ditalia-80539" title="BRANDIZZO. Arriva il Decathlon più grande d&#8217;Italia" rel="bookmark"><img width="110" height="49" src="http://www.giornalelavoce.it/wp-content/uploads/2014/07/Decathlon-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.giornalelavoce.it/wp-content/uploads/2014/07/Decathlon-1.jpg 500w, http://www.giornalelavoce.it/wp-content/uploads/2014/07/Decathlon-1-300x133.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/brandizzo-arriva-il-decathlon-piu-grande-ditalia-80539">BRANDIZZO. Arriva il Decathlon più grande d&#8217;Italia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17 luglio 2014</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,276 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torino-piu-600-feriti-bambino-fin-vita-arrestati-sciacalli-260103" title="TORINO. Più di 600 feriti. Bambino in fin di vita. Arrestati sciacalli" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2017/06/C_2_fotogallery_3012524_2_image-e1496525622985-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/torino-piu-600-feriti-bambino-fin-vita-arrestati-sciacalli-260103">TORINO. Più di 600 feriti. Bambino in fin di vita. Arrestati sciacalli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 giugno 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>29,928 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://0.gravatar.com/avatar/9ed9b8ebacd9a1d6be8fe5d184eca673?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/chivasso-calvario-al-pronto-soccorso-208714#comment-83897">
		silvana oliva: Mi pare che la signora ignori completamente che il pronto soccorso sia un serviz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://2.gravatar.com/avatar/efb64287580a7d5ae4c79b094ae6f205?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/chivasso-300-nuovi-posti-di-lavoro-al-bennet-207264#comment-83890">
		Antonella: Benissimo, ci voleva proprio come il pane, nuovi posti di lavoro x tanti giovani... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://0.gravatar.com/avatar/fd90990af5cacda03990c3c0e89c9135?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/leini-rosa-piro-talismano-elettorale-leini-cambiato-medico-207215#comment-83889">
		roberto: Visto che si tratta di salute poteva almeno scegliere un medico, indipendentemen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://0.gravatar.com/avatar/fc8ccb106c32252b85dc4d9a835114e4?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/cuorgne-elezioni-pezzetto-mette-veto-al-pd-213746#comment-83888">
		gemignani carla: Spiegatemi perché Un consigliere uscente (di minoranza) sempre in disaccordo per... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://2.gravatar.com/avatar/2c73fd5992066fd5cabef763ce8768fd?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/un-curioso-affitto-del-xiii-secolo-142598#comment-80204">
		Sergio Riva Cambrino: Bella la storia... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.giornalelavoce.it/tag/piemonte" class="tag-cloud-link tag-link-78391 tag-link-position-1" style="font-size: 8pt;">Piemonte</a>
<a href="http://www.giornalelavoce.it/tag/torino-2" class="tag-cloud-link tag-link-629 tag-link-position-2" style="font-size: 8pt;">torino</a>
<a href="http://www.giornalelavoce.it/tag/italia" class="tag-cloud-link tag-link-796 tag-link-position-3" style="font-size: 8pt;">italia</a>
<a href="http://www.giornalelavoce.it/tag/calcio-2" class="tag-cloud-link tag-link-651 tag-link-position-4" style="font-size: 8pt;">calcio</a>
<a href="http://www.giornalelavoce.it/tag/ivrea" class="tag-cloud-link tag-link-78286 tag-link-position-5" style="font-size: 8pt;">Ivrea</a>
<a href="http://www.giornalelavoce.it/tag/roma-2" class="tag-cloud-link tag-link-78397 tag-link-position-6" style="font-size: 8pt;">roma</a>
<a href="http://www.giornalelavoce.it/tag/chivasso" class="tag-cloud-link tag-link-78205 tag-link-position-7" style="font-size: 8pt;">Chivasso</a>
<a href="http://www.giornalelavoce.it/tag/juventus" class="tag-cloud-link tag-link-802 tag-link-position-8" style="font-size: 8pt;">juventus</a>
<a href="http://www.giornalelavoce.it/tag/settimo-torinese-2" class="tag-cloud-link tag-link-474 tag-link-position-9" style="font-size: 8pt;">settimo torinese</a>
<a href="http://www.giornalelavoce.it/tag/cuneo-2" class="tag-cloud-link tag-link-780 tag-link-position-10" style="font-size: 8pt;">cuneo</a>
<a href="http://www.giornalelavoce.it/tag/milano" class="tag-cloud-link tag-link-3037 tag-link-position-11" style="font-size: 8pt;">Milano</a>
<a href="http://www.giornalelavoce.it/tag/canavese" class="tag-cloud-link tag-link-587 tag-link-position-12" style="font-size: 8pt;">Canavese</a>
<a href="http://www.giornalelavoce.it/tag/settimo-2" class="tag-cloud-link tag-link-432 tag-link-position-13" style="font-size: 8pt;">settimo</a>
<a href="http://www.giornalelavoce.it/tag/roma" class="tag-cloud-link tag-link-34517 tag-link-position-14" style="font-size: 8pt;">roma.</a>
<a href="http://www.giornalelavoce.it/tag/venaria" class="tag-cloud-link tag-link-807 tag-link-position-15" style="font-size: 8pt;">venaria</a>
<a href="http://www.giornalelavoce.it/tag/asti-2" class="tag-cloud-link tag-link-1435 tag-link-position-16" style="font-size: 8pt;">asti</a>
<a href="http://www.giornalelavoce.it/tag/cirie-2" class="tag-cloud-link tag-link-469 tag-link-position-17" style="font-size: 8pt;">ciriè</a>
<a href="http://www.giornalelavoce.it/tag/sanita" class="tag-cloud-link tag-link-804 tag-link-position-18" style="font-size: 8pt;">sanità</a>
<a href="http://www.giornalelavoce.it/tag/alessandria-2" class="tag-cloud-link tag-link-2135 tag-link-position-19" style="font-size: 8pt;">alessandria</a>
<a href="http://www.giornalelavoce.it/tag/carabinieri" class="tag-cloud-link tag-link-907 tag-link-position-20" style="font-size: 8pt;">carabinieri</a>
<a href="http://www.giornalelavoce.it/tag/nazionale" class="tag-cloud-link tag-link-795 tag-link-position-21" style="font-size: 8pt;">nazionale</a>
<a href="http://www.giornalelavoce.it/tag/vercelli-2" class="tag-cloud-link tag-link-767 tag-link-position-22" style="font-size: 8pt;">vercelli</a>
<a href="http://www.giornalelavoce.it/tag/castellamonte" class="tag-cloud-link tag-link-78248 tag-link-position-23" style="font-size: 8pt;">Castellamonte</a>
<a href="http://www.giornalelavoce.it/tag/rivarolo" class="tag-cloud-link tag-link-78394 tag-link-position-24" style="font-size: 8pt;">Rivarolo</a>
<a href="http://www.giornalelavoce.it/tag/eventi-2" class="tag-cloud-link tag-link-1300 tag-link-position-25" style="font-size: 8pt;">eventi</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gruppolavoce&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Lettere al direttore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/ivrea-assoluzione-per-i-morti-di-amianto-in-olivetti-fiom-cgil-a-fianco-delle-vittime-328347" rel="bookmark"><img width="101" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2013/11/Amianto-2.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="amianto" srcset="http://www.giornalelavoce.it/wp-content/uploads/2013/11/Amianto-2.jpeg 625w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/Amianto-2-600x444.jpeg 600w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/Amianto-2-300x221.jpeg 300w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/Amianto-2-106x80.jpeg 106w, http://www.giornalelavoce.it/wp-content/uploads/2013/11/Amianto-2-200x150.jpeg 200w" sizes="(max-width: 101px) 100vw, 101px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/ivrea-assoluzione-per-i-morti-di-amianto-in-olivetti-fiom-cgil-a-fianco-delle-vittime-328347">IVREA. Assoluzione per i morti di amianto in Olivetti. Fiom Cgil a fianco delle vittime</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/ivrea-non-esiste-una-lega-moderata-nemmeno-a-ivrea-328345" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/09/Povolo-Giorgia-4-e1538132127691-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/ivrea-non-esiste-una-lega-moderata-nemmeno-a-ivrea-328345">IVREA. Non esiste una Lega moderata&#8230; Nemmeno  a Ivrea</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/settimo-torinese-fermiamo-il-partito-del-cemento-ovvero-pd-leu-e-liste-civiche-327939" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/11/rifondazione-comunista-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/settimo-torinese-fermiamo-il-partito-del-cemento-ovvero-pd-leu-e-liste-civiche-327939">SETTIMO TORINESE. Fermiamo il &#8220;Partito del cemento&#8221;,  ovvero Pd, Leu e liste civiche</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-2" class="widget authors-posts"><div class="widget-top"><h4>Ultime dai Blogger		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/umberto-lorini" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/03/lorini-umberto-new.png" width="47" height="50" alt="Umberto Lorini" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/sciacalli-e-altri-animali-328533">Giornalisti &#8220;puttane&#8221;, &#8220;sciacalli&#8221; e altri animali</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/umberto-lorini" title="">Umberto Lorini </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/manuel-giacometto" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/giac.png" width="47" height="50" alt="Manuel Giacometto" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/rivarossa-tutta-la-verita-nientaltro-che-la-verita-lintervista-al-sindaco-vallino-328511">RIVAROSSA. Tutta la verità, nient&#8217;altro che la verità. L&#8217;intervista al sindaco Vallino</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/manuel-giacometto" title="">Manuel Giacometto </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/alberto-mancuso" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/02/alberto.png" width="47" height="50" alt="Alberto Mancuso" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/volpiano-limitazioni-diesel-camoletto-chiede-la-sospensione-328506">VOLPIANO. Limitazioni diesel, Camoletto chiede la sospensione</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/alberto-mancuso" title="">Alberto Mancuso </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/alessio-stefanoni" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/04/Alessio_S-100x100.png" width="50" height="50" alt="Vitaliano Alessio Stefanoni" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/lanzo-e-canavese-e-fashiontime-ad-i-love-it-la-moda-torinese-si-racconta-al-circolo-del-design-328493">LANZO e Canavese – E’ #fashiontime ad I Love IT  La moda torinese si racconta al Circolo del Design</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/alessio-stefanoni" title="">Vitaliano Alessio Stefanoni </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/francesco-comotto" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/comotto-francesco-new.png" width="47" height="50" alt="Francesco Comotto" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/ivrea-appunti-per-una-rinascita-civile-328491">IVREA. Appunti per una “Rinascita civile”</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/francesco-comotto" title="">Francesco Comotto </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/ivrea-questione-zingari-le-scuse-di-povolo-non-bastano-328465">IVREA. Questione zingari? Le scuse di Povolo non bastano&#8230;</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
						<h3><a href="http://www.giornalelavoce.it/era-il-v-secolo-a-c-o-e-oggi-327498">Era il V secolo a.C&#8230;   o  è oggi?</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/roma-quando-di-maio-giornalista-si-vantava-di-ricevere-finanziamenti-pubblici-328461">ROMA. Quando Di Maio, giornalista, si vantava di ricevere «finanziamenti pubblici»</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
						<h3><a href="http://www.giornalelavoce.it/aaa-unisciti-alla-nostra-squadra-abbiano-bisogno-di-te-327496">AAA Unisciti alla nostra squadra, abbiano bisogno di Te!</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/emiliano-rozzino" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/rozzo.png" width="47" height="50" alt="Emiliano Rozzino" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/volpiano-cadde-pulendo-un-vetro-a-processo-due-imprenditori-328331">VOLPIANO. Cadde pulendo un vetro, a processo due imprenditori</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/emiliano-rozzino" title="">Emiliano Rozzino </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4>Meteo Piemonte</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" 
data-cmi-type="regione" data-cmi-title="Meteo Piemonte" 
data-cmi-region="13" 
data-cmi-url="//www.centrometeoitaliano.it/meteo/piemonte/" 
data-cmi-title-color="FFFFFF" 
data-cmi-background-color="FA1A0A"></div><script 
src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" 
async></script><!-- Fine codice CentroMeteoItaliano.it --></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>LA VOCE DEL CANAVESE Reg. Tribunale di Torino n. 57 del 22/05/2007. Direttore responsabile: Liborio La Mattina. Proprietà LA VOCE SOCIETA&#8217; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &#8211; 10034 &#8211; Chivasso (To). Tel. 0115367550</p>
<p>Testata beneficiaria dei contributi di cui alla legge 7 agosto  1990, n° 250 e dal decreto legislativo 14 maggio 2017, n. 70. Contributo incassato per l&#8217;anno 2016: Euro 338.156,15.</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-25" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Testi e foto qui pubblicati sono proprietà de La Voce del Canavese tutti i diritti sono riservati. L&#8217;utilizzo dei testi e delle foto on line è, senza autorizzazione scritta, vietato (legge 633/1941).</p>
<p>LA VOCE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &#8211; Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><p><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></p>
<p><a href="https://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Realizzazione: <a href="http://www.bagnur.com"><img class="bagnur" src="http://www.bagnur.com/immagini_server/bagnur_footer.png" /></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="tieicon-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018 Testata La Voce del Canavese, Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div>
<div id="fb-root"></div>
<style>/* LRM */ body.logged-in .lrm-hide-if-logged-in { display: none; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none; }</style><div class="lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher">
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login">
                    Accedi                </a></li>
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register">
                    New account                </a></li>
        </ul>

        <div id="lrm-login"> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signin-email">Nome utente o indirizzo email</label>
                    <input  name="username" class="full-width has-padding has-border" id="signin-email" type="text" placeholder="Nome utente o indirizzo email" required value="">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-password" for="signin-password">Password</label>
                    <input name="password" class="full-width has-padding has-border" id="signin-password" type="password"  placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                    <a href="#0" class="hide-password" data-show="Mostra" data-hide="Nascondi">Mostra</a>
                </div>


                <div class="fieldset">
                    <input type="checkbox" id="remember-me" name="remember-me" checked>
                    <label for="remember-me">Ricorda Nome Utente e Password</label>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>


                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Accedi                    </button>
                </div>
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">

                <input type="hidden" id="security-login" name="security-login" value="d344a3b918" /><input type="hidden" name="_wp_http_referer" value="/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" />            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Hai perso la password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        <div id="lrm-signup"> <!-- sign up form -->
            <form class="lrm-form" action="#0" data-action="registration">

                <div class="lrm-integrations lrm-integrations--register">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>
                
                <div class="fieldset">
                    <label class="image-replace lrm-username" for="signup-first-name">First name</label>
                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name" required>
                    <span class="lrm-error-message"></span>
                </div>
                <div class="fieldset">
                    <label class="image-replace lrm-username" for="signup-last-name">Last name</label>
                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" required>
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signup-email">Email</label>
                    <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email" required>
                    <span class="lrm-error-message"></span>
                </div>

                
                                 <div class="fieldset">
                        <input type="checkbox" id="accept-terms" required="required">
                        <label for="accept-terms">I agree with the <a>Terms</a></label>
                 </div>
                
                <div class="lrm-integrations lrm-integrations--register">
                                    </div>



                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Create account                    </button>
                </div>

                <input type="hidden" name="lrm_action" value="signup">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-signup" name="security-signup" value="0511c689c8" /><input type="hidden" name="_wp_http_referer" value="/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" />            </form>

            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        <div id="lrm-reset-password"> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Hai perso la password? Inserisci l'indirizzo email con cui ti sei registrato. Ti invieremo una nuova password.</p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="reset-email">Nome utente o indirizzo email</label>
                    <input class="full-width has-padding has-border" name="user_login" id="reset-email" type="text" required placeholder="Nome utente o indirizzo email">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="43ab64cfac" /><input type="hidden" name="_wp_http_referer" value="/roma-universita-una-continua-emorragia-di-studenti-dal-sud-al-nord-328561" />
                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Cambia password                    </button>
                </div>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Torna al login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">Chiudi</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal -->


<script type="text/html" id="tpl-lrm-button-loader">
<span class="lrm-button-loader">
    <svg version="1.1" id="L4" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 40" enable-background="new 0 0 0 0" xml:space="preserve">
      <circle fill="#ffffff" stroke="none" cx="30" cy="20" r="6">
          <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.1"/>
      </circle>
        <circle fill="#ffffff" stroke="none" cx="50" cy="20" r="6">
            <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.2"/>
        </circle>
        <circle fill="#ffffff" stroke="none" cx="70" cy="20" r="6">
            <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.3"/>
        </circle>
    </svg>
</span>
</script><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies per migliorare la tua esperienza di navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="https://www.giornalelavoce.it/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Politica Privacy e Cookies</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#2d2d2d","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.giornalelavoce.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"ajax_url":"http:\/\/www.giornalelavoce.it\/?lrm=1","is_user_logged_in":"","reload_after_login":"1","selectors_mapping":{"login":".popup_login","register":".popup_register"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup//assets/lrm-core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornalelavoce.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.giornalelavoce.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0bdcf944482a04b7fca9594391c9cc4e","fragment_name":"wc_fragments_0bdcf944482a04b7fca9594391c9cc4e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1775931555954747&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.giornalelavoce.it @ 2018-11-14 08:18:57 by W3 Total Cache
-->