<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.giornalelavoce.it/xmlrpc.php" />
<title>LEVONE. Land Rover, è record! - Giornale La Voce</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.giornalelavoce.it/levone-land-rover-e-record-325066" />
<link rel="publisher" href="https://plus.google.com/u/1/?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LEVONE. Land Rover, è record! - Giornale La Voce" />
<meta property="og:description" content="E record sia! Grandi festeggiamenti domenica 14 ottobre per il Land Rover Club di Levone. In paese sono arrivati 251 equipaggi che hanno formato il logo più grande d’Italia. “La straordinarietà di questo evento è stata che non era contestualizzato all’interno di un’altra manifestazione, ma chi è venuto a Levone l’ha fatto proprio solo ed &hellip;" />
<meta property="og:url" content="http://www.giornalelavoce.it/levone-land-rover-e-record-325066" />
<meta property="og:site_name" content="Giornale La Voce" />
<meta property="article:publisher" content="https://www.facebook.com/gruppolavoce" />
<meta property="article:tag" content="land rover" />
<meta property="article:tag" content="Levone" />
<meta property="article:tag" content="record" />
<meta property="article:section" content="In provincia di Torino" />
<meta property="article:published_time" content="2018-10-17T12:01:51+02:00" />
<meta property="og:image" content="http://www.giornalelavoce.it/wp-content/uploads/2018/10/land-rover.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E record sia! Grandi festeggiamenti domenica 14 ottobre per il Land Rover Club di Levone. In paese sono arrivati 251 equipaggi che hanno formato il logo più grande d’Italia. “La straordinarietà di questo evento è stata che non era contestualizzato all’interno di un’altra manifestazione, ma chi è venuto a Levone l’ha fatto proprio solo ed &hellip;" />
<meta name="twitter:title" content="LEVONE. Land Rover, è record! - Giornale La Voce" />
<meta name="twitter:site" content="@LaVoceRedazione" />
<meta name="twitter:image" content="http://www.giornalelavoce.it/wp-content/uploads/2018/10/land-rover.jpg" />
<meta name="twitter:creator" content="@LaVoceRedazione" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.giornalelavoce.it\/","sameAs":["https:\/\/www.facebook.com\/gruppolavoce","https:\/\/plus.google.com\/u\/1\/?hl=it","https:\/\/twitter.com\/LaVoceRedazione"],"@id":"http:\/\/www.giornalelavoce.it\/#organization","name":"LA VOCE SOCIETA\u2019 COOPERATIVA s.c.a.r.l.","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed" href="http://www.giornalelavoce.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; Feed dei commenti" href="http://www.giornalelavoce.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Giornale La Voce &raquo; LEVONE. Land Rover, è record! Feed dei commenti" href="http://www.giornalelavoce.it/levone-land-rover-e-record-325066/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornalelavoce.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.giornalelavoce.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.giornalelavoce.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='http://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup//assets/lrm-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","post_id":"325066"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.giornalelavoce.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornalelavoce.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornalelavoce.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='http://www.giornalelavoce.it/?p=325066' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornalelavoce.it%2Flevone-land-rover-e-record-325066" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornalelavoce.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornalelavoce.it%2Flevone-land-rover-e-record-325066&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1458px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-4 { min-width:0px; max-width:1458px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { min-width:0px; max-width:1458px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:1458px; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:1458px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:1458px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:1458px; }
	.b-9 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:1458px; }
	.b-10 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:1458px; }
	.b-11 { margin:0px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:1458px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:1458px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1458px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1458px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1458px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1458px; }
	.b-18 { margin:0px 0px 0px 0px; }
	.g-19 { min-width:0px; max-width:1458px; }
	.b-19 { margin:0px 0px 0px 0px; }
	.g-20 { min-width:0px; max-width:1458px; }
	.b-20 { margin:0px 0px 0px 0px; }
	.g-21 { min-width:0px; max-width:1458px; }
	.b-21 { margin:0px 0px 0px 0px; }
	.g-22 { min-width:0px; max-width:1458px; }
	.b-22 { margin:0px 0px 0px 0px; }
	.g-23 { min-width:0px; max-width:1458px; }
	.b-23 { margin:0px 0px 0px 0px; }
	.g-24 { min-width:0px; max-width:1458px; }
	.b-24 { margin:0px 0px 0px 0px; }
	.g-25 { min-width:0px; max-width:1458px; }
	.b-25 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:1458px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-27 { min-width:0px; max-width:1458px; }
	.b-27 { margin:0px 0px 0px 0px; }
	.g-28 { min-width:0px; max-width:1458px; }
	.b-28 { margin:0px 0px 0px 0px; }
	.g-29 { min-width:0px; max-width:1458px; }
	.b-29 { margin:0px 0px 0px 0px; }
	.g-30 { min-width:0px; max-width:1458px; }
	.b-30 { margin:0px 0px 0px 0px; }
	.g-31 { min-width:0px; max-width:1458px; }
	.b-31 { margin:0px 0px 0px 0px; }
	.g-32 { min-width:0px; max-width:1458px; }
	.b-32 { margin:0px 0px 0px 0px; }
	.g-33 { min-width:0px; max-width:1458px; }
	.b-33 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:1458px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-35 { min-width:0px; max-width:1458px; }
	.b-35 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1775931555954747"/><link rel="shortcut icon" href="https://www.giornalelavoce.it/wp-content/uploads/2017/11/favicon-v2.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.giornalelavoce.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.giornalelavoce.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornalelavoce.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="fb:pages" content="363478060428979" />
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJKWX6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJKWX6');</script>
<!-- End Google Tag Manager -->


<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.giornalelavoce.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body id="top" class="post-template-default single single-post postid-325066 single-format-standard lazy-enabled">
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QXSVCR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1177118152329115',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=1177118152329115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.giornalelavoce.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="tieicon-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-206277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206277"><a href="http://www.giornalelavoce.it/blogger">Blogger</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://www.giornalelavoce.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></li>
<li id="menu-item-296833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296833"><a href="http://www.giornalelavoce.it/categoria/la-voce-piu">La Voce Più</a></li>
<li id="menu-item-297020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297020"><a href="http://www.giornalelavoce.it/il-mio-account">Il Mio Account</a></li>
<li id="menu-item-298980" class="lrm-login lrm-hide-if-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-298980"><a href="http://www.giornalelavoce.it/il-mio-account">Login</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.giornalelavoce.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="tieicon-instagram"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Giornale La Voce" href="http://www.giornalelavoce.it/">
					<img src="https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo_12alle12_new.png" alt="Giornale La Voce" width="267" height="75" /><strong>Giornale La Voce Notizie dal Canavese, Piemonte e dal Mondo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.giornalelavoce.it/wp-content/uploads/2017/07/logo-retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'267');
       	jQuery('#theme-header .logo img').attr('height',	'75');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-aree-geografiche" class="menu"><li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108463"><a href="https://www.giornalelavoce.it/">Home</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="http://www.giornalelavoce.it/categoria/notizie_italia">Italia</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958 mega-menu mega-cat "><a href="http://www.giornalelavoce.it/categoria/piemonte">Piemonte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-1958-592">Alessandria</a></li><li><a href="#mega-cat-1958-597">Asti</a></li><li><a href="#mega-cat-1958-598">Biella</a></li><li><a href="#mega-cat-1958-599">Cuneo</a></li><li><a href="#mega-cat-1958-601">Novara</a></li><li><a href="#mega-cat-1958-76">Torino</a></li><li><a href="#mega-cat-1958-602">Verbano Cusio Ossola</a></li><li><a href="#mega-cat-1958-603">Vercelli</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-1958-592" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/basaluzzo-alessandria-uccise-ilmarito-a-coltellate-condannata-a-30-anni-324754" title="BASALUZZO (ALESSANDRIA). Uccise ilmarito a coltellate. Condannata a 30 anni"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/11/coltello.jpeg" width="310" height="165" alt="BASALUZZO (ALESSANDRIA). Uccise ilmarito a coltellate. Condannata a 30 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/basaluzzo-alessandria-uccise-ilmarito-a-coltellate-condannata-a-30-anni-324754" title="BASALUZZO (ALESSANDRIA). Uccise ilmarito a coltellate. Condannata a 30 anni">BASALUZZO (ALESSANDRIA). Uccise ilmarito a coltellate. Condannata a 30 anni</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-anziana-aggredita-da-una-coppia-di-ubriachi-salvata-dagli-agenti-324749" title="ALESSANDRIA. Anziana aggredita da una coppia di ubriachi. Salvata dagli agenti"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/06/arresto-carabinieri-310x165.jpg" width="310" height="165" alt="ALESSANDRIA. Anziana aggredita da una coppia di ubriachi. Salvata dagli agenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-anziana-aggredita-da-una-coppia-di-ubriachi-salvata-dagli-agenti-324749" title="ALESSANDRIA. Anziana aggredita da una coppia di ubriachi. Salvata dagli agenti">ALESSANDRIA. Anziana aggredita da una coppia di ubriachi. Salvata dagli agenti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/gavi-donna-scomparsa-la-cercano-anche-i-cacciatori-324708" title="GAVI. Donna scomparsa. La cercano anche i cacciatori"><img src="http://www.giornalelavoce.it/wp-content/uploads/2015/03/Chi-lha-visto.jpg" width="310" height="165" alt="GAVI. Donna scomparsa. La cercano anche i cacciatori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/gavi-donna-scomparsa-la-cercano-anche-i-cacciatori-324708" title="GAVI. Donna scomparsa. La cercano anche i cacciatori">GAVI. Donna scomparsa. La cercano anche i cacciatori</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-cordoglio-del-questore-per-la-morta-di-una-24enne-324666" title="ALESSANDRIA. Cordoglio del questore per la morta di una 24enne"><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/02/LUTTO.jpg" width="310" height="165" alt="ALESSANDRIA. Cordoglio del questore per la morta di una 24enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/alessandria-cordoglio-del-questore-per-la-morta-di-una-24enne-324666" title="ALESSANDRIA. Cordoglio del questore per la morta di una 24enne">ALESSANDRIA. Cordoglio del questore per la morta di una 24enne</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-597" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-lavoro-senza-stipendio-da-3-mesi-sciopero-alla-msa-324728" title="ASTI. Lavoro: senza stipendio da 3 mesi, sciopero alla Msa"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/suicidi_lavoro-e1352110110364.png" width="310" height="165" alt="ASTI. Lavoro: senza stipendio da 3 mesi, sciopero alla Msa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-lavoro-senza-stipendio-da-3-mesi-sciopero-alla-msa-324728" title="ASTI. Lavoro: senza stipendio da 3 mesi, sciopero alla Msa">ASTI. Lavoro: senza stipendio da 3 mesi, sciopero alla Msa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-rapina-in-casa-di-riposo-minacciata-dipendente-324701" title="ASTI. Rapina in casa di riposo. Minacciata dipendente"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/07/carabinieri-310x165.jpg" width="310" height="165" alt="ASTI. Rapina in casa di riposo. Minacciata dipendente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-rapina-in-casa-di-riposo-minacciata-dipendente-324701" title="ASTI. Rapina in casa di riposo. Minacciata dipendente">ASTI. Rapina in casa di riposo. Minacciata dipendente</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-litigio-finisce-a-coltellate-un-arresto-per-tentato-omicidio-324600" title="ASTI. Litigio finisce a coltellate, un arresto per tentato omicidio"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/manette_01-2.jpg" width="310" height="165" alt="ASTI. Litigio finisce a coltellate, un arresto per tentato omicidio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-litigio-finisce-a-coltellate-un-arresto-per-tentato-omicidio-324600" title="ASTI. Litigio finisce a coltellate, un arresto per tentato omicidio">ASTI. Litigio finisce a coltellate, un arresto per tentato omicidio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-lite-durante-calcio-in-tv-uomo-morto-nellastigiano-324374" title="ASTI.  Lite durante calcio in tv, uomo morto nell&#8217;Astigiano"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/06/arresto-carabinieri-310x165.jpg" width="310" height="165" alt="ASTI.  Lite durante calcio in tv, uomo morto nell&#8217;Astigiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/asti-lite-durante-calcio-in-tv-uomo-morto-nellastigiano-324374" title="ASTI.  Lite durante calcio in tv, uomo morto nell&#8217;Astigiano">ASTI.  Lite durante calcio in tv, uomo morto nell&#8217;Astigiano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-598" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-e-morto-il-motociclista-investito-da-unauto-324810" title="BIELLA. E&#8217; morto il motociclista investito da un&#8217;auto"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/01/ambulanza1.jpg" width="310" height="165" alt="BIELLA. E&#8217; morto il motociclista investito da un&#8217;auto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-e-morto-il-motociclista-investito-da-unauto-324810" title="BIELLA. E&#8217; morto il motociclista investito da un&#8217;auto">BIELLA. E&#8217; morto il motociclista investito da un&#8217;auto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-fanno-esplodere-un-bancomat-furto-da-20mila-euro-324604" title="BIELLA. Fanno esplodere un bancomat, furto da 20mila euro"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/07/carabinieri-310x165.jpg" width="310" height="165" alt="BIELLA. Fanno esplodere un bancomat, furto da 20mila euro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-fanno-esplodere-un-bancomat-furto-da-20mila-euro-324604" title="BIELLA. Fanno esplodere un bancomat, furto da 20mila euro">BIELLA. Fanno esplodere un bancomat, furto da 20mila euro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-svaligiata-sala-giochi-ladri-scappano-con-bottino-e-filmati-323300" title="BIELLA. Svaligiata sala giochi, ladri scappano con bottino e filmati"><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/11/slotmachine-310x165.jpg" width="310" height="165" alt="BIELLA. Svaligiata sala giochi, ladri scappano con bottino e filmati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-svaligiata-sala-giochi-ladri-scappano-con-bottino-e-filmati-323300" title="BIELLA. Svaligiata sala giochi, ladri scappano con bottino e filmati">BIELLA. Svaligiata sala giochi, ladri scappano con bottino e filmati</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-uomo-scomparso-in-corso-le-ricerche-322776" title="BIELLA. Uomo scomparso. Ritrovato morto"><img src="http://www.giornalelavoce.it/wp-content/uploads/2015/06/SE-carabinieri-anagrafe.jpg" width="310" height="165" alt="BIELLA. Uomo scomparso. Ritrovato morto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/biella-uomo-scomparso-in-corso-le-ricerche-322776" title="BIELLA. Uomo scomparso. Ritrovato morto">BIELLA. Uomo scomparso. Ritrovato morto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-599" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-pagati-per-sgombero-cantina-abbandonano-rifiuti-sul-fiume-324940" title="CUNEO. Pagati per sgombero cantina, abbandonano rifiuti sul fiume"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/03/CARABINIERI-310x165.jpg" width="310" height="165" alt="CUNEO. Pagati per sgombero cantina, abbandonano rifiuti sul fiume" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-pagati-per-sgombero-cantina-abbandonano-rifiuti-sul-fiume-324940" title="CUNEO. Pagati per sgombero cantina, abbandonano rifiuti sul fiume">CUNEO. Pagati per sgombero cantina, abbandonano rifiuti sul fiume</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/saluzzo-scontro-frontale-tra-auto-in-valle-po-due-feriti-gravissimi-324839" title="SALUZZO. Scontro frontale tra auto in valle Po, due feriti gravissimi"><img src="http://www.giornalelavoce.it/wp-content/uploads/2017/08/foto-CTO-310x165.jpg" width="310" height="165" alt="SALUZZO. Scontro frontale tra auto in valle Po, due feriti gravissimi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/saluzzo-scontro-frontale-tra-auto-in-valle-po-due-feriti-gravissimi-324839" title="SALUZZO. Scontro frontale tra auto in valle Po, due feriti gravissimi">SALUZZO. Scontro frontale tra auto in valle Po, due feriti gravissimi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/saluzzo-dopo-la-lite-scoppia-la-protesta-in-carcere-detenuto-appicca-il-fuoco-324812" title="SALUZZO. Dopo la lite scoppia la protesta in carcere. Detenuto appicca il fuoco"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/carcere_1280x720.jpg" width="310" height="165" alt="SALUZZO. Dopo la lite scoppia la protesta in carcere. Detenuto appicca il fuoco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/saluzzo-dopo-la-lite-scoppia-la-protesta-in-carcere-detenuto-appicca-il-fuoco-324812" title="SALUZZO. Dopo la lite scoppia la protesta in carcere. Detenuto appicca il fuoco">SALUZZO. Dopo la lite scoppia la protesta in carcere. Detenuto appicca il fuoco</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-truffa-specchietto-arrestato-estorsore-324760" title="CUNEO. &#8216;Truffa specchietto&#8217;, arrestato estorsore"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/specchietto-vandali-rotti-2.jpg" width="310" height="165" alt="CUNEO. &#8216;Truffa specchietto&#8217;, arrestato estorsore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/cuneo-truffa-specchietto-arrestato-estorsore-324760" title="CUNEO. &#8216;Truffa specchietto&#8217;, arrestato estorsore">CUNEO. &#8216;Truffa specchietto&#8217;, arrestato estorsore</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-601" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-fino-a-300-euro-al-giorno-con-le-truffe-online-denunciato-324340" title="NOVARA. Fino a 300 euro al giorno con le truffe online, denunciato"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/08/truffa-online.jpg" width="310" height="165" alt="NOVARA. Fino a 300 euro al giorno con le truffe online, denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-fino-a-300-euro-al-giorno-con-le-truffe-online-denunciato-324340" title="NOVARA. Fino a 300 euro al giorno con le truffe online, denunciato">NOVARA. Fino a 300 euro al giorno con le truffe online, denunciato</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-frode-fiscale-da-15-mln-di-euro-cinque-le-denunce-324246" title="NOVARA. Frode fiscale da 1,5 mln di euro, cinque le denunce"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/11/gdf.jpg" width="310" height="165" alt="NOVARA. Frode fiscale da 1,5 mln di euro, cinque le denunce" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-frode-fiscale-da-15-mln-di-euro-cinque-le-denunce-324246" title="NOVARA. Frode fiscale da 1,5 mln di euro, cinque le denunce">NOVARA. Frode fiscale da 1,5 mln di euro, cinque le denunce</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-finto-addetto-enel-era-ladro-ultimo-colpo-da-15mila-euro-324015" title="NOVARA. Finto addetto Enel era ladro, ultimo colpo da 15mila euro"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/truffe-finti-addetti-agsm-2-310x165.jpg" width="310" height="165" alt="NOVARA. Finto addetto Enel era ladro, ultimo colpo da 15mila euro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-finto-addetto-enel-era-ladro-ultimo-colpo-da-15mila-euro-324015" title="NOVARA. Finto addetto Enel era ladro, ultimo colpo da 15mila euro">NOVARA. Finto addetto Enel era ladro, ultimo colpo da 15mila euro</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-ladri-sradicano-un-bancomat-ma-vengono-disturbati-e-fuggono-a-mani-vuote-323779" title="NOVARA. Ladri sradicano un bancomat, ma vengono disturbati e fuggono a mani vuote"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/bancomat.gif" width="310" height="165" alt="NOVARA. Ladri sradicano un bancomat, ma vengono disturbati e fuggono a mani vuote" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/novara-ladri-sradicano-un-bancomat-ma-vengono-disturbati-e-fuggono-a-mani-vuote-323779" title="NOVARA. Ladri sradicano un bancomat, ma vengono disturbati e fuggono a mani vuote">NOVARA. Ladri sradicano un bancomat, ma vengono disturbati e fuggono a mani vuote</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-76" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-deve-testimoniare-contro-il-boss-dei-due-mondi-ma-e-morto-325063" title="TORINO. Deve testimoniare contro &#8220;il boss dei due mondi&#8221;, ma è morto"><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/tribunale-2-310x165.jpg" width="310" height="165" alt="TORINO. Deve testimoniare contro &#8220;il boss dei due mondi&#8221;, ma è morto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-deve-testimoniare-contro-il-boss-dei-due-mondi-ma-e-morto-325063" title="TORINO. Deve testimoniare contro &#8220;il boss dei due mondi&#8221;, ma è morto">TORINO. Deve testimoniare contro &#8220;il boss dei due mondi&#8221;, ma è morto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-ultra-suicida-a-report-la-telefonata-tra-bonucci-e-il-manager-325045" title="TORINO. Ultrà suicida, a Report la telefonata tra Bonucci e il manager"><img src="http://www.giornalelavoce.it/wp-content/uploads/2017/07/bonucci-310x165.jpg" width="310" height="165" alt="TORINO. Ultrà suicida, a Report la telefonata tra Bonucci e il manager" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-ultra-suicida-a-report-la-telefonata-tra-bonucci-e-il-manager-325045" title="TORINO. Ultrà suicida, a Report la telefonata tra Bonucci e il manager">TORINO. Ultrà suicida, a Report la telefonata tra Bonucci e il manager</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-lantitrust-si-muove-sui-taxi-325042" title="TORINO. L&#8217;Antitrust si muove sui taxi"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/09/taxi.jpg" width="310" height="165" alt="TORINO. L&#8217;Antitrust si muove sui taxi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-lantitrust-si-muove-sui-taxi-325042" title="TORINO. L&#8217;Antitrust si muove sui taxi">TORINO. L&#8217;Antitrust si muove sui taxi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 ore fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-i-disagi-per-gli-scuolabus-saranno-risolti-entro-una-settimana-325016" title="TORINO. I disagi per gli scuolabus saranno risolti entro una settimana"><img src="http://www.giornalelavoce.it/wp-content/uploads/2017/01/patti-310x165.jpg" width="310" height="165" alt="TORINO. I disagi per gli scuolabus saranno risolti entro una settimana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/torino-i-disagi-per-gli-scuolabus-saranno-risolti-entro-una-settimana-325016" title="TORINO. I disagi per gli scuolabus saranno risolti entro una settimana">TORINO. I disagi per gli scuolabus saranno risolti entro una settimana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 ore fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-602" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-ritrovato-lescursionista-disperso-in-montagna-324665" title="VERBANIA. Ritrovato l&#8217;escursionista disperso in montagna"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/08/Soccorso-alpino.jpg" width="310" height="165" alt="VERBANIA. Ritrovato l&#8217;escursionista disperso in montagna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-ritrovato-lescursionista-disperso-in-montagna-324665" title="VERBANIA. Ritrovato l&#8217;escursionista disperso in montagna">VERBANIA. Ritrovato l&#8217;escursionista disperso in montagna</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-rapine-a-mano-armata-in-esercizi-commerciali-due-arresti-324450" title="VERBANIA. Rapine a mano armata in esercizi commerciali, due arresti"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/07/carabinieri-310x165.jpg" width="310" height="165" alt="VERBANIA. Rapine a mano armata in esercizi commerciali, due arresti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-rapine-a-mano-armata-in-esercizi-commerciali-due-arresti-324450" title="VERBANIA. Rapine a mano armata in esercizi commerciali, due arresti">VERBANIA. Rapine a mano armata in esercizi commerciali, due arresti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-verbania-tra-piemonte-e-lombardia-countdown-referendum-324235" title="VERBANIA. Verbania tra Piemonte e Lombardia, countdown referendum"><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/02/Referendum.jpg" width="310" height="165" alt="VERBANIA. Verbania tra Piemonte e Lombardia, countdown referendum" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-verbania-tra-piemonte-e-lombardia-countdown-referendum-324235" title="VERBANIA. Verbania tra Piemonte e Lombardia, countdown referendum">VERBANIA. Verbania tra Piemonte e Lombardia, countdown referendum</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-scoperte-due-bande-specializzate-in-furti-ottone-13-arresti-323296" title="VERBANIA. Scoperte due bande specializzate in furti ottone, 13 arresti"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/03/CARABINIERI-310x165.jpg" width="310" height="165" alt="VERBANIA. Scoperte due bande specializzate in furti ottone, 13 arresti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/verbania-scoperte-due-bande-specializzate-in-furti-ottone-13-arresti-323296" title="VERBANIA. Scoperte due bande specializzate in furti ottone, 13 arresti">VERBANIA. Scoperte due bande specializzate in furti ottone, 13 arresti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-1958-603" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-morta-unescursionista-di-49-anni-324673" title="VERCELLI. Morta un&#8217;escursionista di 49 anni"><img src="http://www.giornalelavoce.it/wp-content/uploads/2014/08/Soccorso-alpino.jpg" width="310" height="165" alt="VERCELLI. Morta un&#8217;escursionista di 49 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-morta-unescursionista-di-49-anni-324673" title="VERCELLI. Morta un&#8217;escursionista di 49 anni">VERCELLI. Morta un&#8217;escursionista di 49 anni</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-raduno-alpini-sfila-anche-chiamparino-324661" title="VERCELLI. Raduno Alpini, sfila anche Chiamparino"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/o-SERGIO-CHIAMPARINO-COMPAGNIA-SAN-PAOLO-facebook.jpg" width="310" height="165" alt="VERCELLI. Raduno Alpini, sfila anche Chiamparino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-raduno-alpini-sfila-anche-chiamparino-324661" title="VERCELLI. Raduno Alpini, sfila anche Chiamparino">VERCELLI. Raduno Alpini, sfila anche Chiamparino</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/roma-serie-b-il-tar-dice-no-alla-pro-vercelli-la-palla-torna-al-tribunale-federale-nazionale-322422" title="ROMA. Serie B: Il Tar dice &#8216;no&#8217; alla Pro Vercelli, la palla torna al Tribunale federale nazionale"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/calcio-lega-pro-2.jpg" width="310" height="165" alt="ROMA. Serie B: Il Tar dice &#8216;no&#8217; alla Pro Vercelli, la palla torna al Tribunale federale nazionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/roma-serie-b-il-tar-dice-no-alla-pro-vercelli-la-palla-torna-al-tribunale-federale-nazionale-322422" title="ROMA. Serie B: Il Tar dice &#8216;no&#8217; alla Pro Vercelli, la palla torna al Tribunale federale nazionale">ROMA. Serie B: Il Tar dice &#8216;no&#8217; alla Pro Vercelli, la palla torna al Tribunale federale nazionale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-falsi-annunci-su-internet-arrestato-truffatore-seriale-web-321374" title="VERCELLI. Falsi annunci su internet, arrestato truffatore seriale web"><img src="http://www.giornalelavoce.it/wp-content/uploads/2013/09/website1112.jpg" width="310" height="165" alt="VERCELLI. Falsi annunci su internet, arrestato truffatore seriale web" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.giornalelavoce.it/vercelli-falsi-annunci-su-internet-arrestato-truffatore-seriale-web-321374" title="VERCELLI. Falsi annunci su internet, arrestato truffatore seriale web">VERCELLI. Falsi annunci su internet, arrestato truffatore seriale web</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 settimane fa</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-206279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-206279 mega-menu mega-links mega-links-5col "><a title="provincia" href="http://www.giornalelavoce.it/categoria/comuni">In provincia di Torino</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-206281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206281 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/aglie">Agliè</a></li>
	<li id="menu-item-206282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206282 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/airasca">Airasca</a></li>
	<li id="menu-item-206283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206283 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ala-di-stura">Ala di Stura</a></li>
	<li id="menu-item-206284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206284 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/albiano-divrea">Albiano d&#8217;Ivrea</a></li>
	<li id="menu-item-206285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206285 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/alice-superiore">Alice Superiore</a></li>
	<li id="menu-item-206286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206286 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/almese">Almese</a></li>
	<li id="menu-item-206287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206287 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/alpette">Alpette</a></li>
	<li id="menu-item-206288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206288 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/alpignano">Alpignano</a></li>
	<li id="menu-item-206289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206289 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/andezeno">Andezeno</a></li>
	<li id="menu-item-206290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206290 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/andrate">Andrate</a></li>
	<li id="menu-item-206291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206291 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/angrogna">Angrogna</a></li>
	<li id="menu-item-206292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206292 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/arignano">Arignano</a></li>
	<li id="menu-item-206293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206293 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/avigliana">Avigliana</a></li>
	<li id="menu-item-206294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206294 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/azeglio">Azeglio</a></li>
	<li id="menu-item-206295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206295 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bairo">Bairo</a></li>
	<li id="menu-item-206296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206296 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/balangero">Balangero</a></li>
	<li id="menu-item-206297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206297 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/baldissero-canavese">Baldissero Canavese</a></li>
	<li id="menu-item-206298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206298 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/baldissero-torinese">Baldissero Torinese</a></li>
	<li id="menu-item-206299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206299 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/balme">Balme</a></li>
	<li id="menu-item-206300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206300 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/banchette">Banchette</a></li>
	<li id="menu-item-206301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206301 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/barbania">Barbania</a></li>
	<li id="menu-item-206302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206302 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bardonecchia">Bardonecchia</a></li>
	<li id="menu-item-206303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206303 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/barone-canavese">Barone Canavese</a></li>
	<li id="menu-item-206304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206304 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/beinasco">Beinasco</a></li>
	<li id="menu-item-206305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206305 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bibiana">Bibiana</a></li>
	<li id="menu-item-206306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206306 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bobbio-pellice">Bobbio Pellice</a></li>
	<li id="menu-item-206307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206307 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bollengo">Bollengo</a></li>
	<li id="menu-item-206308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206308 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgaro-torinese">Borgaro Torinese</a></li>
	<li id="menu-item-206309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206309 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgiallo">Borgiallo</a></li>
	<li id="menu-item-206310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206310 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgofranco-divrea">Borgofranco d&#8217;Ivrea</a></li>
	<li id="menu-item-206311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206311 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgomasino">Borgomasino</a></li>
	<li id="menu-item-206312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206312 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/borgone-susa">Borgone Susa</a></li>
	<li id="menu-item-206313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206313 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bosconero">Bosconero</a></li>
	<li id="menu-item-206314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206314 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brandizzo">Brandizzo</a></li>
	<li id="menu-item-206315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206315 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bricherasio">Bricherasio</a></li>
	<li id="menu-item-206316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206316 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brosso">Brosso</a></li>
	<li id="menu-item-206317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206317 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brozolo">Brozolo</a></li>
	<li id="menu-item-206319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206319 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bruino">Bruino</a></li>
	<li id="menu-item-206320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206320 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/brusasco">Brusasco</a></li>
	<li id="menu-item-206321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206321 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bruzolo">Bruzolo</a></li>
	<li id="menu-item-206322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206322 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/buriasco">Buriasco</a></li>
	<li id="menu-item-206323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206323 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/burolo">Burolo</a></li>
	<li id="menu-item-206324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206324 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/busano">Busano</a></li>
	<li id="menu-item-206325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206325 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/bussoleno">Bussoleno</a></li>
	<li id="menu-item-206326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206326 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/buttigliera-alta">Buttigliera Alta</a></li>
	<li id="menu-item-206327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206327 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cafasse">Cafasse</a></li>
	<li id="menu-item-206328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206328 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caluso">Caluso</a></li>
	<li id="menu-item-206329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206329 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cambiano">Cambiano</a></li>
	<li id="menu-item-206330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206330 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/campiglione-fenile">Campiglione-Fenile</a></li>
	<li id="menu-item-206331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206331 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/candia-canavese">Candia Canavese</a></li>
	<li id="menu-item-206332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206332 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/candiolo">Candiolo</a></li>
	<li id="menu-item-206333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206333 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/canischio">Canischio</a></li>
	<li id="menu-item-206334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206334 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cantalupa">Cantalupa</a></li>
	<li id="menu-item-206335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206335 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cantoira">Cantoira</a></li>
	<li id="menu-item-206336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206336 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caprie">Caprie</a></li>
	<li id="menu-item-206337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206337 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caravino">Caravino</a></li>
	<li id="menu-item-206338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206338 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/carema">Carema</a></li>
	<li id="menu-item-206339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206339 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/carignano">Carignano</a></li>
	<li id="menu-item-206340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206340 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/carmagnola">Carmagnola</a></li>
	<li id="menu-item-206341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206341 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/casalborgone">Casalborgone</a></li>
	<li id="menu-item-206342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206342 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cascinette-divrea">Cascinette d&#8217;Ivrea</a></li>
	<li id="menu-item-206343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206343 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caselette">Caselette</a></li>
	<li id="menu-item-206344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206344 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/caselle-torinese">Caselle Torinese</a></li>
	<li id="menu-item-206345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206345 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castagneto-po">Castagneto Po</a></li>
	<li id="menu-item-206346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206346 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castagnole-piemonte">Castagnole Piemonte</a></li>
	<li id="menu-item-206347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206347 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castellamonte">Castellamonte</a></li>
	<li id="menu-item-206348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206348 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castelnuovo-nigra">Castelnuovo Nigra</a></li>
	<li id="menu-item-206349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206349 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/castiglione-torinese">Castiglione Torinese</a></li>
	<li id="menu-item-206350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206350 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cavagnolo">Cavagnolo</a></li>
	<li id="menu-item-206351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206351 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cavour">Cavour</a></li>
	<li id="menu-item-206352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206352 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cercenasco">Cercenasco</a></li>
	<li id="menu-item-206353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206353 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ceres">Ceres</a></li>
	<li id="menu-item-206354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206354 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ceresole-reale">Ceresole Reale</a></li>
	<li id="menu-item-206355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206355 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cesana-torinese">Cesana Torinese</a></li>
	<li id="menu-item-206356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206356 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chialamberto">Chialamberto</a></li>
	<li id="menu-item-206357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206357 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chianocco">Chianocco</a></li>
	<li id="menu-item-206358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206358 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiaverano">Chiaverano</a></li>
	<li id="menu-item-206359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206359 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chieri">Chieri</a></li>
	<li id="menu-item-206360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206360 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiesanuova">Chiesanuova</a></li>
	<li id="menu-item-206361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206361 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiomonte">Chiomonte</a></li>
	<li id="menu-item-206362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206362 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chiusa-di-san-michele">Chiusa di San Michele</a></li>
	<li id="menu-item-206363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206363 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/chivasso">Chivasso</a></li>
	<li id="menu-item-206364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206364 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ciconio">Ciconio</a></li>
	<li id="menu-item-206365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206365 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cintano">Cintano</a></li>
	<li id="menu-item-206366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206366 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cinzano">Cinzano</a></li>
	<li id="menu-item-206367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206367 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cirie">Ciriè</a></li>
	<li id="menu-item-206368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206368 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/claviere">Claviere</a></li>
	<li id="menu-item-206369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206369 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/coassolo-torinese">Coassolo Torinese</a></li>
	<li id="menu-item-206370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206370 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/coazze">Coazze</a></li>
	<li id="menu-item-206371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206371 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/collegno">Collegno</a></li>
	<li id="menu-item-206372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206372 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/colleretto-castelnuovo">Colleretto Castelnuovo</a></li>
	<li id="menu-item-206373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206373 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/colleretto-giacosa">Colleretto Giacosa</a></li>
	<li id="menu-item-206374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206374 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/condove">Condove</a></li>
	<li id="menu-item-206375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206375 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/corio">Corio</a></li>
	<li id="menu-item-206376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206376 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cossano-canavese">Cossano Canavese</a></li>
	<li id="menu-item-206377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206377 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cuceglio">Cuceglio</a></li>
	<li id="menu-item-206378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206378 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cumiana">Cumiana</a></li>
	<li id="menu-item-206379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206379 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/cuorgne">Cuorgnè</a></li>
	<li id="menu-item-206380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206380 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/druento">Druento</a></li>
	<li id="menu-item-206381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206381 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/exilles">Exilles</a></li>
	<li id="menu-item-206382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206382 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/favria">Favria</a></li>
	<li id="menu-item-206383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206383 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/feletto">Feletto</a></li>
	<li id="menu-item-206384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206384 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/fenestrelle">Fenestrelle</a></li>
	<li id="menu-item-206385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206385 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/fiano">Fiano</a></li>
	<li id="menu-item-206386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206386 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/fiorano-canavese">Fiorano Canavese</a></li>
	<li id="menu-item-206387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206387 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/foglizzo">Foglizzo</a></li>
	<li id="menu-item-206388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206388 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/forno-canavese">Forno Canavese</a></li>
	<li id="menu-item-206389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206389 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/frassinetto">Frassinetto</a></li>
	<li id="menu-item-206390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206390 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/front">Front</a></li>
	<li id="menu-item-206391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206391 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/frossasco">Frossasco</a></li>
	<li id="menu-item-206392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206392 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/garzigliana">Garzigliana</a></li>
	<li id="menu-item-206393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206393 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/gassino-torinese">Gassino Torinese</a></li>
	<li id="menu-item-206394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206394 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/germagnano">Germagnano</a></li>
	<li id="menu-item-206395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206395 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/giaglione">Giaglione</a></li>
	<li id="menu-item-206396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206396 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/giaveno">Giaveno</a></li>
	<li id="menu-item-206397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206397 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/givoletto">Givoletto</a></li>
	<li id="menu-item-206398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206398 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/gravere">Gravere</a></li>
	<li id="menu-item-206423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206423 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/groscavallo">Groscavallo</a></li>
	<li id="menu-item-206424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206424 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/grosso">Grosso</a></li>
	<li id="menu-item-206425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206425 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/grugliasco">Grugliasco</a></li>
	<li id="menu-item-206426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206426 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ingria">Ingria</a></li>
	<li id="menu-item-206427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206427 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/inverso-pinasca">Inverso Pinasca</a></li>
	<li id="menu-item-206428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206428 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/isolabella">Isolabella</a></li>
	<li id="menu-item-206429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206429 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/issiglio">Issiglio</a></li>
	<li id="menu-item-206430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206430 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ivrea">Ivrea</a></li>
	<li id="menu-item-206431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206431 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/la-cassa">La Cassa</a></li>
	<li id="menu-item-206432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206432 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/la-loggia">La Loggia</a></li>
	<li id="menu-item-206433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206433 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lanzo-torinese">Lanzo Torinese</a></li>
	<li id="menu-item-206434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206434 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lauriano">Lauriano</a></li>
	<li id="menu-item-206435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206435 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/leini">Leini</a></li>
	<li id="menu-item-206436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206436 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lemie">Lemie</a></li>
	<li id="menu-item-206437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206437 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lessolo">Lessolo</a></li>
	<li id="menu-item-206438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206438 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/levone">Levone</a></li>
	<li id="menu-item-206439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206439 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/locana">Locana</a></li>
	<li id="menu-item-206440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206440 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lombardore">Lombardore</a></li>
	<li id="menu-item-206441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206441 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lombriasco">Lombriasco</a></li>
	<li id="menu-item-206442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206442 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/loranze">Loranzè</a></li>
	<li id="menu-item-206443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206443 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lugnacco">Lugnacco</a></li>
	<li id="menu-item-206444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206444 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/luserna-san-giovanni">Luserna San Giovanni</a></li>
	<li id="menu-item-206445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206445 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lusernetta">Lusernetta</a></li>
	<li id="menu-item-206446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206446 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/lusiglie">Lusigliè</a></li>
	<li id="menu-item-206447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206447 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/macello">Macello</a></li>
	<li id="menu-item-206448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206448 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/maglione">Maglione</a></li>
	<li id="menu-item-206449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206449 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/marentino">Marentino</a></li>
	<li id="menu-item-206450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206450 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/massello">Massello</a></li>
	<li id="menu-item-206451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206451 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mathi">Mathi</a></li>
	<li id="menu-item-206452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206452 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mattie">Mattie</a></li>
	<li id="menu-item-206453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206453 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mazze">Mazzè</a></li>
	<li id="menu-item-206454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206454 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/meana-di-susa">Meana di Susa</a></li>
	<li id="menu-item-206455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206455 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mercenasco">Mercenasco</a></li>
	<li id="menu-item-206456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206456 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/meugliano">Meugliano</a></li>
	<li id="menu-item-206457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206457 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mezzenile">Mezzenile</a></li>
	<li id="menu-item-206458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206458 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mombello-di-torino">Mombello di Torino</a></li>
	<li id="menu-item-206459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206459 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/mompantero">Mompantero</a></li>
	<li id="menu-item-206460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206460 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/monastero-di-lanzo">Monastero di Lanzo</a></li>
	<li id="menu-item-206461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206461 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/moncalieri">Moncalieri</a></li>
	<li id="menu-item-206462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206462 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/moncenisio">Moncenisio</a></li>
	<li id="menu-item-206463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206463 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montaldo-torinese">Montaldo Torinese</a></li>
	<li id="menu-item-206464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206464 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montalenghe">Montalenghe</a></li>
	<li id="menu-item-206465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206465 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montalto-dora">Montalto Dora</a></li>
	<li id="menu-item-206466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206466 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/montanaro">Montanaro</a></li>
	<li id="menu-item-206467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206467 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/monteu-da-po">Monteu da Po</a></li>
	<li id="menu-item-206468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206468 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/moriondo-torinese">Moriondo Torinese</a></li>
	<li id="menu-item-206469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206469 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/nichelino">Nichelino</a></li>
	<li id="menu-item-206470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206470 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/noasca">Noasca</a></li>
	<li id="menu-item-206471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206471 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/nole">Nole</a></li>
	<li id="menu-item-206472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206472 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/nomaglio">Nomaglio</a></li>
	<li id="menu-item-206473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206473 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/none">None</a></li>
	<li id="menu-item-206474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206474 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/novalesa">Novalesa</a></li>
	<li id="menu-item-206475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206475 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/oglianico">Oglianico</a></li>
	<li id="menu-item-206476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206476 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/orbassano">Orbassano</a></li>
	<li id="menu-item-206477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206477 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/orio-canavese">Orio Canavese</a></li>
	<li id="menu-item-206478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206478 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/osasco">Osasco</a></li>
	<li id="menu-item-206479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206479 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/osasio">Osasio</a></li>
	<li id="menu-item-206480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206480 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/oulx">Oulx</a></li>
	<li id="menu-item-206481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206481 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ozegna">Ozegna</a></li>
	<li id="menu-item-206482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206482 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/palazzo-canavese">Palazzo Canavese</a></li>
	<li id="menu-item-206483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206483 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pancalieri">Pancalieri</a></li>
	<li id="menu-item-206484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206484 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/parella">Parella</a></li>
	<li id="menu-item-206485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206485 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pavarolo">Pavarolo</a></li>
	<li id="menu-item-206486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206486 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pavone-canavese">Pavone Canavese</a></li>
	<li id="menu-item-206487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206487 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pecco">Pecco</a></li>
	<li id="menu-item-206488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206488 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pecetto-torinese">Pecetto Torinese</a></li>
	<li id="menu-item-206489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206489 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/perosa-argentina">Perosa Argentina</a></li>
	<li id="menu-item-206490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206490 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/perosa-canavese">Perosa Canavese</a></li>
	<li id="menu-item-206491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206491 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/perrero">Perrero</a></li>
	<li id="menu-item-206492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206492 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pertusio">Pertusio</a></li>
	<li id="menu-item-206493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206493 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pessinetto">Pessinetto</a></li>
	<li id="menu-item-206494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206494 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pianezza">Pianezza</a></li>
	<li id="menu-item-206495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206495 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pinasca">Pinasca</a></li>
	<li id="menu-item-206496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206496 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pinerolo">Pinerolo</a></li>
	<li id="menu-item-206497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206497 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pino-torinese">Pino Torinese</a></li>
	<li id="menu-item-206498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206498 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piobesi-torinese">Piobesi Torinese</a></li>
	<li id="menu-item-206499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206499 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piossasco">Piossasco</a></li>
	<li id="menu-item-206500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206500 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piscina">Piscina</a></li>
	<li id="menu-item-206501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206501 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/piverone">Piverone</a></li>
	<li id="menu-item-206502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206502 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/poirino">Poirino</a></li>
	<li id="menu-item-206503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206503 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pomaretto">Pomaretto</a></li>
	<li id="menu-item-206504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206504 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pont-canavese">Pont-Canavese</a></li>
	<li id="menu-item-206505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206505 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/porte">Porte</a></li>
	<li id="menu-item-206506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206506 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pragelato">Pragelato</a></li>
	<li id="menu-item-206507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206507 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/prali">Prali</a></li>
	<li id="menu-item-206508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206508 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pralormo">Pralormo</a></li>
	<li id="menu-item-206509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206509 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pramollo">Pramollo</a></li>
	<li id="menu-item-206510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206510 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/prarostino">Prarostino</a></li>
	<li id="menu-item-206511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206511 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/prascorsano">Prascorsano</a></li>
	<li id="menu-item-206512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206512 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/pratiglione">Pratiglione</a></li>
	<li id="menu-item-206513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206513 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/quagliuzzo">Quagliuzzo</a></li>
	<li id="menu-item-206514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206514 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/quassolo">Quassolo</a></li>
	<li id="menu-item-206515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206515 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/quincinetto">Quincinetto</a></li>
	<li id="menu-item-206516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206516 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/reano">Reano</a></li>
	<li id="menu-item-206517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206517 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ribordone">Ribordone</a></li>
	<li id="menu-item-206518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206518 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/riva-presso-chieri">Riva Presso Chieri</a></li>
	<li id="menu-item-206519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206519 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivalba">Rivalba</a></li>
	<li id="menu-item-206520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206520 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivalta-di-torino">Rivalta di Torino</a></li>
	<li id="menu-item-206521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206521 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivara">Rivara</a></li>
	<li id="menu-item-206522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206522 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivarolo-canavese">Rivarolo Canavese</a></li>
	<li id="menu-item-206523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206523 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivarossa">Rivarossa</a></li>
	<li id="menu-item-206524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206524 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rivoli">Rivoli</a></li>
	<li id="menu-item-206525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206525 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/robassomero">Robassomero</a></li>
	<li id="menu-item-206526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206526 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rocca-canavese">Rocca Canavese</a></li>
	<li id="menu-item-206527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206527 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/roletto">Roletto</a></li>
	<li id="menu-item-206528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206528 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/romano-canavese">Romano Canavese</a></li>
	<li id="menu-item-206529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206529 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/ronco-canavese">Ronco Canavese</a></li>
	<li id="menu-item-206530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206530 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rondissone">Rondissone</a></li>
	<li id="menu-item-206531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206531 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rora">Rorà</a></li>
	<li id="menu-item-206532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206532 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rosta">Rosta</a></li>
	<li id="menu-item-206533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206533 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/roure">Roure</a></li>
	<li id="menu-item-206534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206534 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rubiana">Rubiana</a></li>
	<li id="menu-item-206535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206535 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/rueglio">Rueglio</a></li>
	<li id="menu-item-206536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206536 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salassa">Salassa</a></li>
	<li id="menu-item-206537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206537 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salbertrand">Salbertrand</a></li>
	<li id="menu-item-206538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206538 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salerano-canavese">Salerano Canavese</a></li>
	<li id="menu-item-206539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206539 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/salza-di-pinerolo">Salza di Pinerolo</a></li>
	<li id="menu-item-206540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206540 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/samone">Samone</a></li>
	<li id="menu-item-206541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206541 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-benigno-canavese">San Benigno Canavese</a></li>
	<li id="menu-item-206542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206542 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-carlo-canavese">San Carlo Canavese</a></li>
	<li id="menu-item-206543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206543 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-colombano-belmonte">San Colombano Belmonte</a></li>
	<li id="menu-item-206544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206544 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-didero">San Didero</a></li>
	<li id="menu-item-206545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206545 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-francesco-al-campo">San Francesco al Campo</a></li>
	<li id="menu-item-206546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206546 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-germano-chisone">San Germano Chisone</a></li>
	<li id="menu-item-206547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206547 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-gillio">San Gillio</a></li>
	<li id="menu-item-206548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206548 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-giorgio-canavese">San Giorgio Canavese</a></li>
	<li id="menu-item-206549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206549 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-giorio-di-susa">San Giorio di Susa</a></li>
	<li id="menu-item-206550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206550 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-giusto-canavese">San Giusto Canavese</a></li>
	<li id="menu-item-206551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206551 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-martino-canavese">San Martino Canavese</a></li>
	<li id="menu-item-206552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206552 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-maurizio-canavese">San Maurizio Canavese</a></li>
	<li id="menu-item-206553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206553 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-mauro-torinese">San Mauro Torinese</a></li>
	<li id="menu-item-206554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206554 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-pietro-val-lemina">San Pietro Val Lemina</a></li>
	<li id="menu-item-206555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206555 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-ponso">San Ponso</a></li>
	<li id="menu-item-206556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206556 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-raffaele-cimena">San Raffaele Cimena</a></li>
	<li id="menu-item-206557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206557 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-sebastiano-da-po">San Sebastiano da Po</a></li>
	<li id="menu-item-206558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206558 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/san-secondo-di-pinerolo">San Secondo di Pinerolo</a></li>
	<li id="menu-item-206559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206559 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sangano">Sangano</a></li>
	<li id="menu-item-206560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206560 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/santambrogio-di-torino">Sant&#8217;Ambrogio di Torino</a></li>
	<li id="menu-item-206561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206561 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/santantonino-di-susa">Sant&#8217;Antonino di Susa</a></li>
	<li id="menu-item-206562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206562 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/santena">Santena</a></li>
	<li id="menu-item-206563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206563 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sauze-doulx">Sauze d&#8217;Oulx</a></li>
	<li id="menu-item-206564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206564 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sauze-di-cesana">Sauze di Cesana</a></li>
	<li id="menu-item-206565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206565 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/scalenghe">Scalenghe</a></li>
	<li id="menu-item-206566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206566 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/scarmagno">Scarmagno</a></li>
	<li id="menu-item-206567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206567 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sciolze">Sciolze</a></li>
	<li id="menu-item-206568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206568 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sestriere">Sestriere</a></li>
	<li id="menu-item-206569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206569 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/settimo">Settimo Rottaro</a></li>
	<li id="menu-item-206570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206570 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/settimo-torinese">Settimo Torinese</a></li>
	<li id="menu-item-206571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206571 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/settimo-vittone">Settimo Vittone</a></li>
	<li id="menu-item-206572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206572 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/sparone">Sparone</a></li>
	<li id="menu-item-206573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206573 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/strambinello">Strambinello</a></li>
	<li id="menu-item-206574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206574 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/strambino">Strambino</a></li>
	<li id="menu-item-206575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206575 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/susa">Susa</a></li>
	<li id="menu-item-206576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206576 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/tavagnasco">Tavagnasco</a></li>
	<li id="menu-item-206578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206578 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/torrazza-piemonte">Torrazza Piemonte</a></li>
	<li id="menu-item-206579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206579 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/torre-canavese">Torre Canavese</a></li>
	<li id="menu-item-206580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206580 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/torre-pellice">Torre Pellice</a></li>
	<li id="menu-item-206581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206581 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/trana">Trana</a></li>
	<li id="menu-item-206582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206582 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/trausella">Trausella</a></li>
	<li id="menu-item-206583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206583 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/traversella">Traversella</a></li>
	<li id="menu-item-206584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206584 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/traves">Traves</a></li>
	<li id="menu-item-206585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206585 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/trofarello">Trofarello</a></li>
	<li id="menu-item-206586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206586 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/usseaux">Usseaux</a></li>
	<li id="menu-item-206587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206587 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/usseglio">Usseglio</a></li>
	<li id="menu-item-206588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206588 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vaie">Vaie</a></li>
	<li id="menu-item-206589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206589 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/val-della-torre">Val della Torre</a></li>
	<li id="menu-item-206590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206590 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/valgioie">Valgioie</a></li>
	<li id="menu-item-206591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206591 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vallo-torinese">Vallo Torinese</a></li>
	<li id="menu-item-206592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206592 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/valperga">Valperga</a></li>
	<li id="menu-item-206593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206593 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/valprato-soana">Valprato Soana</a></li>
	<li id="menu-item-206594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206594 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/varisella">Varisella</a></li>
	<li id="menu-item-206595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206595 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vauda-canavese">Vauda Canavese</a></li>
	<li id="menu-item-206596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206596 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/venaria-reale">Venaria Reale</a></li>
	<li id="menu-item-206597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206597 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/venaus">Venaus</a></li>
	<li id="menu-item-206598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206598 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/verolengo">Verolengo</a></li>
	<li id="menu-item-206599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206599 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/verrua-savoia">Verrua Savoia</a></li>
	<li id="menu-item-206600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206600 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vestigne">Vestignè</a></li>
	<li id="menu-item-206601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206601 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vialfre">Vialfrè</a></li>
	<li id="menu-item-206602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206602 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vico-canavese">Vico Canavese</a></li>
	<li id="menu-item-206603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206603 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vidracco">Vidracco</a></li>
	<li id="menu-item-206604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206604 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vigone">Vigone</a></li>
	<li id="menu-item-206605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206605 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villafranca-piemonte">Villafranca Piemonte</a></li>
	<li id="menu-item-206606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206606 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villanova-canavese">Villanova Canavese</a></li>
	<li id="menu-item-206607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206607 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-dora">Villar Dora</a></li>
	<li id="menu-item-206608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206608 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-focchiardo">Villar Focchiardo</a></li>
	<li id="menu-item-206609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206609 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-pellice">Villar Pellice</a></li>
	<li id="menu-item-206610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206610 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villar-perosa">Villar Perosa</a></li>
	<li id="menu-item-206611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206611 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villarbasse">Villarbasse</a></li>
	<li id="menu-item-206612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206612 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villareggia">Villareggia</a></li>
	<li id="menu-item-206613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206613 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/villastellone">Villastellone</a></li>
	<li id="menu-item-206614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206614 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vinovo">Vinovo</a></li>
	<li id="menu-item-206615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206615 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/virle-piemonte">Virle Piemonte</a></li>
	<li id="menu-item-206616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206616 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vische">Vische</a></li>
	<li id="menu-item-206617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206617 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/vistrorio">Vistrorio</a></li>
	<li id="menu-item-206618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206618 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/viu">Viù</a></li>
	<li id="menu-item-206619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206619 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/volpiano">Volpiano</a></li>
	<li id="menu-item-206620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206620 mega-link-column "><a class="mega-links-head"  href="http://www.giornalelavoce.it/categoria/comuni/volveracomune">VolveraComune</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58218"><a href="http://www.giornalelavoce.it/categoria/dal-resto-del-mondo">Dal resto del mondo</a></li>
<li id="menu-item-58217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58217"><a href="http://www.giornalelavoce.it/categoria/calcio-italia">Calcio Italia</a></li>
<li id="menu-item-206259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206259"><a href="http://www.giornalelavoce.it/categoria/sport">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-206401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206401"><a href="http://www.giornalelavoce.it/categoria/sport/basket">Basket</a></li>
	<li id="menu-item-206402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206402"><a href="http://www.giornalelavoce.it/categoria/sport/calcio">Calcio</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-206410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206410"><a href="http://www.giornalelavoce.it/categoria/sport/calcio/dilettanti">Dilettanti</a></li>
		<li id="menu-item-206411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206411"><a href="http://www.giornalelavoce.it/categoria/sport/calcio/professionisti">Professionisti</a></li>
	</ul>
</li>
	<li id="menu-item-206403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206403"><a href="http://www.giornalelavoce.it/categoria/sport/calcio-a-5">Calcio a 5</a></li>
	<li id="menu-item-206412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206412"><a href="http://www.giornalelavoce.it/categoria/sport/golf">Golf</a></li>
	<li id="menu-item-206405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206405"><a href="http://www.giornalelavoce.it/categoria/sport/tennis">Tennis</a></li>
	<li id="menu-item-206407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206407"><a href="http://www.giornalelavoce.it/categoria/sport/nuoto">Nuoto</a></li>
	<li id="menu-item-206414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206414"><a href="http://www.giornalelavoce.it/categoria/sport/motori">Motori</a></li>
	<li id="menu-item-206413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206413"><a href="http://www.giornalelavoce.it/categoria/sport/judo">Judo</a></li>
	<li id="menu-item-206406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206406"><a href="http://www.giornalelavoce.it/categoria/sport/bocce">Bocce</a></li>
	<li id="menu-item-206404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206404"><a href="http://www.giornalelavoce.it/categoria/sport/pallapugno">Pallapugno</a></li>
	<li id="menu-item-206409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206409"><a href="http://www.giornalelavoce.it/categoria/sport/boxe">Boxe</a></li>
	<li id="menu-item-206415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206415"><a href="http://www.giornalelavoce.it/categoria/sport/volley">Volley</a></li>
	<li id="menu-item-206408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206408"><a href="http://www.giornalelavoce.it/categoria/sport/altri-sport">Altri Sport</a></li>
	<li id="menu-item-206416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206416"><a href="http://www.giornalelavoce.it/categoria/storie-di-sport">Storie di sport</a></li>
</ul>
</li>
<li id="menu-item-108540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108540"><a href="http://www.giornalelavoce.it/categoria/eventi">Eventi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-108542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108542"><a href="http://www.giornalelavoce.it/categoria/eventi/incontri">Incontri</a></li>
	<li id="menu-item-108543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108543"><a href="http://www.giornalelavoce.it/categoria/eventi/mostre">Mostre</a></li>
	<li id="menu-item-108544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108544"><a href="http://www.giornalelavoce.it/categoria/eventi/musica">Musica</a></li>
	<li id="menu-item-108545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108545"><a href="http://www.giornalelavoce.it/categoria/eventi/sagre">Sagre</a></li>
	<li id="menu-item-108546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108546"><a href="http://www.giornalelavoce.it/categoria/eventi/teatro">Teatro</a></li>
	<li id="menu-item-108541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108541"><a href="http://www.giornalelavoce.it/categoria/eventi/grandi-eventi-eventi">Altri Eventi</a></li>
</ul>
</li>
<li id="menu-item-139074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139074"><a href="http://www.giornalelavoce.it/categoria/terza-pagina">Terza Pagina</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-206417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206417"><a href="http://www.giornalelavoce.it/categoria/terza-pagina/libri-terza-pagina">Libri</a></li>
	<li id="menu-item-206418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206418"><a href="http://www.giornalelavoce.it/categoria/terza-pagina/storia-terza-pagina">Storia</a></li>
</ul>
</li>
<li id="menu-item-206254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206254"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-108547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108547"><a href="http://www.giornalelavoce.it/categoria/lettere">Lettere al direttore</a></li>
	<li id="menu-item-206261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206261"><a href="http://www.giornalelavoce.it/categoria/cucina">Cucina</a></li>
	<li id="menu-item-206255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206255"><a href="http://www.giornalelavoce.it/categoria/cinema-2">Cinema</a></li>
	<li id="menu-item-206260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206260"><a href="http://www.giornalelavoce.it/categoria/viaggi-2">Viaggi</a></li>
	<li id="menu-item-206257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206257"><a href="http://www.giornalelavoce.it/categoria/turismo">Turismo</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-310258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310258"><a href="http://www.giornalelavoce.it/categoria/turismo/castelli">Castelli</a></li>
		<li id="menu-item-310259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310259"><a href="http://www.giornalelavoce.it/categoria/turismo/chiese">Chiese</a></li>
		<li id="menu-item-310260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310260"><a href="http://www.giornalelavoce.it/categoria/turismo/laghi">Laghi</a></li>
		<li id="menu-item-310261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310261"><a href="http://www.giornalelavoce.it/categoria/turismo/montagna">Montagna</a></li>
		<li id="menu-item-310262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310262"><a href="http://www.giornalelavoce.it/categoria/turismo/musei">Musei</a></li>
		<li id="menu-item-310263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310263"><a href="http://www.giornalelavoce.it/categoria/turismo/percorsi">Percorsi / Escursioni</a></li>
	</ul>
</li>
	<li id="menu-item-206258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-206258"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi">Turismo Grandi Eventi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-286427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286427"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/carnevale-turismo-grandi-eventi">Carnevale di Ivrea</a></li>
		<li id="menu-item-286428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286428"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/patronale-di-san-savino">Patronale di San Savino</a></li>
		<li id="menu-item-286424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286424"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/fera">Fera Dij Còj</a></li>
		<li id="menu-item-286426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286426"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/mostra-della-ceramica">Mostra della Ceramica</a></li>
		<li id="menu-item-286485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286485"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/beato-angelo-carletti">Beato Angelo Carletti</a></li>
		<li id="menu-item-286486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286486"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/festa-delluva">Festa dell&#8217;uva</a></li>
		<li id="menu-item-286487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286487"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/sagra-della-zucca">Sagra della Zucca</a></li>
		<li id="menu-item-286489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286489"><a href="http://www.giornalelavoce.it/categoria/turismo-grandi-eventi/torneo-di-maggio">Torneo di Maggio</a></li>
	</ul>
</li>
	<li id="menu-item-206262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206262"><a href="http://www.giornalelavoce.it/categoria/spettacolo-2">Spettacolo</a></li>
	<li id="menu-item-206256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206256"><a href="http://www.giornalelavoce.it/categoria/lavvocato-risponde">L&#8217;avvocato risponde</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.giornalelavoce.it/?tierand=1" class="random-article ttip" title="Un articolo a caso"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>IN TEMPO REALE</span></span>
		
					<ul>
					<li><a href="http://www.giornalelavoce.it/borgaro-ce-una-nuova-guardia-medica-325104" title="BORGARO. C’è una nuova “Guardia Medica”">BORGARO. C’è una nuova “Guardia Medica”</a></li>
					<li><a href="http://www.giornalelavoce.it/caselle-un-premio-allarchitetto-simbolo-di-legalita-325101" title="CASELLE. Un premio all’architetto “simbolo di legalità”">CASELLE. Un premio all’architetto “simbolo di legalità”</a></li>
					<li><a href="http://www.giornalelavoce.it/caselle-in-funzione-i-nuovi-autovelox-325098" title="CASELLE. In funzione i nuovi autovelox">CASELLE. In funzione i nuovi autovelox</a></li>
					<li><a href="http://www.giornalelavoce.it/rivarossa-cinquanta-premiato-ad-alba-per-laiuto-dato-ai-genovesi-325095" title="RIVAROSSA. Cinquanta premiato ad Alba per l’aiuto dato ai genovesi">RIVAROSSA. Cinquanta premiato ad Alba per l’aiuto dato ai genovesi</a></li>
					<li><a href="http://www.giornalelavoce.it/volpiano-addio-antonio-furbatto-simbolo-per-gli-alpini-325092" title="VOLPIANO. Addio Antonio  Furbatto,  simbolo per gli alpini">VOLPIANO. Addio Antonio  Furbatto,  simbolo per gli alpini</a></li>
					<li><a href="http://www.giornalelavoce.it/volpiano-alla-ricerca-dei-nonni-vigile-325089" title="VOLPIANO. Alla ricerca dei nonni vigile">VOLPIANO. Alla ricerca dei nonni vigile</a></li>
					<li><a href="http://www.giornalelavoce.it/volpiano-perde-il-controllo-della-sua-auto-e-abbatte-18-metri-di-recinzione-della-ferrovia-325083" title="VOLPIANO. Perde il controllo della sua auto e abbatte 18 metri di recinzione della ferrovia">VOLPIANO. Perde il controllo della sua auto e abbatte 18 metri di recinzione della ferrovia</a></li>
					<li><a href="http://www.giornalelavoce.it/cantoira-al-via-il-campionato-regionale-di-ciclocross-325076" title="CANTOIRA. Al via il Campionato Regionale di Ciclocross">CANTOIRA. Al via il Campionato Regionale di Ciclocross</a></li>
					<li><a href="http://www.giornalelavoce.it/viu-le-penne-del-gufo-ai-caffe-culturali-325073" title="VIÙ. “Le Penne del Gufo”  ai Caffè Culturali">VIÙ. “Le Penne del Gufo”  ai Caffè Culturali</a></li>
					<li><a href="http://www.giornalelavoce.it/coassolo-inaugurato-il-sito-di-atterraggio-notturno-dellelisoccorso-325069" title="COASSOLO. Inaugurato il sito di atterraggio notturno dell’elisoccorso">COASSOLO. Inaugurato il sito di atterraggio notturno dell’elisoccorso</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">

	
			<section id="author-box">
			<div class="block-head">
				<div class="stripe-line-bagnur">
					<div id="author-avatar-bagnur">
						<img src="http://www.giornalelavoce.it/wp-content/uploads/2017/11/redazione-300x200-100x100.jpg" width="90" height="90" alt="Redazione" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />					</div>
				</div>
				<h3> <span class="nome_autore">di: Redazione</span></h3>
				
			</div>
			<div class="post-listing">
	
<!--porzione presa da function tie_author_box in theme-functions.php-->

	
			</div>
		</section><!-- #author-box -->
				
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.giornalelavoce.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.giornalelavoce.it/categoria/notizie">In provincia di Torino</a></span> <span class="delimiter">/</span> <span class="current">LEVONE. Land Rover, è record!</span></div>
		<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">LEVONE. Land Rover, è record!</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.giornalelavoce.it/author/admin" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.giornalelavoce.it/categoria/notizie" rel="category tag">In provincia di Torino</a>, <a href="http://www.giornalelavoce.it/categoria/comuni/levone" rel="category tag">Levone</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.giornalelavoce.it/levone-land-rover-e-record-325066#respond">Commenta la notizia</a></span>
<span class="post-views"><i class="fa fa-eye"></i>5 Visite</span> </p>
<div class="clear"></div>

		
		<article class="post-listing post-325066 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-levone tag-land-rover tag-levone tag-record" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/land-rover-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							
			
				<div class="entry">
					<!-- <EdIndex> --> 
					
					
					<p class="p1"><span class="s1">E record sia! Grandi festeggiamenti domenica 14 ottobre per il Land Rover Club di Levone. In paese sono arrivati 251 equipaggi che hanno formato il logo più grande d’Italia. “<i>La straordinarietà di questo evento è stata che non era contestualizzato all’interno di un’altra manifestazione, ma chi è venuto a Levone l’ha fatto proprio solo ed esclusivamente per partecipare alla formazione del Logo</i> &#8211; commenta il presidente <b>Massimiliano Gagnor</b> -.<i> E Levone ancora una volta ha messo il vestito della festa e ha accolto tutti a braccia aperte. Alla faccia di quelli che dicono che le piccole comunità sono destinate a scomparire. Sarebbe stato più facile e meno stressante organizzarlo nel piazzale di qualche fiera toscana come ci era stato chiesto, e avremmo fatto sicuramente numeri maggiori. Ma non sarebbe mai stato così bello. L’arrivo, il prato pieno di Land Rover, le persone rilassate, l’aperitivo&#8230; La serata prima a Madonna della Neve&#8230; Tutto fantastico. Tutto stupendo</i>!”.</span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.giornalelavoce.it/levone-land-rover-e-record-325066" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
									<!-- </EdIndex> -->
				</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.giornalelavoce.it/tag/land-rover" rel="tag">land rover</a> <a href="http://www.giornalelavoce.it/tag/levone" rel="tag">Levone</a> <a href="http://www.giornalelavoce.it/tag/record" rel="tag">record</a></span>				<span style="display:none" class="updated">2018-10-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.giornalelavoce.it/author/admin" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.giornalelavoce.it/levone-land-rover-e-record-325066" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=LEVONE.+Land+Rover%2C+%C3%A8+record%21 via %40@LaVoceRedazione&url=http://www.giornalelavoce.it/levone-land-rover-e-record-325066" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.giornalelavoce.it/levone-land-rover-e-record-325066&amp;name=LEVONE.+Land+Rover%2C+%C3%A8+record%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.giornalelavoce.it/levone-land-rover-e-record-325066&title=LEVONE.+Land+Rover%2C+%C3%A8+record%21" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=http://www.giornalelavoce.it/levone-land-rover-e-record-325066&amp;description=LEVONE.+Land+Rover%2C+%C3%A8+record%21&amp;media=http://www.giornalelavoce.it/wp-content/uploads/2018/10/land-rover-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		<p class="post-tag">Tag<a href="http://www.giornalelavoce.it/tag/land-rover" rel="tag">land rover</a> <a href="http://www.giornalelavoce.it/tag/levone" rel="tag">Levone</a> <a href="http://www.giornalelavoce.it/tag/record" rel="tag">record</a></p>

		
		

		<script async src="//edintorni.net/related/service/widget/v2/?ac=redblue&ch=1" language="javascript"></script>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.giornalelavoce.it/smettere-di-farsi-domande-324509" rel="prev"><span>Precedente</span> Smettere di farsi domande!</a></div>
			<div class="post-next"><a href="http://www.giornalelavoce.it/torino-deve-testimoniare-contro-il-boss-dei-due-mondi-ma-e-morto-325063" rel="next"><span>Succ</span> TORINO. Deve testimoniare contro &#8220;il boss dei due mondi&#8221;, ma è morto</a></div>
		</div><!-- .post-navigation -->
		
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Leggi anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.giornalelavoce.it/borgaro-ce-una-nuova-guardia-medica-325104">
					<img width="310" height="165" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/borgaro-guardia-medica-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.giornalelavoce.it/borgaro-ce-una-nuova-guardia-medica-325104" rel="bookmark">BORGARO. C’è una nuova “Guardia Medica”</a></h2>
			<p>La città di Borgaro d’ora in poi potrà contare su una nuova “Continuità assistenziale” &#8211; &hellip;</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.giornalelavoce.it/caselle-un-premio-allarchitetto-simbolo-di-legalita-325101">
					<img width="310" height="165" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/mauro-esposito-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.giornalelavoce.it/caselle-un-premio-allarchitetto-simbolo-di-legalita-325101" rel="bookmark">CASELLE. Un premio all’architetto “simbolo di legalità”</a></h2>
			<p>Importante riconoscimento per Mauro Esposito, l’architetto casellese 53enne, testimone di giustizia nel processo San Michele, &hellip;</p>
		</div>
			</section>
			
			
	
		
		

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="arqam-lite-widget-counter colored">
		<ul>
				<li class="arq-lite-facebook">
				<a href="http://www.facebook.com/gruppolavoce" target="_blank" >
					<i class="fa fa-facebook"></i>
					<span>27,078</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/@LaVoceRedazione" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>1,734</span>
					<small>Followers</small>
				</a>
			</li>
					<li class="arq-lite-youtube">
				<a href="http://youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank" >
					<i class="fa fa-youtube"></i>
					<span>54</span>
					<small>Subscribers</small>
				</a>
			</li>
		
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Abbonamento La Voce Più</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.giornalelavoce.it/categoria/la-voce-piu"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/04/voce-piu-HD.png" alt="La Voce Più"></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-36" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Edicola digitale</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/692/leggi"><h3>Ed. Chivasso</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/692/copertina_medium.jpg"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/712/leggi"><h3>Ed. Ciriè</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/712/copertina_medium.jpg"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/722/leggi"><h3>Ed. Settimo</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/722/copertina_medium.jpg"></a></div><div style="float:left;width:50%;max-width:50%;"><a href="https://edicola.giornalelavoce.it/12alle12/ultimonumero/702/leggi"><h3>Ed. Ivrea</h3><img src="https://edicola.giornalelavoce.it/12alle12/ultimonumero/702/copertina_medium.jpg"></a></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-37" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-30"><a href="http://www.giornalelavoce.it/wp-content/uploads/2018/09/VOCESETT038G1Q_016.pdf"><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/09/shopping-banner.gif" />
</a></div>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Più letti</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/borgaro-ce-una-nuova-guardia-medica-325104" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/borgaro-guardia-medica-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/borgaro-ce-una-nuova-guardia-medica-325104">BORGARO. C’è una nuova “Guardia Medica”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 minuti fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/caselle-un-premio-allarchitetto-simbolo-di-legalita-325101" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/mauro-esposito-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/caselle-un-premio-allarchitetto-simbolo-di-legalita-325101">CASELLE. Un premio all’architetto “simbolo di legalità”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 minuti fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/caselle-in-funzione-i-nuovi-autovelox-325098" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/velox-caselle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/caselle-in-funzione-i-nuovi-autovelox-325098">CASELLE. In funzione i nuovi autovelox</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 minuti fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/rivarossa-cinquanta-premiato-ad-alba-per-laiuto-dato-ai-genovesi-325095" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/paolo-cinquanta-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/rivarossa-cinquanta-premiato-ad-alba-per-laiuto-dato-ai-genovesi-325095">RIVAROSSA. Cinquanta premiato ad Alba per l’aiuto dato ai genovesi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 minuti fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/volpiano-addio-antonio-furbatto-simbolo-per-gli-alpini-325092" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/antonio-furbatto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/volpiano-addio-antonio-furbatto-simbolo-per-gli-alpini-325092">VOLPIANO. Addio Antonio  Furbatto,  simbolo per gli alpini</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 minuti fa</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/settimo-torinese-la-preside-del-liceo-la-peggior-situazione-40-anni-rimetterci-gli-studenti-230920" title="SETTIMO TORINESE. La preside del liceo: &#8220;è la peggior situazione in 40 anni. A rimetterci sono gli studenti&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2016/09/studenti-VKRR-k3j-U10301237464104p5E-568x320@LaStampa.it_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="SETTIMO TORINESE. La preside del liceo: &quot;è la peggior situazione in 40 anni. A rimetterci sono gli studenti&quot;" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/settimo-torinese-la-preside-del-liceo-la-peggior-situazione-40-anni-rimetterci-gli-studenti-230920">SETTIMO TORINESE. La preside del liceo: &#8220;è la peggior situazione in 40 anni. A rimetterci sono gli studenti&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 settembre 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>92,871 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torrazza-amazon-apre-assume-1-200-giovani-un-contratto-tempo-inderminato-283124" title="TORRAZZA. Amazon apre e assume 1.200 giovani con un contratto a tempo inderminato" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2018/01/amazon-torrazza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/torrazza-amazon-apre-assume-1-200-giovani-un-contratto-tempo-inderminato-283124">TORRAZZA. Amazon apre e assume 1.200 giovani con un contratto a tempo inderminato</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 gennaio 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>81,268 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/brandizzo-muore-14-anni-paese-shock-250468" title="BRANDIZZO. Muore a 14 anni, paese sotto shock" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2017/03/BRANDIZZO-Zani-Simone-15-anni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/brandizzo-muore-14-anni-paese-shock-250468">BRANDIZZO. Muore a 14 anni, paese sotto shock</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,875 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/brandizzo-arriva-il-decathlon-piu-grande-ditalia-80539" title="BRANDIZZO. Arriva il Decathlon più grande d&#8217;Italia" rel="bookmark"><img width="110" height="49" src="http://www.giornalelavoce.it/wp-content/uploads/2014/07/Decathlon-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.giornalelavoce.it/wp-content/uploads/2014/07/Decathlon-1.jpg 500w, http://www.giornalelavoce.it/wp-content/uploads/2014/07/Decathlon-1-300x133.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/brandizzo-arriva-il-decathlon-piu-grande-ditalia-80539">BRANDIZZO. Arriva il Decathlon più grande d&#8217;Italia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17 luglio 2014</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,203 </span> <span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torino-piu-600-feriti-bambino-fin-vita-arrestati-sciacalli-260103" title="TORINO. Più di 600 feriti. Bambino in fin di vita. Arrestati sciacalli" rel="bookmark"><img width="110" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2017/06/C_2_fotogallery_3012524_2_image-e1496525622985-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.giornalelavoce.it/torino-piu-600-feriti-bambino-fin-vita-arrestati-sciacalli-260103">TORINO. Più di 600 feriti. Bambino in fin di vita. Arrestati sciacalli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 giugno 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>29,917 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://0.gravatar.com/avatar/9ed9b8ebacd9a1d6be8fe5d184eca673?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/chivasso-calvario-al-pronto-soccorso-208714#comment-83897">
		silvana oliva: Mi pare che la signora ignori completamente che il pronto soccorso sia un serviz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://2.gravatar.com/avatar/efb64287580a7d5ae4c79b094ae6f205?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/chivasso-300-nuovi-posti-di-lavoro-al-bennet-207264#comment-83890">
		Antonella: Benissimo, ci voleva proprio come il pane, nuovi posti di lavoro x tanti giovani... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://0.gravatar.com/avatar/fd90990af5cacda03990c3c0e89c9135?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/leini-rosa-piro-talismano-elettorale-leini-cambiato-medico-207215#comment-83889">
		roberto: Visto che si tratta di salute poteva almeno scegliere un medico, indipendentemen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://0.gravatar.com/avatar/fc8ccb106c32252b85dc4d9a835114e4?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/cuorgne-elezioni-pezzetto-mette-veto-al-pd-213746#comment-83888">
		gemignani carla: Spiegatemi perché Un consigliere uscente (di minoranza) sempre in disaccordo per... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img src="http://2.gravatar.com/avatar/2c73fd5992066fd5cabef763ce8768fd?s=55&#038;d=mm&#038;r=g" width="55" height="55" alt="" class="avatar avatar-55wp-user-avatar wp-user-avatar-55 alignnone photo avatar-default" />		</div>
		<a href="http://www.giornalelavoce.it/un-curioso-affitto-del-xiii-secolo-142598#comment-80204">
		Sergio Riva Cambrino: Bella la storia... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.giornalelavoce.it/tag/piemonte" class="tag-cloud-link tag-link-78391 tag-link-position-1" style="font-size: 8pt;">Piemonte</a>
<a href="http://www.giornalelavoce.it/tag/torino-2" class="tag-cloud-link tag-link-629 tag-link-position-2" style="font-size: 8pt;">torino</a>
<a href="http://www.giornalelavoce.it/tag/italia" class="tag-cloud-link tag-link-796 tag-link-position-3" style="font-size: 8pt;">italia</a>
<a href="http://www.giornalelavoce.it/tag/calcio-2" class="tag-cloud-link tag-link-651 tag-link-position-4" style="font-size: 8pt;">calcio</a>
<a href="http://www.giornalelavoce.it/tag/ivrea" class="tag-cloud-link tag-link-78286 tag-link-position-5" style="font-size: 8pt;">Ivrea</a>
<a href="http://www.giornalelavoce.it/tag/roma-2" class="tag-cloud-link tag-link-78397 tag-link-position-6" style="font-size: 8pt;">roma</a>
<a href="http://www.giornalelavoce.it/tag/chivasso" class="tag-cloud-link tag-link-78205 tag-link-position-7" style="font-size: 8pt;">Chivasso</a>
<a href="http://www.giornalelavoce.it/tag/juventus" class="tag-cloud-link tag-link-802 tag-link-position-8" style="font-size: 8pt;">juventus</a>
<a href="http://www.giornalelavoce.it/tag/settimo-torinese-2" class="tag-cloud-link tag-link-474 tag-link-position-9" style="font-size: 8pt;">settimo torinese</a>
<a href="http://www.giornalelavoce.it/tag/cuneo-2" class="tag-cloud-link tag-link-780 tag-link-position-10" style="font-size: 8pt;">cuneo</a>
<a href="http://www.giornalelavoce.it/tag/milano" class="tag-cloud-link tag-link-3037 tag-link-position-11" style="font-size: 8pt;">Milano</a>
<a href="http://www.giornalelavoce.it/tag/canavese" class="tag-cloud-link tag-link-587 tag-link-position-12" style="font-size: 8pt;">Canavese</a>
<a href="http://www.giornalelavoce.it/tag/roma" class="tag-cloud-link tag-link-34517 tag-link-position-13" style="font-size: 8pt;">roma.</a>
<a href="http://www.giornalelavoce.it/tag/settimo-2" class="tag-cloud-link tag-link-432 tag-link-position-14" style="font-size: 8pt;">settimo</a>
<a href="http://www.giornalelavoce.it/tag/venaria" class="tag-cloud-link tag-link-807 tag-link-position-15" style="font-size: 8pt;">venaria</a>
<a href="http://www.giornalelavoce.it/tag/asti-2" class="tag-cloud-link tag-link-1435 tag-link-position-16" style="font-size: 8pt;">asti</a>
<a href="http://www.giornalelavoce.it/tag/cirie-2" class="tag-cloud-link tag-link-469 tag-link-position-17" style="font-size: 8pt;">ciriè</a>
<a href="http://www.giornalelavoce.it/tag/sanita" class="tag-cloud-link tag-link-804 tag-link-position-18" style="font-size: 8pt;">sanità</a>
<a href="http://www.giornalelavoce.it/tag/alessandria-2" class="tag-cloud-link tag-link-2135 tag-link-position-19" style="font-size: 8pt;">alessandria</a>
<a href="http://www.giornalelavoce.it/tag/carabinieri" class="tag-cloud-link tag-link-907 tag-link-position-20" style="font-size: 8pt;">carabinieri</a>
<a href="http://www.giornalelavoce.it/tag/nazionale" class="tag-cloud-link tag-link-795 tag-link-position-21" style="font-size: 8pt;">nazionale</a>
<a href="http://www.giornalelavoce.it/tag/vercelli-2" class="tag-cloud-link tag-link-767 tag-link-position-22" style="font-size: 8pt;">vercelli</a>
<a href="http://www.giornalelavoce.it/tag/castellamonte" class="tag-cloud-link tag-link-78248 tag-link-position-23" style="font-size: 8pt;">Castellamonte</a>
<a href="http://www.giornalelavoce.it/tag/rivarolo" class="tag-cloud-link tag-link-78394 tag-link-position-24" style="font-size: 8pt;">Rivarolo</a>
<a href="http://www.giornalelavoce.it/tag/eventi-2" class="tag-cloud-link tag-link-1300 tag-link-position-25" style="font-size: 8pt;">eventi</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gruppolavoce&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Lettere al direttore		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/torino-migranti-lassassino-non-e-il-maggiordomo-324155" rel="bookmark"><img width="100" height="75" src="http://www.giornalelavoce.it/wp-content/uploads/2014/03/profughi.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="profughi" srcset="http://www.giornalelavoce.it/wp-content/uploads/2014/03/profughi.jpg 800w, http://www.giornalelavoce.it/wp-content/uploads/2014/03/profughi-600x450.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2014/03/profughi-300x225.jpg 300w, http://www.giornalelavoce.it/wp-content/uploads/2014/03/profughi-106x80.jpg 106w, http://www.giornalelavoce.it/wp-content/uploads/2014/03/profughi-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/torino-migranti-lassassino-non-e-il-maggiordomo-324155">TORINO. Migranti. L&#8217;assassino non è il maggiordomo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/cirie-nel-circo-si-puo-trovare-rispetto-per-umani-e-animali-324117" rel="bookmark"><img width="110" height="67" src="http://www.giornalelavoce.it/wp-content/uploads/2015/07/Circo.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Circo" srcset="http://www.giornalelavoce.it/wp-content/uploads/2015/07/Circo.jpg 654w, http://www.giornalelavoce.it/wp-content/uploads/2015/07/Circo-600x367.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2015/07/Circo-300x183.jpg 300w, http://www.giornalelavoce.it/wp-content/uploads/2015/07/Circo-290x180.jpg 290w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/cirie-nel-circo-si-puo-trovare-rispetto-per-umani-e-animali-324117">CIRIÈ. Nel circo si può trovare rispetto per umani e animali</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/valperga-a-rilento-il-progetto-per-rilevare-il-santuario-di-belmonte-324115" rel="bookmark"><img width="110" height="72" src="http://www.giornalelavoce.it/wp-content/uploads/2013/10/bono-biole-consiglio-regionale.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Davide Bono" srcset="http://www.giornalelavoce.it/wp-content/uploads/2013/10/bono-biole-consiglio-regionale.jpg 620w, http://www.giornalelavoce.it/wp-content/uploads/2013/10/bono-biole-consiglio-regionale-600x400.jpg 600w, http://www.giornalelavoce.it/wp-content/uploads/2013/10/bono-biole-consiglio-regionale-300x200.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/valperga-a-rilento-il-progetto-per-rilevare-il-santuario-di-belmonte-324115">VALPERGA. A rilento il progetto per rilevare il  santuario  di Belmonte</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-2" class="widget authors-posts"><div class="widget-top"><h4>Ultime dai Blogger		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/claudio-martinelli" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/MARTINELLI.png" width="47" height="50" alt="Claudio Martinelli" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/caselle-in-funzione-i-nuovi-autovelox-325098">CASELLE. In funzione i nuovi autovelox</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/claudio-martinelli" title="">Claudio Martinelli </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/alice-prandi" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/alice-prandi-100x100.png" width="50" height="50" alt="Alice Prandi" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/cantoira-al-via-il-campionato-regionale-di-ciclocross-325076">CANTOIRA. Al via il Campionato Regionale di Ciclocross</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/alice-prandi" title="">Alice Prandi </a></strong>
		</li>
				<li>
						<h3><a href="http://www.giornalelavoce.it/smettere-di-farsi-domande-324509">Smettere di farsi domande!</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/giorgio-cortese" title="">Giorgio Cortese </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/claudio-maretto" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/07/maretto-100x100.png" width="50" height="50" alt="Claudio Maretto" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/san-mauro-il-diritto-di-dire-si-il-diritto-di-dire-no-325005">SAN MAURO. Il diritto di dire SÌ , il diritto di dire NO</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/claudio-maretto" title="">Claudio Maretto </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/claudio-martinelli" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/MARTINELLI.png" width="47" height="50" alt="Claudio Martinelli" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/borgaro-blitz-dei-carabinieri-scoperta-una-mega-villa-abusiva-324967">BORGARO. Blitz dei carabinieri, scoperta una mega villa abusiva</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/claudio-martinelli" title="">Claudio Martinelli </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/liborio-lamattina" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/La-Mattina-Liborio-new.png" width="47" height="50" alt="Liborio La Mattina" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/torrazza-piemonte-una-santa-messa-pop-cattura-molti-piu-fedeli-324957">TORRAZZA PIEMONTE. Una Santa Messa “pop” cattura molti più fedeli</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/liborio-lamattina" title="">Liborio La Mattina </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/alessandra-sgura" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/alessandra-100x100.png" width="50" height="50" alt="Alessandra Sgura" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/chivasso-mariangela-monzeglio-oltre-lapparenza-ce-di-piu-324953">CHIVASSO. Mariangela Monzeglio, oltre l&#8217;apparenza c&#8217;è di più</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/alessandra-sgura" title="">Alessandra Sgura </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/maria-dipoppa" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/di-poppa.png" width="47" height="50" alt="Maria Di Poppa" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/torrazza-simone-capula-condannato-per-un-post-su-facebook-ma-nessun-risarcimento-al-comune-324920">TORRAZZA. Simone Capula condannato per il post su Facebook ma nessun risarcimento al Comune</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/maria-dipoppa" title="">Maria Di Poppa </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/alice-prandi" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2018/10/alice-prandi-100x100.png" width="50" height="50" alt="Alice Prandi" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/lanzo-nei-verdi-pascoli-delle-valli-le-capre-di-brachet-contol-324921">LANZO. Nei verdi pascoli delle Valli le capre di Brachet Contol</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/alice-prandi" title="">Alice Prandi </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://www.giornalelavoce.it/author/andrea-bucci" title=""><img src="http://www.giornalelavoce.it/wp-content/uploads/2016/06/bucci-new.png" width="47" height="50" alt="Andrea Bucci" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.giornalelavoce.it/chivasso-puliscono-le-strade-anche-sotto-la-pioggia-che-spreco-324916">CHIVASSO. Puliscono le strade anche sotto la pioggia: che spreco!</a></h3>
			<strong><a href="http://www.giornalelavoce.it/author/andrea-bucci" title="">Andrea Bucci </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-31" class="widget widget_text"><div class="widget-top"><h4>Meteo Piemonte</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" 
data-cmi-type="regione" data-cmi-title="Meteo Piemonte" 
data-cmi-region="13" 
data-cmi-url="//www.centrometeoitaliano.it/meteo/piemonte/" 
data-cmi-title-color="FFFFFF" 
data-cmi-background-color="FA1A0A"></div><script 
src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" 
async></script><!-- Fine codice CentroMeteoItaliano.it --></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>LA VOCE DEL CANAVESE Reg. Tribunale di Torino n. 57 del 22/05/2007. Direttore responsabile: Liborio La Mattina. Proprietà LA VOCE SOCIETA&#8217; COOPERATIVA. P.IVA 09594480015. Redazione: via Torino, 47 &#8211; 10034 &#8211; Chivasso (To). Tel. 0115367550</p>
<p>Testata beneficiaria dei contributi di cui alla legge 7 agosto  1990, n° 250 e dal decreto legislativo 14 maggio 2017, n. 70. Contributo incassato per l&#8217;anno 2016: Euro 338.156,15.</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-25" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Testi e foto qui pubblicati sono proprietà de La Voce del Canavese tutti i diritti sono riservati. L&#8217;utilizzo dei testi e delle foto on line è, senza autorizzazione scritta, vietato (legge 633/1941).</p>
<p>LA VOCE ha aderito tramite la File (Federazione Italiana Liberi Editori) allo IAP &#8211; Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</p>
<p>&nbsp;</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><p><a href="https://www.giornalelavoce.it/per-la-tua-pubblicita">Per la tua pubblicità</a></p>
<p><a href="https://www.giornalelavoce.it/contattaci">Scrivi alla redazione</a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Realizzazione: <a href="http://www.bagnur.com"><img class="bagnur" src="http://www.bagnur.com/immagini_server/bagnur_footer.png" /></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.giornalelavoce.it/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/gruppolavoce/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@LaVoceRedazione" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC_V2OLMXKCEP9fIzlx15BhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/lavocecanavese/" target="_blank"><i class="tieicon-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018 Testata La Voce del Canavese, Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div>
<div id="fb-root"></div>
<style>/* LRM */ body.logged-in .lrm-hide-if-logged-in { display: none; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none; }</style><div class="lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher">
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login">
                    Accedi                </a></li>
            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register">
                    New account                </a></li>
        </ul>

        <div id="lrm-login"> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signin-email">Nome utente o indirizzo email</label>
                    <input  name="username" class="full-width has-padding has-border" id="signin-email" type="text" placeholder="Nome utente o indirizzo email" required value="">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-password" for="signin-password">Password</label>
                    <input name="password" class="full-width has-padding has-border" id="signin-password" type="password"  placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                    <a href="#0" class="hide-password" data-show="Mostra" data-hide="Nascondi">Mostra</a>
                </div>


                <div class="fieldset">
                    <input type="checkbox" id="remember-me" name="remember-me" checked>
                    <label for="remember-me">Ricorda Nome Utente e Password</label>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>


                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Accedi                    </button>
                </div>
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">

                <input type="hidden" id="security-login" name="security-login" value="1cf430d229" /><input type="hidden" name="_wp_http_referer" value="/levone-land-rover-e-record-325066" />            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Hai perso la password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        <div id="lrm-signup"> <!-- sign up form -->
            <form class="lrm-form" action="#0" data-action="registration">

                <div class="lrm-integrations lrm-integrations--register">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>
                
                <div class="fieldset">
                    <label class="image-replace lrm-username" for="signup-first-name">First name</label>
                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name" required>
                    <span class="lrm-error-message"></span>
                </div>
                <div class="fieldset">
                    <label class="image-replace lrm-username" for="signup-last-name">Last name</label>
                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" required>
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="signup-email">Email</label>
                    <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email" required>
                    <span class="lrm-error-message"></span>
                </div>

                
                                 <div class="fieldset">
                        <input type="checkbox" id="accept-terms" required="required">
                        <label for="accept-terms">I agree with the <a>Terms</a></label>
                 </div>
                
                <div class="lrm-integrations lrm-integrations--register">
                                    </div>



                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Create account                    </button>
                </div>

                <input type="hidden" name="lrm_action" value="signup">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-signup" name="security-signup" value="d78583dc93" /><input type="hidden" name="_wp_http_referer" value="/levone-land-rover-e-record-325066" />            </form>

            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        <div id="lrm-reset-password"> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Hai perso la password? Inserisci l'indirizzo email con cui ti sei registrato. Ti invieremo una nuova password.</p>

                <div class="fieldset">
                    <label class="image-replace lrm-email" for="reset-email">Nome utente o indirizzo email</label>
                    <input class="full-width has-padding has-border" name="user_login" id="reset-email" type="text" required placeholder="Nome utente o indirizzo email">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="f1c9f90936" /><input type="hidden" name="_wp_http_referer" value="/levone-land-rover-e-record-325066" />
                <div class="fieldset">
                    <button class="full-width has-padding" type="submit">
                        Cambia password                    </button>
                </div>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0">Torna al login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">Chiudi</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal -->


<script type="text/html" id="tpl-lrm-button-loader">
<span class="lrm-button-loader">
    <svg version="1.1" id="L4" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 40" enable-background="new 0 0 0 0" xml:space="preserve">
      <circle fill="#ffffff" stroke="none" cx="30" cy="20" r="6">
          <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.1"/>
      </circle>
        <circle fill="#ffffff" stroke="none" cx="50" cy="20" r="6">
            <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.2"/>
        </circle>
        <circle fill="#ffffff" stroke="none" cx="70" cy="20" r="6">
            <animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.3"/>
        </circle>
    </svg>
</span>
</script><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookies per migliorare la tua esperienza di navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="https://www.giornalelavoce.it/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Politica Privacy e Cookies</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#2d2d2d","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.giornalelavoce.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"ajax_url":"http:\/\/www.giornalelavoce.it\/?lrm=1","is_user_logged_in":"","reload_after_login":"1","selectors_mapping":{"login":".popup_login","register":".popup_register"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/ajax-login-and-registration-modal-popup//assets/lrm-core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.giornalelavoce.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornalelavoce.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.giornalelavoce.it\/carrello","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0bdcf944482a04b7fca9594391c9cc4e","fragment_name":"wc_fragments_0bdcf944482a04b7fca9594391c9cc4e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.giornalelavoce.it/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1775931555954747&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.giornalelavoce.it @ 2018-10-17 13:38:43 by W3 Total Cache
-->